<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="UKgMg8t8MON9v2y3TJP85yh9DbFwUeoNVnn6B0eUYtk" />
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://acontecebotucatu.com.br/portal/xmlrpc.php">
<link rel="pingback" href="https://acontecebotucatu.com.br/feed/">
<title>Botucatu Luz 2020 terá iluminação especial em praças da Cidade | Jornal Acontece Botucatu</title>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73664015-1', 'auto');</script>

<link rel="canonical" href="https://acontecebotucatu.com.br/cidade/botucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade/" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Acontece Botucatu &raquo;" href="https://acontecebotucatu.com.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acontecebotucatu.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blueimp-gallery-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='yop-public-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css' href='https://acontecebotucatu.com.br/portal/wp-content/themes/theme/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-custom-css' href='https://acontecebotucatu.com.br/portal/wp-content/themes/theme/css/styles.css?ver=20150323' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://acontecebotucatu.com.br/portal/wp-content/uploads/masterslider/custom.css?ver=23' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/acontecebotucatu.com.br\/portal\/wp-login.php?itsec-hb-token=administracao&redirect_to=https%3A%2F%2Facontecebotucatu.com.br%2Fportal%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/acontecebotucatu.com.br\/portal\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/acontecebotucatu.com.br\/portal\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.1.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://acontecebotucatu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acontecebotucatu.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acontecebotucatu.com.br/portal/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://acontecebotucatu.com.br/?p=144415' />
<link rel="alternate" type="application/json+oembed" href="https://acontecebotucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facontecebotucatu.com.br%2Fcidade%2Fbotucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acontecebotucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facontecebotucatu.com.br%2Fcidade%2Fbotucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://acontecebotucatu.com.br/portal/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script>var ms_grabbing_curosr='https://acontecebotucatu.com.br/portal/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://acontecebotucatu.com.br/portal/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.3 - Responsive Touch Image Slider" />

<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://acontecebotucatu.com.br/portal/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8bcc746b78&wpp_id=144415';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>

<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-180x180.png" />
<meta name="msapplication-TileImage" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73664015-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Você pode adicionar seu próprio CSS aqui.

Clique no ícone de ajuda acima para saber mais.
*/



.basic-yop-poll-container .col-md-12 {
width: 100% !important;
}


		</style>


<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Jornal Acontece Botucatu" />
<meta property="og:title" content="Botucatu Luz 2020 terá iluminação especial em praças da Cidade | Jornal Acontece Botucatu" />
<meta property="og:url" content="https://acontecebotucatu.com.br/cidade/botucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Como já virou tradição na Cidade, este ano tem mais uma edição do Botucatu Luz 2020. Praças serão decoradas e iluminadas especialmente para o Natal em parceria com empresas botucatuenses. Devido à pandemia do novo coronavírus, não haverá evento de lançamento das luzes e apresentações culturais, e" />
<meta property="og:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<meta property="article:published_time" content="2020-11-26T17:19:33+00:00" />
<meta property="article:modified_time" content="2020-11-26T17:21:03+00:00" />
<meta property="og:updated_time" content="2020-11-26T17:21:03+00:00" />
<meta property="article:section" content="Cidade" />

<meta itemprop="name" content="Botucatu Luz 2020 terá iluminação especial em praças da Cidade | Jornal Acontece Botucatu" />
<meta itemprop="headline" content="Botucatu Luz 2020 terá iluminação especial em praças da Cidade | Jornal Acontece Botucatu" />
<meta itemprop="description" content="Como já virou tradição na Cidade, este ano tem mais uma edição do Botucatu Luz 2020. Praças serão decoradas e iluminadas especialmente para o Natal em parceria com empresas botucatuenses. Devido à pandemia do novo coronavírus, não haverá evento de lançamento das luzes e apresentações culturais, e" />
<meta itemprop="image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12.jpg" />
<meta itemprop="datePublished" content="2020-11-26" />
<meta itemprop="dateModified" content="2020-11-26T17:21:03+00:00" />
<meta itemprop="author" content="A2J Multimidea" />
 

<meta name="twitter:title" content="Botucatu Luz 2020 terá iluminação especial em praças da Cidade | Jornal Acontece Botucatu" />
<meta name="twitter:url" content="https://acontecebotucatu.com.br/cidade/botucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade/" />
<meta name="twitter:description" content="Como já virou tradição na Cidade, este ano tem mais uma edição do Botucatu Luz 2020. Praças serão decoradas e iluminadas especialmente para o Natal em parceria com empresas botucatuenses. Devido à pandemia do novo coronavírus, não haverá evento de lançamento das luzes e apresentações culturais, e" />
<meta name="twitter:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>

<link rel="stylesheet" href="https://acontecebotucatu.com.br/portal/wp-includes/css/font-awesome/font-awesome.css" type="text/css" media="all">
<style>
    .em_linha {
        display: inline-block;
    }
    .em_linha2 {
        display: inline-block;
    }
    .fundo_vermelho {
        background-color: #b10820;
    }
    .fundo_cinza {
        background-color: rgba(0,0,0,.54);
    }
    .esquerda {
        text-align: left !important;
    }
    .direita {
        text-align: right !important;
    }
    .center {
        text-align: center !important;
    }
    .div_50 {
        width:50%;
    }
    .div_33 {
        width:33%;
    }
    .div_35 {
        width:35%;
    }
    .div_40 {
        width:40%;
    }
    .div_41 {
        width:41%;
    }
    .div_25 {
        width:25%;
    }
    .div_20 {
        width:20%;
    }
    .div_30 {
        width:29.6%;
    }
    .branco {
        color: #FFF;
    }
    .letra_10 {
        font-size: 10px;
    }
    .letra_12 {
        font-size: 12px;
    }
    .letra_14 {
        font-size: 14px;
    }
    .letra_16 {
        font-size: 16px;
    }
    .larg_25 {
        width: 25px;
    }
    .div_cabec_alt {
        height:40px;
    }
    .menu-institucional {
        background-color: #EFEFEF !important;
    }
    .pull-right {
        float:right!important;
    }
    .pull-left { 
       float:left!important;
    }
</style>

<body data-rsssl=1 class="post-template-default single single-post postid-144415 single-format-standard _masterslider _msp_version_3.1.3 group-blog post-botucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade category-cidade subcategory-">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">

<div id='separa_data1' style='height:6px;'></div>
<div id='div_data1' class="textwidget fundo_cinza">
<div id="div_cabec" class="site-branding letra_14 div_cabec_alt" style="padding:0px;margin-left:0px;margin-right:0px;">
<div>
<div id="cabec_data" class='em_linha2 esquerda div_33 branco' style='color:#FFF;vertical-align:middle;padding-left:42px;'>
Botucatu, 26 de novembro de 2020 </div>
<div id="cabec_tempo" class="em_linha2 branco center div_41 buscar_cabec">
<div class='em_linha branco'>Acontece Botucatu</div>
</div>

<div id="cabec_busca" class="em_linha2 branco center div_41 esconde buscar_cabec" style="display:none;">
<form role="search" method="get" class="search-form" action="https://acontecebotucatu.com.br/">
<div class="em_linha2 search-botao" style="display:none;">
<button type="submit" class="search-submit"><i class="icon-search" style="padding-top:0px;"></i>
</button> 
</div>
<div class="em_linha2 search-campo">
<input type="search" class="search-field em_linha2" placeholder="Pesquise por sua notícia e tecle ENTER" value="" name="s" title="Pesquisar por:">
</div>
</form>
</div>
<div id="cabec_tempo" class="em_linha2 direita div_25" style='padding-right:10px; padding-top:10px;'>
<span>
<a title='Busca Notícias' href="#" onclick="MostraBusca();"><i class="fa fa-search branco letra_16 larg_25"></i></a>
<a title='Facebook' href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fa fa-facebook branco letra_16 larg_25"></i></a>
<a title='Instagram' href="https://www.instagram.com/acontecebotucatu/" target="_blank"><i class="fa fa-instagram branco letra_16 larg_25"></i></a>
<a title='Twitter' href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fa fa-twitter branco letra_16 larg_25"></i></a>
<a title='Rss' href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fa fa-rss branco letra_16 larg_25"></i></a>
<a title='YouTube' href="https://www.youtube.com/user/acontecebotucatu?sub_confirmation=1" target="_blank"><i class="fa fa-youtube branco letra_16 larg_25"></i></a>
<a title='Pinterest' href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fa fa-pinterest branco letra_16 larg_25"></i></a>
</span>
</div>
</div>
</div>
</div>
<style>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</style>
<script>
    function MostraBusca() {
        jQuery("#cabec_busca").toggle();
        jQuery(".buscar_cabec").toggle();
    }
</script>

<div class="site-branding" style='padding:0px;'>
<div style='padding-top:15px; padding-bottom:5px;'>
<div id="cabec_logo" class="site-logo em_linha" style='width:20%'>
<a href="/" rel="home">
<img src="/portal/wp-content/uploads/2016/07/acontece_horizontal.png" width="280" alt="Jornal Acontece Botucatu">
</a>
</div>
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://acontecebotucatu.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquise por sua notícia ou assunto" value="" name="s" title="Pesquisar por:" />
</label>

<button type="submit" class="search-submit"><i class="icon-search"></i></button>
</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Siga-nos</h2> <div class="textwidget"><div class="addthis_horizontal_follow_toolbox"></div>
<div class="whats"><i class="icon-whatsapp"></i> (14) 99621-5755</div></div>
</aside>
<div id="cabec_banner" class="textwidget direita em_linha" style='width:80%'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:400px;height:100px" data-ad-client="ca-pub-6591868280904856" data-ad-slot="6407469723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div id='separa_data2' style='height:6px;'></div>
<div id='div_data2' class="textwidget fundo_cinza">
<div id="div_cabec" class="site-branding letra_14 div_cabec_alt" style="padding:0px;margin-left:0px;margin-right:0px;">
<div>
<div id="cabec_data" class='em_linha2 esquerda div_33 branco' style='color:#FFF;vertical-align:middle;padding-left:42px;'>
Botucatu, 26 de novembro de 2020 </div>
<div id="cabec_tempo" class="em_linha2 branco center div_41 buscar_cabec">
<div class='em_linha branco'>Acontece Botucatu</div>
</div>

<div id="cabec_busca" class="em_linha2 branco center div_41 esconde buscar_cabec" style="display:none;">
<form role="search" method="get" class="search-form" action="https://acontecebotucatu.com.br/">
<div class="em_linha2 search-botao" style="display:none;">
<button type="submit" class="search-submit"><i class="icon-search" style="padding-top:0px;"></i>
</button>
</div>
<div class="em_linha2 search-campo">
<input type="search" class="search-field em_linha2" placeholder="Pesquise por sua notícia e tecle ENTER" value="" name="s" title="Pesquisar por:">
</div>
</form>
</div>
<div id="cabec_tempo" class="em_linha2 direita div_25" style='padding-right:10px; padding-top:10px;'>
<span>
<a title='Busca Notícias' href="#" onclick="MostraBusca();"><i class="fa fa-search branco letra_16 larg_25"></i></a>
<a title='Facebook' href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fa fa-facebook branco letra_16 larg_25"></i></a>
<a title='Instagram' href="https://www.instagram.com/acontecebotucatu/" target="_blank"><i class="fa fa-instagram branco letra_16 larg_25"></i></a>
<a title='Twitter' href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fa fa-twitter branco letra_16 larg_25"></i></a>
<a title='Rss' href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fa fa-rss branco letra_16 larg_25"></i></a>
 <a title='YouTube' href="https://www.youtube.com/user/acontecebotucatu?sub_confirmation=1" target="_blank"><i class="fa fa-youtube branco letra_16 larg_25"></i></a>
<a title='Pinterest' href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fa fa-pinterest branco letra_16 larg_25"></i></a>
</span>
</div>
</div>
</div>
</div>
<style>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</style>
<script>
    function MostraBusca() {
        jQuery("#cabec_busca").toggle();
        jQuery(".buscar_cabec").toggle();
    }
</script>

<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-61" class="menu-institucional menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">menu</a>
<ul class="sub-menu">
<li id="menu-item-115" class="icon-campaing menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-116" class="icon-share menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
<li id="menu-item-118" class="icon-users menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li id="menu-item-119" class="icon-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://acontecebotucatu.com.br/parceiros/">Parceiros</a></li>
<li id="menu-item-120" class="icon-pencil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 menu-colunistas"><a href="https://acontecebotucatu.com.br/./colunistas/">Colunistas</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://acontecebotucatu.com.br/">Capa</a></li>
<li id="menu-item-26868" class="menu-tv menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26868"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 menu-cidade"><a href="https://acontecebotucatu.com.br/./cidade/">Cidade</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 menu-cultura"><a href="https://acontecebotucatu.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-educacao"><a href="https://acontecebotucatu.com.br/./educacao/">Educação</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-esportes"><a href="https://acontecebotucatu.com.br/./esportes/">Esportes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 menu-geral"><a href="https://acontecebotucatu.com.br/./geral/">Geral</a></li>
<li id="menu-item-91103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91103 menu-edital"><a href="https://acontecebotucatu.com.br/./edital/">Edital</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-nacionais"><a href="https://acontecebotucatu.com.br/./nacionais/">Nacionais</a></li>
<li id="menu-item-36995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36995 menu-pet"><a href="https://acontecebotucatu.com.br/./pet/">Pet</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28 menu-policia"><a href="https://acontecebotucatu.com.br/./policia/">Polícia</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 menu-politica"><a href="https://acontecebotucatu.com.br/./politica/">Política</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-saude"><a href="https://acontecebotucatu.com.br/./saude/">Saúde</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 menu-regiao"><a href="https://acontecebotucatu.com.br/./regiao/">Região</a></li>
<li id="menu-item-108571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108571 menu-obtuario"><a href="https://acontecebotucatu.com.br/./obtuario/">Obituário</a></li>
<li id="menu-item-64733" class="menu-ultimas menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64733"><a href="https://acontecebotucatu.com.br/tag/ultimas/">Últimas</a></li>
</ul></div> <button class="menu-toggle"><i class="icon-menu"></i></button>
</nav>
</div>
</header>
<div id="banner1_topo"></div>
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: prever-sorteio-134827',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: prever-sorteio-134825',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: institucional-2-108705',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: villas-paraiso-108703',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: institucional-6-96254',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: seven-motors-96252',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ofertas-facebook-61247',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: jau-serve-supermercados-61245',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: shopping-da-construcao-91756',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: trevo-91754',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: proeste-qualidade-273',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: proeste-245',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: vestibular-2-93342',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: unibr-93340',{nonInteraction: true});</script><div class="paszone_container paszone-container-44   " id="paszonecont_44" style="overflow:hidden; max-width:1170px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-44 " id="44" style="overflow:hidden; max-width:1170px; max-height:125px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate628053774 proadszoneholder-44" style=""><div class="pasli pasli-134827 " duration="10000" bid="134827" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTM0ODI3&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-20.46.05.jpeg" alt="Prever &#8211; Sorteio" border="0" /></a></div><div class="pasli pasli-108705 " duration="10000" bid="108705" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTA4NzA1&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/06/villas-ok.gif" alt="INSTITUCIONAL" border="0" /></a></div><div class="pasli pasli-96254 " duration="10000" bid="96254" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTYyNTQ=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/10/seven-motors.png" alt="INSTITUCIONAL" border="0" /></a></div><div class="pasli pasli-61247 " duration="10000" bid="61247" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyNDc=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/BANNER-ACONTECE-980X125.jpg" alt="OFERTAS FACEBOOK" border="0" /></a></div><div class="pasli pasli-91756 " duration="10000" bid="91756" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTE3NTY=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/trevo.png" alt="SHOPPING DA CONSTRUÇÃO" border="0" /></a></div><div class="pasli pasli-273 " duration="10000" bid="273" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=Mjcz&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/proeste-tranquilidade-980.gif" alt="Proeste qualidade" border="0" /></a></div><div class="pasli pasli-93342 " duration="10000" bid="93342" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTMzNDI=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/09/PRO__2020__0069-campanhas-2021_UNIBR_banner_980x125.jpg" alt="VESTIBULAR" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate628053774 = $(".wppasrotate628053774").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate628053774").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate628053774").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate628053774.setPause($($slideElement).attr("duration"));},});});});</script>
<div class="page-header header-title"></div>
<div id="content" class="site-content"> <header class="page-header header-title">
<h1 class="page-title"><a href="https://acontecebotucatu.com.br/./cidade/" rel="category tag">Cidade</a></h1>
</header>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-144415" class="post-144415 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-destaque tag-ultimas">
<header class="entry-header header-title">
<div class="entry-meta">
<span class="posted-on"><a href="https://acontecebotucatu.com.br/cidade/botucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-26T17:19:33+00:00">26 de novembro de 2020</time></a></span> </div>
<h1 class="entry-title">Botucatu Luz 2020 terá iluminação especial em praças da Cidade</h1> </header>
<div class="entry-content">
<p><a href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12.jpg" data-gallery><img class="primeirafoto aligncenter size-full wp-image-121402" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12.jpg" alt="" width="1280" height="719" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12.jpg 1280w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12-330x185.jpg 330w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p>Como já virou tradição na Cidade, este ano tem mais uma edição do Botucatu Luz 2020. Praças serão decoradas e iluminadas especialmente para o Natal em parceria com empresas botucatuenses.</p>
<p>Devido à pandemia do novo coronavírus, não haverá evento de lançamento das luzes e apresentações culturais, e também o número de praças iluminadas será reduzido. Já está confirmada a iluminação nas praças Rubião Júnior, Catedral, Prefeitura, Pinacoteca e Espaço Cultural.</p>
<p>A primeira a ser acesa será a Catedral, seguida da Pinacoteca, Praça Rubião Júnior, Prefeitura e Espaço Cultural. As decorações serão acesas nos próximos dias, gradativamente.</p>
<p>A Prefeitura de Botucatu recomenda que quem for até às praças para apreciar a decoração de Natal use máscara e mantenha distanciamento seguro.</p>
<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://acontecebotucatu.com.br/oferecimento/"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/08/publicidade-paginas-acontece-agosto2020.png" class="aligncenter"></a></p> </div>
<footer class="entry-footer">
<div class="addthis_sharing_toolbox"></div>
<span class="cat-links">Em <a href="https://acontecebotucatu.com.br/./cidade/" rel="category tag">Cidade</a></span><span class="tags-links">Tags <a href="https://acontecebotucatu.com.br/tag/destaque/" rel="tag">destaque</a>, <a href="https://acontecebotucatu.com.br/tag/ultimas/" rel="tag">Últimas</a></span> </footer>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6591868280904856" data-ad-slot="6806252523" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</article>
<div id="recentes"><section id="sticky-posts-8" class="widget widget_ultimate_posts"><h2 class="widget-title">Mais recentes</h2>
<div class="upw-posts hfeed">
<article class="active post-144415 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-destaque tag-ultimas">
<header>
<div class="entry-image">
<a href="https://acontecebotucatu.com.br/cidade/botucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade/" rel="bookmark">
<img width="330" height="185" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12-330x185.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12-330x185.jpg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/12/Botucatu-Luz-2019-12.jpg 1280w" sizes="(max-width: 330px) 100vw, 330px" /> </a>
</div>
<h4 class="entry-title">
<a href="https://acontecebotucatu.com.br/cidade/botucatu-luz-2020-tera-iluminacao-especial-em-pracas-da-cidade/" rel="bookmark">
Botucatu Luz 2020 terá iluminação especial em praças da Cidade </a>
</h4>
<div class="entry-meta">
<time class="published" datetime="2020-11-26T17:19:33+00:00">26/11/2020</time>
</div>
</header>
<footer>
</footer>
</article>
<article class="post-144390 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-ultimas">
<header>
<div class="entry-image">
<a href="https://acontecebotucatu.com.br/cidade/shopping-tera-horario-estendido-de-onibus-urbano-2/" rel="bookmark">
<img width="330" height="248" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/07/SHOPPING-BOTUCATU-330x248.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/07/SHOPPING-BOTUCATU-330x248.jpg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/07/SHOPPING-BOTUCATU.jpg 1280w" sizes="(max-width: 330px) 100vw, 330px" /> </a>
</div>
<h4 class="entry-title">
<a href="https://acontecebotucatu.com.br/cidade/shopping-tera-horario-estendido-de-onibus-urbano-2/" rel="bookmark">
Shopping terá horário estendido de ônibus urbano </a>
</h4>
<div class="entry-meta">
<time class="published" datetime="2020-11-26T09:59:42+00:00">26/11/2020</time>
</div>
</header>
<footer>
</footer>
</article>
<article class="post-144368 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-destaque tag-ultimas">
<header>
<div class="entry-image">
<a href="https://acontecebotucatu.com.br/cidade/salario-de-novembro-13o-e-vale-em-dobro-pagos-pela-prefeitura-injetarao-r20-milhoes-na-economia-de-botucatu/" rel="bookmark">
<img width="330" height="219" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/11/ba821260-fd09-4c7e-9492-1d0428da6e15-330x219.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/11/ba821260-fd09-4c7e-9492-1d0428da6e15-330x219.jpg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/11/ba821260-fd09-4c7e-9492-1d0428da6e15.jpg 1280w" sizes="(max-width: 330px) 100vw, 330px" /> </a>
</div>
<h4 class="entry-title">
<a href="https://acontecebotucatu.com.br/cidade/salario-de-novembro-13o-e-vale-em-dobro-pagos-pela-prefeitura-injetarao-r20-milhoes-na-economia-de-botucatu/" rel="bookmark">
Salário de novembro, 13º e vale em dobro pagos pela Prefeitura injetarão R$20 milhões na economia de Botucatu </a>
</h4>
<div class="entry-meta">
<time class="published" datetime="2020-11-25T17:59:09+00:00">25/11/2020</time>
</div>
</header>
<footer>
</footer>
</article>
</div>
</section></div>
</main>
</div>
<link rel="stylesheet" id="dashicons-css" href="https://acontecebotucatu.com.br/portal/wp-includes/css/font-awesome/font-awesome.css" type="text/css" media="all">
<div id="secondary" class="widget-area" role="complementary">
<div class="container">
<div class="right">
<aside id="text-9" class="widget widget_text"><h2 class="widget-title">Compartilhar</h2> <div class="textwidget"><div class="addthis_sharing_toolbox"></div></div>
</aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title">Oferecimento</h2> <div class="textwidget"></div>
</aside><aside id="wppas_custom_widgets-3" class="widget wppaszone"><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: vistori-34835',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: vistori-34833',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: shopping-institucional-61291',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: shopping-botucatu-61289',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: institucional-elo-76283',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: espaco-elo-76281',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 115477-115477',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ze-do-queijo-298',{nonInteraction: true});</script><div class="wppaszone proadszone-47 wpproadgrid " style="overflow:hidden;  "><div style="display:inline-block;"><div class="grid_container  grid_container_47" style="float:left; width:122px; height:122px; margin:3px;"><div class="pasli pasli-34835 " duration="5000" bid="34835" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MzQ4MzU=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/08/vistori-02.gif" alt="VISTORI" border="0" width="122" /></a></div></div><div class="grid_container  grid_container_47" style="float:left; width:122px; height:122px; margin:3px;"><div class="pasli pasli-61291 " duration="10000" bid="61291" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyOTE=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/SHOPPING.jpg" alt="SHOPPING INSTITUCIONAL" border="0" width="122" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:122px; height:122px; margin:3px;"><div class="pasli pasli-76283 " duration="10000" bid="76283" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NzYyODM=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/12/ELO.png" alt="INSTITUCIONAL ELO" border="0" width="122" /></a></div></div><div class="grid_container  grid_container_47" style="float:left; width:122px; height:122px; margin:3px;"><div class="pasli pasli-115477 " duration="5000" bid="115477" aid="47"><a class="wpproaddlink" href="https://www.facebook.com/zedoqueijobotucatu/" target="_blank"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/ze-do-queijo-125x125.jpg" alt="zé do queijo permanente" border="0" width="122" /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside id="wppas_custom_widgets-2" class="widget wppaszone"><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: prever-memorial-125-325',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-250x125-1-por-linha-46',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: prever-306',{nonInteraction: true});</script><div class="wppaszone proadszone-46 wpproadgrid " style="overflow:hidden;  "><div style="display:inline-block;"><div class="grid_container  grid_container_46" style="float:left; width:250px; height:125px; margin:3px;"><div class="pasli pasli-325 " duration="10000" bid="325" aid="46"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MzI1&amp;pasZONE=NDY=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/PHOTO-2020-09-18-16-23-47.jpg" alt="Prever Memorial 125" border="0" width="250" /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside> </div>
<div id='banner_lateral'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6591868280904856",
          enable_page_level_ads: true
     });
</script>
</div>
</div>
</div>
</div>
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: freire-motos-106067',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: central-full-980x125-45',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: freire-motos-106068',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 39315-39315',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: central-full-980x125-45',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: grupo-berimbau-46750',{nonInteraction: true});</script><div class="paszone_container paszone-container-45   " id="paszonecont_45" style="overflow:hidden; max-width:980px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-45 " id="45" style="overflow:hidden; max-width:980px; max-height:125px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2093615035 proadszoneholder-45" style=""><div class="pasli pasli-106067 " duration="10000" bid="106067" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTA2MDY3&amp;pasZONE=NDU=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/04/FREIRE.png" alt="FREIRE MOTOS" border="0" /></a></div><div class="pasli pasli-39315 " duration="10000" bid="39315" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MzkzMTU=&amp;pasZONE=NDU=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/09/Untitled.jpg" alt="INSTITUCIONAL" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2093615035 = $(".wppasrotate2093615035").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2093615035").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2093615035").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2093615035.setPause($($slideElement).attr("duration"));},});});});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
<section class="sidebar-footer">
<section class="block" style='width:12.5%;'>
</section>
<section class="block">
<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Siga-nos</h2> <div class="textwidget">
<div class="addthis_horizontal_follow_toolbox"></div></div>
</aside><aside id="text-11" class="widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jornalacontecebtu" data-width="250" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/jornalacontecebtu"><p><a href="https://www.facebook.com/jornalacontecebtu">Jornal Acontece Botucatu</a></p></blockquote>
</div>
</div>
<p>facebook.com/jornalacontecebtu/</p>
</div>
</aside> </section>
<section class="block">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Institucional</h2><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-27440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440 menu-colunistas"><a href="https://acontecebotucatu.com.br/./colunistas/">Colunistas</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://acontecebotucatu.com.br/parceiros/">Parceiros</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Assuntos</h2><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li class="menu-institucional menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">menu</a>
<ul class="sub-menu">
<li class="icon-campaing menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li class="icon-share menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
<li class="icon-users menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li class="icon-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://acontecebotucatu.com.br/parceiros/">Parceiros</a></li>
<li class="icon-pencil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 menu-colunistas"><a href="https://acontecebotucatu.com.br/./colunistas/">Colunistas</a></li>
</ul>
</li>
<li class="menu-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://acontecebotucatu.com.br/">Capa</a></li>
<li class="menu-tv menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26868"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 menu-cidade"><a href="https://acontecebotucatu.com.br/./cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 menu-cultura"><a href="https://acontecebotucatu.com.br/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-educacao"><a href="https://acontecebotucatu.com.br/./educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-esportes"><a href="https://acontecebotucatu.com.br/./esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 menu-geral"><a href="https://acontecebotucatu.com.br/./geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91103 menu-edital"><a href="https://acontecebotucatu.com.br/./edital/">Edital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-nacionais"><a href="https://acontecebotucatu.com.br/./nacionais/">Nacionais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36995 menu-pet"><a href="https://acontecebotucatu.com.br/./pet/">Pet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28 menu-policia"><a href="https://acontecebotucatu.com.br/./policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 menu-politica"><a href="https://acontecebotucatu.com.br/./politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-saude"><a href="https://acontecebotucatu.com.br/./saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 menu-regiao"><a href="https://acontecebotucatu.com.br/./regiao/">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108571 menu-obtuario"><a href="https://acontecebotucatu.com.br/./obtuario/">Obituário</a></li>
<li class="menu-ultimas menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64733"><a href="https://acontecebotucatu.com.br/tag/ultimas/">Últimas</a></li>
</ul></div></aside> </section>
<section class="block">
<aside id="widget_sp_image-3" class="widget widget_sp_image"><h2 class="widget-title">Sobre</h2><img width="150" height="49" alt="Jornal Acontece Botucatu" class="attachment-full aligncenter" style="max-width: 100%;" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/logo_branco_150.png" /><div class="widget_sp_image-description"><p>Nosso propósito é manter um jornalismo plural, transparente, apartidário, primando sempre pelo profissionalismo, para ter credibilidade perante a opinião pública.</p>
<p>Anderson França<br />
Junior Quinteiro</p>
</div></aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"><i class="icon-whatsapp"></i> (14) 99621-5755</div>
</aside> </section>
<section class="block" style='width:12.5%;'>
</section>
</section>
<section class="sidebar-copyright">
<section class="block">
<aside id="text-8" class="widget widget_text"> <div class="textwidget">&copy; Jornal Acontece Botucatu - Todos os direitos reservados</div>
</aside><aside id="text-6" class="widget widget_text"> <div class="textwidget"></div>
</aside> </section>
</section>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6591868280904856" data-ad-slot="6990380539"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6591868280904856" data-ad-slot="2133378247" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</footer>
</div>
<div id="blueimp-gallery" class="blueimp-gallery">
<div class="slides"></div>
<h3 class="title"></h3>
<a class="prev">‹</a>
<a class="next">›</a>
<a class="close">×</a>
<a class="play-pause"></a>
<ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
<div class="slides"></div>
<h3 class="title"></h3>
<a class="prev">‹</a>
<a class="next">›</a>
<a class="close">×</a>
<a class="play-pause"></a>
<ol class="indicator"></ol>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details">WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><link rel='stylesheet' id='wp_pro_add_style-css' href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.18' type='text/css' media='all' />
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/acontecebotucatu.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/themes/theme/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/themes/theme/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/themes/theme/js/scripts.js?ver=20152801'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.6.18'></script>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73664015-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571fa67b09a4162c"></script>
</body>
</html>


