<!DOCTYPE html>
<html class="no-js" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<div class="clever-core-ads"></div>
        <!-- Scripts Header - Início -->
    <script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/reactive_library_fy2019.js?bust=31063413"></script>

<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=http%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_5ich0"></script>

<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=https%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_2cqd0"></script>

<script src="https://partner.googleadservices.com/gampad/cookie.js?domain=acontecebotucatu.com.br&callback=_gfp_s_&client=ca-pub-6591868280904856"></script>

<script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/show_ads_impl_fy2019.js?bust=31063413" id="google_shimpl"></script>

<script type="text/javascript" src="https://m.addthis.com/live/red_lojson/300lo.json?si=61841426cfc2215f&bkl=0&bl=1&pdt=926&sid=61841426cfc2215f&pub=ra-571fa67b09a4162c&rev=v8.28.8-wp&ln=pt&pc=men&cb=0&ab=-&dp=acontecebotucatu.com.br&fp=&fr=&of=0&pd=0&irt=0&vcl=0&md=0&ct=1&tct=0&abt=0&cdn=0&pi=1&rb=0&gen=100&chr=UTF-8&colc=1636045862287&jsl=1&uvs=618414267f58d210000&skipb=1&callback=addthis.cbs.jsonp__26911945818153150"></script>

<script type="text/javascript" src="https://v1.addthisedge.com/live/boost/ra-571fa67b09a4162c/_ate.track.config_resp"></script>

<script data-minify="1" type="text/javascript" src="https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/addthismoatframe568911941483/moatframe.js?ver=1649025161"></script>

<meta name="google-site-verification" content="UKgMg8t8MON9v2y3TJP85yh9DbFwUeoNVnn6B0eUYtk">

<script async="" src="//www.google-analytics.com/analytics.js"></script>

<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script async="" src="//www.google-analytics.com/analytics.js"></script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/acontecebotucatu.com.br\/","name":"Jornal Acontece Botucatu","alternateName":"Botucatu Acontece","potentialAction":{"@type":"SearchAction","target":"https:\/\/acontecebotucatu.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/acontecebotucatu.com.br\/","sameAs":["http:\/\/www.facebook.com\/jornalacontecebtu","http:\/\/instagram.com\/acontecebotucatu","http:\/\/www.youtube.com\/user\/acontecebotucatu"],"@id":"#organization","name":"Acontece Botucatu","logo":"https:\/\/acontecebotucatu.com.br\/portal\/wp-content\/uploads\/2016\/06\/acontece-logo.png"}</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73664015-1', 'auto');
  ga('send', 'pageview');
</script>

<script data-minify="1" type="text/javascript" charset="utf-8" async="" src="https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/static/layers.fa6cd1947ce26e890d3d.js?ver=1649025161"></script>

<link rel="preload" href="https://adservice.google.com.br/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">

<script data-minify="1" type="text/javascript" src="https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/adsid/integrator.js?ver=1649025161"></script>

<link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">

<script data-minify="1" type="text/javascript" src="https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/adsid/integrator.js?ver=1649025161"></script>    <!-- Scripts Header - FIM -->
    
    <title>Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu | Jornal Acontece Botucatu</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@700&#038;display=swap" /></noscript><link rel="stylesheet" href="https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/8f5e8496b15a8b6f20f80eba60f12c47.css" media="all" data-minify="1" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73664015-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu | Jornal Acontece Botucatu</title>
	<link rel="canonical" href="https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Junior Quinteiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acontecebotucatu.com.br/#website","url":"https://acontecebotucatu.com.br/","name":"Jornal Acontece Botucatu","description":"Sua fonte de informa\u00e7\u00e3o na internet","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acontecebotucatu.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/#primaryimage","inLanguage":"pt-BR","url":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg","contentUrl":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/#webpage","url":"https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/","name":"Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus c\u00e3es em Botucatu | Jornal Acontece Botucatu","isPartOf":{"@id":"https://acontecebotucatu.com.br/#website"},"primaryImageOfPage":{"@id":"https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/#primaryimage"},"datePublished":"2022-07-01T18:01:12+00:00","dateModified":"2022-07-01T18:01:17+00:00","author":{"@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8"},"breadcrumb":{"@id":"https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/"]}]},{"@type":"BreadcrumbList","@id":"https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://acontecebotucatu.com.br/"},{"@type":"ListItem","position":2,"name":"Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus c\u00e3es em Botucatu"}]},{"@type":"Person","@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8","name":"Junior Quinteiro","image":{"@type":"ImageObject","@id":"https://acontecebotucatu.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","caption":"Junior Quinteiro"},"description":"Propriet\u00e1rio do Jornal Acontece Botucatu","sameAs":["https://acontecebotucatu.com.br/portal/colunistas/junior-quinteiro/","https://www.facebook.com/junior.quinteiro?fref=ts"],"url":"https://acontecebotucatu.com.br/colunistas/junior-quinteiro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Acontece Botucatu &raquo;" href="https://acontecebotucatu.com.br/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-73664015-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		





<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>





<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/acontecebotucatu.com.br","hash_tracking":"false","ua":"UA-73664015-1","v4_id":""};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/themes/ciatheme-botucatu/assets/libs/jquery/jquery.js?ver=1649025161' id='jquery-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/wppas/templates/js/advertising.js?ver=1649025161' id='wppas_dummy_advertising-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts","ID":181473,"token":"bb4c98d690","lang":0,"debug":0}
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-180x180.png" />
<meta name="msapplication-TileImage" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Jornal Acontece Botucatu"/>
  <meta property="og:title" content="Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu | Jornal Acontece Botucatu"/>
  <meta property="og:url" content="https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Imagem internet Nas últimas semanas o Canil Municipal resgatou dois cães abandonados que estavam microchipados. A informação foi divulgada nesta sexta-feira, dia 01. Um macho foi encontrado perambulando pela região sul e quando o Canil Municipal localizou o tutor através do microchip, o mesmo"/>
  <meta property="og:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg"/>
  <meta property="og:image:url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg"/>
  <meta property="og:image:secure_url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="800"/>
  <meta property="article:published_time" content="2022-07-01T15:01:12-03:00"/>
  <meta property="article:modified_time" content="2022-07-01T15:01:17-03:00" />
  <meta property="og:updated_time" content="2022-07-01T15:01:17-03:00" />
  <meta property="article:section" content="Polícia"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu | Jornal Acontece Botucatu"/>
  <meta itemprop="headline" content="Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu | Jornal Acontece Botucatu"/>
  <meta itemprop="description" content="Imagem internet Nas últimas semanas o Canil Municipal resgatou dois cães abandonados que estavam microchipados. A informação foi divulgada nesta sexta-feira, dia 01. Um macho foi encontrado perambulando pela região sul e quando o Canil Municipal localizou o tutor através do microchip, o mesmo"/>
  <meta itemprop="image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg"/>
  <meta itemprop="datePublished" content="2022-07-01"/>
  <meta itemprop="dateModified" content="2022-07-01T15:01:17-03:00" />
  <meta itemprop="author" content="Junior Quinteiro"/>
  <!--<meta itemprop="publisher" content="Jornal Acontece Botucatu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu | Jornal Acontece Botucatu"/>
  <meta name="twitter:url" content="https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/"/>
  <meta name="twitter:description" content="Imagem internet Nas últimas semanas o Canil Municipal resgatou dois cães abandonados que estavam microchipados. A informação foi divulgada nesta sexta-feira, dia 01. Um macho foi encontrado perambulando pela região sul e quando o Canil Municipal localizou o tutor através do microchip, o mesmo"/>
  <meta name="twitter:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    
    <script type="text/javascript">
        if (navigator.userAgent.match(/(iPad|iPhone|iPod|Silk)/gi)) {
            document.write("<link rel=\"stylesheet\" href=\"https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/parallax-fix.css\" />");
        }
    </script>
	

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-181473 single-format-standard wp-custom-logo">



<!-- Início Header
      ================================================== -->

<div id="top-bar" class="hidden-sm-down">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-12 pl-0 pr-0">
                <div class="top-bar-info">
                    <ul>
                        <li><span style="color: #000">
                            Botucatu.
                            Sexta 01 de julho de 2022                            </span>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-md-5 col-12 pl-0 pr-0">
                <div class="top-bar-menu">
                    <ul id="menu-institucional" class="nav-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-27440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li id="menu-item-165772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul>                </div>
            </div>
            <div class="col-md-3 pl-0 pr-0 col-12">
                <ul class="social-icons hidden-md-down">
                                    <li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                <li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                <li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                <li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
                                <li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
                                <li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
                                </ul>
            </div>
        </div>
    </div>
</div>


<div class="my-0 my-md-3">
<div  class="paszone_container paszone-container-44   " id="paszonecont_44" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-44 " id="44" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate335915810 proadszoneholder-44" style="" ><div class="pasli pasli-91756 "   duration="10000" bid="91756" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTE3NTY=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img width="1110" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201110%20250'%3E%3C/svg%3E" alt="SHOPPING DA CONSTRUÇÃO" border="0"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/trevo-desktop.jpg" /><noscript><img width="1110" height="250" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/trevo-desktop.jpg" alt="SHOPPING DA CONSTRUÇÃO" border="0"  /></noscript></a></div><div class="pasli pasli-273 "   duration="10000" bid="273" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=Mjcz&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img width="1110" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201110%20250'%3E%3C/svg%3E" alt="Proeste qualidade" border="0"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/arte-proeste-banner.gif" /><noscript><img width="1110" height="250" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/arte-proeste-banner.gif" alt="Proeste qualidade" border="0"  /></noscript></a></div><div class="pasli pasli-181398 "   duration="10000" bid="181398" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTgxMzk4&amp;pasZONE=NDQ=" target="_blank" ><img width="1110" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201110%20250'%3E%3C/svg%3E" alt="Credicitrus desk" border="0"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/credicitrus-desk.jpg" /><noscript><img width="1110" height="250" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/credicitrus-desk.jpg" alt="Credicitrus desk" border="0"  /></noscript></a></div><div class="pasli pasli-96254 "   duration="10000" bid="96254" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTYyNTQ=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img width="1110" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201110%20250'%3E%3C/svg%3E" alt="INSTITUCIONAL" border="0"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/10/arte-SEVEN-banner.jpg" /><noscript><img width="1110" height="250" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/10/arte-SEVEN-banner.jpg" alt="INSTITUCIONAL" border="0"  /></noscript></a></div><div class="pasli pasli-162778 "   duration="10000" bid="162778" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTYyNzc4&amp;pasZONE=NDQ=" target="_blank" ><img width="1110" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201110%20250'%3E%3C/svg%3E" alt="ABC da construção desk" border="0"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/ABC-desk-JUNHO.jpg" /><noscript><img width="1110" height="250" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/ABC-desk-JUNHO.jpg" alt="ABC da construção desk" border="0"  /></noscript></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate335915810 = $(".wppasrotate335915810").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate335915810").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate335915810").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate335915810.setPause($($slideElement).attr("duration"));},});});});</script></div>
<header class="header color-bg-menu">
        <nav id="navigation4" class="container navigation header-classico">
        <div class="nav-header">
                    <a title="Jornal Acontece Botucatu" class="nav-brand" href="https://acontecebotucatu.com.br">
            <img width="278" height="90" class="main-logo" id="main_logo" title="Jornal Acontece Botucatu" alt="Jornal Acontece Botucatu" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20278%2090'%3E%3C/svg%3E" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/acontece_horizontal-logo-278x90.png"><noscript><img width="278" height="90" class="main-logo" id="main_logo" title="Jornal Acontece Botucatu" alt="Jornal Acontece Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/acontece_horizontal-logo-278x90.png"></noscript>
                    </a>
                    <div class="nav-toggle"></div>
        </div>
        <div class="nav-menus-wrapper">
            <ul id="menu-principal" class="nav-menu align-to-right"><li id="menu-item-26868" class="menu-tv menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26868"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-43" class="menu-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://acontecebotucatu.com.br/">Home</a></li>
<li id="menu-item-165711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165711"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-171061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171061"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-171081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-171082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171082"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-171083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171083"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-171084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171084"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-171085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171085"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-171086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171086"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-171087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171087"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-171088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171088"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-171089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171089"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-171090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171090"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-165713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165713"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obituário</a></li>
</ul>        </div>
    </nav>
    <div class="container my-2">
        <div class="row align-items-center">
            <div class="col-md-9">
                <div class="slide-head">
                    <div class="titulo">
                        <span class="d-flex align-content-center">ACONTECE AQUI</span>
                    </div>

                    <div class="noticias-destaque-menu owl-carousel owl-theme">
                                                    <a href="https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/" class="truncate2">Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu</a>
                                                    <a href="https://acontecebotucatu.com.br/saude/botucatu-comeca-vacinacao-contra-covid-19-para-maiores-de-30-anos-na-proxima-segunda-feira/" class="truncate2">Botucatu começa vacinação contra Covid-19 para maiores de 30 anos na próxima segunda-feira</a>
                                                    <a href="https://acontecebotucatu.com.br/cidade/pontual-transportes-premia-motoristas-por-bom-desempenho/" class="truncate2">Pontual Transportes premia motoristas por bom desempenho</a>
                                                    <a href="https://acontecebotucatu.com.br/regiao/quatro-pessoas-morrem-apos-carro-da-secretaria-de-saude-de-manduri-bater-em-caminhao/" class="truncate2">Quatro pessoas morrem após carro da Secretaria de Saúde de Manduri bater em caminhão</a>
                                                    <a href="https://acontecebotucatu.com.br/geral/fmvz-unesp-e-funvet-lancam-linha-de-racoes-para-pets/" class="truncate2">FMVZ/Unesp e FUNVET lançam linha de rações para Pets</a>
                                                    <a href="https://acontecebotucatu.com.br/policia/mulher-morre-apos-perder-controle-do-veiculo-e-colidir-com-caminhao-na-rondon-em-anhembi/" class="truncate2">Mulher morre após perder controle do veículo e colidir com caminhão na Rondon em Anhembi</a>
                                                    <a href="https://acontecebotucatu.com.br/cidade/servicos-da-casa-do-cidadao-terao-novo-endereco-a-partir-da-proxima-semana/" class="truncate2">Casa do Cidadão deixa prédio alugado e terá novo endereço a partir da próxima semana</a>
                                                    <a href="https://acontecebotucatu.com.br/cultura/secretaria-de-cultura-de-botucatu-oferece-curso-tecnico-em-teatro/" class="truncate2">Secretaria de Cultura de Botucatu oferece Curso Técnico em Teatro</a>
                                                    <a href="https://acontecebotucatu.com.br/policia/operacao-luz-na-infancia-contra-pornografia-infantil-cumpre-mandados-em-botucatu-e-regiao/" class="truncate2">Operação &#8216;Luz na Infância&#8217; contra pornografia infantil cumpre mandados em Botucatu e região</a>
                                                    <a href="https://acontecebotucatu.com.br/geral/estado-anuncia-que-varias-pracas-de-pedagio-nao-terao-reajuste-estradas-da-regiao-nao-estao-na-lista/" class="truncate2">Estado anuncia que várias praças de pedágio não terão reajuste; estradas da região não estão na lista</a>
                                            </div>
                     
                </div>
            </div>
                        <div class="offset-md-1 col-md-2">
                <form class="searchform" id="searchform" method="get" action="https://acontecebotucatu.com.br/">
    <div class="row">
        <div class="col-10 col-md-11 p-md-0">
            <input type="search" class="form-control" name="s" placeholder="Busque por uma notícia" value="">
        </div>
        <div class="col-2 col-md-1 p-md-0">
            <button type="submit" class="btn primary-button"><i class="fa fa-search"></i></button>
        </div>
    </div>
    <input type="hidden" name="post_type" value="post" />
</form>            </div>
                    </div>
    </div>
</header>


<!-- Final  Header
================================================== -->
































    <!-- Início Main
      ================================================== -->
    <article class="artigos post-181473 post type-post status-publish format-standard has-post-thumbnail hentry category-policia tag-botucatu tag-ultimas" id="post-181473" role="main">

        

<div class="page-title-section title-page"
style="
">
    <div class="container conteudo text-center">
                    <h1 class="title" role="heading">Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu</h1>
            </div>
</div>



        <section class="section-block">
            <div class="container">
                <div class="row justify-content-md-center d-flex">
                    <div class="col-lg-10 col-md-9 col-sm-9 col-12 movimenta">
                        <div class="blog-list-left">

                            <div class="blog-post-content">

                                        <div class="blog-title-box">
                        <span class="h6 category">
                <a href="https://acontecebotucatu.com.br/categoria/policia/" style="color: #d54545;">
                    <div class="box" style="background: #d54545;"></div>
                    Polícia                </a>
            </span>
            <span class="date"><img width="20" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png"><noscript><img width="20" height="20" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu"></noscript> 01 julho 2022</span>
        </div>

                                    
<figure class="wp-block-image size-full"><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="" class="wp-image-181474" data-lazy-srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg 1200w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-330x220.jpg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-135x90.jpg 135w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-25x17.jpg 25w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-150x100.jpg 150w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-383x255.jpg 383w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-975x650.jpg 975w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-768x512.jpg 768w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-300x200.jpg 300w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg" /><noscript><img width="1200" height="800" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg" alt="" class="wp-image-181474" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1.jpg 1200w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-330x220.jpg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-135x90.jpg 135w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-25x17.jpg 25w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-150x100.jpg 150w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-383x255.jpg 383w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-975x650.jpg 975w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-768x512.jpg 768w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/1ef43bbb-a9de-49ea-a192-122351c50b7d-1-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Imagem internet</figcaption></figure>



<p>Nas últimas semanas o Canil Municipal resgatou dois cães abandonados que estavam microchipados. A informação foi divulgada nesta sexta-feira, dia 01.</p>



<p>Um macho foi encontrado perambulando pela região sul e quando o Canil Municipal localizou o tutor através do microchip, o mesmo alegou que não queria mais o animal, diz relatório do canil.</p>



<p>O caso foi encaminhado à Polícia Civil e o cão está em um lar temporário. Nesta semana, o Canil Municipal foi acionado para resgatar às margens da Rodovia Prof. João Hipólito Martins uma cadela, que supostamente staria no cio.</p>



<p>Foi verificado que o animal havia sido microchipado no mutirão de castração que ocorreu no mês de fevereiro deste ano. Como o tutor foi contatado e não se apresentou para reaver a guarda do animal, o caso também estará sendo encaminhado à Polícia Civil. A cachorra permanecerá aos cuidados do Canil Municipal.</p>

                                <span class="h4">Compartilhe esta notícia</span>
                                <div class="share">

    <a class="face" href="https://www.facebook.com/sharer.php?u=https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="fab fa-facebook-f"></i>
    </a>

    <a class="tweet" href="https://twitter.com/intent/tweet?text=Microchips ajudam Canil Municipal a identificar tutores que abandonaram seus cães em Botucatu&amp;url=https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="fab fa-twitter"></i>
    </a>


    <a class="linke" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="fab fa-linkedin-in"></i>
    </a>

    <a class="whats" href="https://api.whatsapp.com/send?text=https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/" target="_blank">
        <i class="fab fa-whatsapp" aria-hidden="true"></i>
    </a>

    <a class="email" href="/cdn-cgi/l/email-protection#47783432252d2224337a0a2e243528242f2e373467262d3223262a670426292e2b670a32292e242e37262b6726672e232229332e212e24263567333233283522346736322267262526292328292635262a6734223234672484e4223467222a67052833322426333261262a377c2528233e7a2f333337347d6868262428293322242225283332242633326924282a6925356837282b2e242e26682a2e243528242f2e37346a262d3223262a6a2426292e2b6a2a32292e242e37262b6a266a2e232229332e212e2426356a333233283522346a3632226a262526292328292635262a6a342232346a242622346a222a6a252833322426333268" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="far fa-envelope"></i>
    </a>
</div>                            </div>
                        </div>
                    </div>
                        <div class="col-lg-2 col-md-3 col-sm-3 col-12 acompanha">
                            <div class="blog-list-right">
                                <div class="d-block text-center mx-auto mt-20 mb-20" style="max-width: 100%">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center; width: 100%; position:relative; left:100%;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-6591868280904856"
         data-ad-slot="6990380539"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>                                                            </div>
                        </div>
                </div>
        </section>

        <div class="mt-20 mb-20">
    <span class="oferecimento-anuncio">Oferecimento</span>
<div  class="paszone_container paszone-container-45   " id="paszonecont_45" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-45 " id="45" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-45" style="" ><div class="pasli pasli-166074 "   duration="10000" bid="166074" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTY2MDc0&amp;pasZONE=NDU=" target="_blank" ><img width="1110" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201110%20250'%3E%3C/svg%3E" alt="BERIMBAU INST DESK" border="0"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/09/arte-berimbau-banner.jpg" /><noscript><img width="1110" height="250" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/09/arte-berimbau-banner.jpg" alt="BERIMBAU INST DESK" border="0"  /></noscript></a></div></div></div></div></div>
<div class="mt-20 mb-20">
    <span class="oferecimento-anuncio">Oferecimento</span>
</div>
    <section class="section-block">
        <div class="container">
            <div class="section-heading mb-5">
                <h2 class="title">Veja também</h2>
                <div class="section-heading-line-left"></div>
            </div>
            <div class="row">
                <div class="col-12 col-md-9 col-lg-10">
                    <div class="row">
                                                    <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/mulher-morre-apos-perder-controle-do-veiculo-e-colidir-com-caminhao-na-rondon-em-anhembi/">
                                                <figure>
                                                    <img width="259" height="194" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20259%20194'%3E%3C/svg%3E" class="attachment-home-list size-home-list wp-post-image" alt="Homem assassinado em Pardinho" data-lazy-srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/05/Giroflex-acontece.jpg 1280w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/05/Giroflex-acontece-330x248.jpg 330w" data-lazy-sizes="(max-width: 259px) 100vw, 259px" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/05/Giroflex-acontece.jpg" /><noscript><img width="259" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/05/Giroflex-acontece.jpg" class="attachment-home-list size-home-list wp-post-image" alt="Homem assassinado em Pardinho" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/05/Giroflex-acontece.jpg 1280w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/05/Giroflex-acontece-330x248.jpg 330w" sizes="(max-width: 259px) 100vw, 259px" /></noscript>                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/mulher-morre-apos-perder-controle-do-veiculo-e-colidir-com-caminhao-na-rondon-em-anhembi/">
                                                   Mulher morre após perder controle do veículo e colidir com caminhão na Rondon em Anhembi                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img width="20" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Mulher morre após perder controle do veículo e colidir com caminhão na Rondon em Anhembi" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png"><noscript><img width="20" height="20" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Mulher morre após perder controle do veículo e colidir com caminhão na Rondon em Anhembi"></noscript> 01 julho 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/operacao-luz-na-infancia-contra-pornografia-infantil-cumpre-mandados-em-botucatu-e-regiao/">
                                                <figure>
                                                    <img width="360" height="194" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20194'%3E%3C/svg%3E" class="attachment-home-list size-home-list wp-post-image" alt="" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/luz-infancia01-360x194.jpg" /><noscript><img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/luz-infancia01-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" /></noscript>                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/operacao-luz-na-infancia-contra-pornografia-infantil-cumpre-mandados-em-botucatu-e-regiao/">
                                                   Operação &#8216;Luz na Infância&#8217; contra pornografia infantil cumpre mandados em Botucatu e região                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img width="20" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Operação &#8216;Luz na Infância&#8217; contra pornografia infantil cumpre mandados em Botucatu e região" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png"><noscript><img width="20" height="20" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Operação &#8216;Luz na Infância&#8217; contra pornografia infantil cumpre mandados em Botucatu e região"></noscript> 30 junho 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/policia-civil-prende-suspeito-de-atirar-em-ex-mulher-no-santa-elisa-em-botucatu/">
                                                <figure>
                                                    <img width="360" height="194" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20194'%3E%3C/svg%3E" class="attachment-home-list size-home-list wp-post-image" alt="" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/DDM-360x194.jpg" /><noscript><img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/DDM-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" /></noscript>                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/policia-civil-prende-suspeito-de-atirar-em-ex-mulher-no-santa-elisa-em-botucatu/">
                                                   Polícia Civil prende suspeito de atirar em ex-mulher no Santa Elisa em Botucatu                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img width="20" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Polícia Civil prende suspeito de atirar em ex-mulher no Santa Elisa em Botucatu" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png"><noscript><img width="20" height="20" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Polícia Civil prende suspeito de atirar em ex-mulher no Santa Elisa em Botucatu"></noscript> 30 junho 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/policia-militar-realiza-operacao-saturacao-na-regiao-de-botucatu/">
                                                <figure>
                                                    <img width="360" height="194" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20194'%3E%3C/svg%3E" class="attachment-home-list size-home-list wp-post-image" alt="" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/7B780933-8A7A-4D0C-B6AA-E10A5A3A474A-360x194.jpeg" /><noscript><img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/7B780933-8A7A-4D0C-B6AA-E10A5A3A474A-360x194.jpeg" class="attachment-home-list size-home-list wp-post-image" alt="" /></noscript>                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/policia-militar-realiza-operacao-saturacao-na-regiao-de-botucatu/">
                                                   Polícia Militar realiza operação saturação na região de Botucatu                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img width="20" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Polícia Militar realiza operação saturação na região de Botucatu" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png"><noscript><img width="20" height="20" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Polícia Militar realiza operação saturação na região de Botucatu"></noscript> 29 junho 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/caminhao-derruba-poste-de-energia-em-rua-de-area-central-de-botucatu/">
                                                <figure>
                                                    <img width="360" height="194" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20194'%3E%3C/svg%3E" class="attachment-home-list size-home-list wp-post-image" alt="" data-lazy-srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/e512987d-867f-495d-ac19-1eb14e22c907-360x194.jpg 360w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/e512987d-867f-495d-ac19-1eb14e22c907-25x14.jpg 25w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/e512987d-867f-495d-ac19-1eb14e22c907-360x194.jpg" /><noscript><img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/e512987d-867f-495d-ac19-1eb14e22c907-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/e512987d-867f-495d-ac19-1eb14e22c907-360x194.jpg 360w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/e512987d-867f-495d-ac19-1eb14e22c907-25x14.jpg 25w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/caminhao-derruba-poste-de-energia-em-rua-de-area-central-de-botucatu/">
                                                   Caminhão derruba poste de energia em rua de área central de Botucatu                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img width="20" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Caminhão derruba poste de energia em rua de área central de Botucatu" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png"><noscript><img width="20" height="20" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Caminhão derruba poste de energia em rua de área central de Botucatu"></noscript> 29 junho 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/homem-e-preso-por-trafico-na-vila-sao-luiz-em-botucatu/">
                                                <figure>
                                                    <img width="360" height="194" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20194'%3E%3C/svg%3E" class="attachment-home-list size-home-list wp-post-image" alt="" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/ca0fff9f-96a5-4d6a-a8bb-6dcfad50534c-360x194.jpg" /><noscript><img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/ca0fff9f-96a5-4d6a-a8bb-6dcfad50534c-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" /></noscript>                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/homem-e-preso-por-trafico-na-vila-sao-luiz-em-botucatu/">
                                                   Homem é preso por tráfico na Vila São Luíz em Botucatu                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img width="20" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Homem é preso por tráfico na Vila São Luíz em Botucatu" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png"><noscript><img width="20" height="20" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Homem é preso por tráfico na Vila São Luíz em Botucatu"></noscript> 29 junho 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div><!-- row -->
                </div> <!-- col-md-10 -->

                <div class="col-12 col-md-3 col-lg-2 text-center">
                    <span class="oferecimento-anuncio">Oferecimento</span>
<div class="anuncio-single-line">
<div  class="wppaszone proadszone-47 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-34835 "   duration="5000" bid="34835" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MzQ4MzU=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%200'%3E%3C/svg%3E" alt="VISTORI" border="0" width="125"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/08/vistori-02.gif" /><noscript><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/08/vistori-02.gif" alt="VISTORI" border="0" width="125"  /></noscript></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-76283 "   duration="10000" bid="76283" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NzYyODM=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%200'%3E%3C/svg%3E" alt="INSTITUCIONAL ELO" border="0" width="125"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/12/ELO.png" /><noscript><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/12/ELO.png" alt="INSTITUCIONAL ELO" border="0" width="125"  /></noscript></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-149538 "   duration="10000" bid="149538" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTQ5NTM4&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%200'%3E%3C/svg%3E" alt="EXAME TOXICOLOGICO" border="0" width="125"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/JM-GIF-OK-ok.gif" /><noscript><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/JM-GIF-OK-ok.gif" alt="EXAME TOXICOLOGICO" border="0" width="125"  /></noscript></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-61291 "   duration="10000" bid="61291" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyOTE=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%200'%3E%3C/svg%3E" alt="SHOPPING INSTITUCIONAL" border="0" width="125"  data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/shopping.png" /><noscript><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/shopping.png" alt="SHOPPING INSTITUCIONAL" border="0" width="125"  /></noscript></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px; background:#EEE;"><img width="125" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/04/125x125px-Parte-Inferior-lateral.jpg" /><noscript><img width="125" height="125" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/04/125x125px-Parte-Inferior-lateral.jpg" /></noscript></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
                </div>

            </div> <!-- .row -->
        </div><!-- .container -->
    </section>







    <div class="clearfix"></div>
<section class="section-block">
    <div class="container">
                    <div class="section-heading mb-5">
                <h2 class="title">Apoiadores</h2>
                <div class="section-heading-line-left"></div>
            </div>
                <div class="row justify-content-center">
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/allconnectoficial/" title="All Conect" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="All Conect" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="All Conect" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/All-Connect.jpg"><noscript><img width="150" height="70" class="img-fluid" title="All Conect" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/All-Connect.jpg" alt="All Conect"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/espacoelovocecompleto/" title="Espaço Elo" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Espaço Elo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Espaço Elo" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Espaco-elo.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Espaço Elo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Espaco-elo.jpg" alt="Espaço Elo"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://projesolenergia.com.br/" title="Projesol" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Projesol" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Projesol" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Projesol.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Projesol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Projesol.jpg" alt="Projesol"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,9s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://jmtox.com.br/" title="JM Bioanalises" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="JM Bioanalises" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="JM Bioanalises" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/JB.jpg"><noscript><img width="150" height="70" class="img-fluid" title="JM Bioanalises" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/JB.jpg" alt="JM Bioanalises"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,2s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/DecolBotucatu/" title="Decol" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Decol" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Decol" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Decol-lubrificantes.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Decol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Decol-lubrificantes.jpg" alt="Decol"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,5s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/quitandadonamarina" title="Quitanda Dona Marina" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Quitanda Dona Marina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Quitanda Dona Marina" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Quitanda-Dona-Marina.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Quitanda Dona Marina" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Quitanda-Dona-Marina.jpg" alt="Quitanda Dona Marina"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,8s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://salesmateriais.com.br/" title="Sales" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Sales" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Sales" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sales.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Sales" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sales.jpg" alt="Sales"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,1s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/pages/category/Accessories/Equipauto-102009298188341/" title="Equipauto" target="_blank">
                            
                            <figure>
                                <img width="163" height="90" class="img-fluid" title="Equipauto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20163%2090'%3E%3C/svg%3E" alt="Equipauto" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/equipauto-163x90.jpg"><noscript><img width="163" height="90" class="img-fluid" title="Equipauto" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/equipauto-163x90.jpg" alt="Equipauto"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,4s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.grupoberimbau.com.br/" title="Grupo Berimbau" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Grupo Berimbau" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Grupo Berimbau" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Grupo-Berimbau-1.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Grupo Berimbau" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Grupo-Berimbau-1.jpg" alt="Grupo Berimbau"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,7s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/servfone.servfone/" title="Serv fone" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Serv fone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Serv fone" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Assistencia-apple.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Serv fone" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Assistencia-apple.jpg" alt="Serv fone"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://fipmultimarcas.com/" title="Fip Multimarcas" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Fip Multimarcas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Fip Multimarcas" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/FIP-multimarcas.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Fip Multimarcas" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/FIP-multimarcas.jpg" alt="Fip Multimarcas"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="http://www.freiremotos.com.br/" title="Freire Motos" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Freire Motos" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Freire Motos" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Freire-motos-1.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Freire Motos" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Freire-motos-1.jpg" alt="Freire Motos"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/zedoqueijobotucatu/" title="Zé do queijo" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Zé do queijo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Zé do queijo" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Ze-do-queijo.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Zé do queijo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Ze-do-queijo.jpg" alt="Zé do queijo"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,9s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://acontecebotucatu.com.br/anuncie/" title="Exposicao" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Exposicao" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Exposicao" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sua-marca.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Exposicao" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sua-marca.jpg" alt="Exposicao"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,2s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.instagram.com/trevoshoppingdaconstrucao/" title="Trevo shopping da construção" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Trevo shopping da construção" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Trevo shopping da construção" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Trevo-shopping.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Trevo shopping da construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Trevo-shopping.jpg" alt="Trevo shopping da construção"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,5s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://sevenmotors.com/" title="Seven Motors" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Seven Motors" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Seven Motors" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Seven-motors-1.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Seven Motors" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Seven-motors-1.jpg" alt="Seven Motors"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,8s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.vistori.com.br/rede-vistori/unidades-vistori/botucatu" title="Vistori" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Vistori" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Vistori" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Vistori.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Vistori" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Vistori.jpg" alt="Vistori"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,1s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.saimoveis.com.br/" title="S.A imóveis" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="S.A imóveis" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="S.A imóveis" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sa-Moveis.jpg"><noscript><img width="150" height="70" class="img-fluid" title="S.A imóveis" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sa-Moveis.jpg" alt="S.A imóveis"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,4s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://api.whatsapp.com/send?phone=5514991064759" title="Terra do Beef" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Terra do Beef" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Terra do Beef" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/terra-do-beef.png"><noscript><img width="150" height="70" class="img-fluid" title="Terra do Beef" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/terra-do-beef.png" alt="Terra do Beef"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,7s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="http://www.florapurabotucatu.com.br" title="Empório Flora pura" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Empório Flora pura" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Empório Flora pura" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Flora-pura.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Empório Flora pura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Flora-pura.jpg" alt="Empório Flora pura"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.shoppingbotucatu.com.br/" title="Shopping Botucatu" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Shopping Botucatu" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Shopping Botucatu" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Shopping-Botucatu.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Shopping Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Shopping-Botucatu.jpg" alt="Shopping Botucatu"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.jauservesupermercados.com.br/" title="Jaú Serve" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Jaú Serve" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Jaú Serve" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Jau-serve-1.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Jaú Serve" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Jau-serve-1.jpg" alt="Jaú Serve"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Baby mania moda infantil" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Baby mania moda infantil" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Baby-mania.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Baby mania moda infantil" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Baby-mania.jpg" alt="Baby mania moda infantil"></noscript>

                            </figure>

                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,9s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://culturafm93.com.br/app/" title="Nova cultura" target="_blank">
                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="Nova cultura" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="Nova cultura" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Nova-cultura.jpg"><noscript><img width="150" height="70" class="img-fluid" title="Nova cultura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Nova-cultura.jpg" alt="Nova cultura"></noscript>

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,2s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                            
                            <figure>
                                <img width="150" height="70" class="img-fluid" title="ABC da construção" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2070'%3E%3C/svg%3E" alt="ABC da construção" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Abc-construcao.jpg"><noscript><img width="150" height="70" class="img-fluid" title="ABC da construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Abc-construcao.jpg" alt="ABC da construção"></noscript>

                            </figure>

                            

                        </div>
                    </div>
                </div>
                    </div>
    </div>
</section>
    </article>
    <!-- Final  Main
    ================================================== -->


<footer>
    <div class="container">
        <div class="row">
    <div class="col-xl-3 col-sm-6 col-12">
        <div id="ciathemes_widget_empresa-2" class="ciathemes-widget-footer ciathemes_widget_empresa">
            <div class="">
                                <p class="mt-25">
                    Nosso propósito é manter um jornalismo plural, transparente, apartidário, primando sempre pelo profissionalismo, para ter credibilidade perante a opinião pública.                </p>
                <div class="footer-social-icons mt-25">
                    <ul>
                                       <li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                <li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                <li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                <li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
                                <li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
                                <li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
                                    </ul>
                </div>
            </div>

            </div>    </div>
    <div class="col-xl-2 col-sm-6 col-12">
        <div id="nav_menu-5" class="ciathemes-widget-footer widget_nav_menu"><div class="ciathemes-widget-title"><h3>Navegue</h3></div><div class="menu-institucional-container"><ul id="menu-institucional-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul></div></div>    </div>
    <div class="col-xl-3 col-sm-6 col-12">
        <div id="ciathemes_widget_menu_botao-2" class="ciathemes-widget-footer ciathemes_widget_menu_botao"><div class="ciathemes-widget-title"><h3>Categorias</h3></div><div id="ciathemes_menu_tag" class="footer-tags"><ul id="menu-categorias" class="menu-footer-btn"><li id="menu-item-165740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165740"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-165716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165716"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-165717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165717"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-165718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165718"><a href="https://acontecebotucatu.com.br/categoria/edital/">Edital</a></li>
<li id="menu-item-165719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165719"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-165720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165720"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-165721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165721"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-165722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165722"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-165723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165723"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obtuário</a></li>
<li id="menu-item-165724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165724"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-165725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165725"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-165726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165726"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-165727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165727"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-165728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165728"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
</ul></div></div>    </div>
    <div class="col-xl-3 offset-xl-1 col-sm-6 col-12">
        <div id="block-3" class="ciathemes-widget-footer widget_block">
<h3>Inscreva-se e receba nossas atualizações</h3>
</div><div id="block-2" class="ciathemes-widget-footer widget_block"><p>                <form id="form-news-letter" class="newsletter-form form-inline justify-content-center" action="https://acontecebotucatu.com.br/policia/microchips-ajudam-canil-municipal-a-identificar-tutores-que-abandonaram-seus-caes-em-botucatu/#form-news-letter" method="post" enctype="multipart/form-data">

            <div class="row w-100 justify-content-center">
                <div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
                    <div class="form-group">
                        <input name="news_letter_name" type="text" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Nome">
                    </div>
                </div>

                <div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
                    <div class="form-group">
                        <input name="news_letter_mail" type="email" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Email">
                    </div>
                </div>

                <div class="col-12 col-sm-12 col-md-6 col-lg-2 col-xl-2 text-center text-white">
                    <div class="form-group">
                        <button type="submit" class="input-form-btn btnWhite mb-3 mb-md-0">Inscreva-se </button>
                        <div class="response"></div>
                    </div>
                </div>
            </div>
        </form></p>
</div>    </div>
</div>    </div>


    <div class="container">
        <div class="footer-bar">
            <div class="row">
                <div class="col-sm-6 col-md-10">
                    <p>
                        <span class="data">&copy; 2022 </span> <a title="Jornal Acontece Botucatu" href="https://acontecebotucatu.com.br/"> Jornal Acontece Botucatu | Todos os direitos reservados</a>
                    </p>
                </div>
                <div class="col-sm-6 col-md-2">
                    <div class="cia-copy text-md-right">
                        <a title="Tenha resultados com marketing digital - entre em contato conosco!" target="_blank" href="https://www.ciawebsites.com.br/solucoes/otimizacao-de-sites-seo/">
                            <img width="272" height="122" class="img-fluid" alt="Obtenha resultados sólidos com SEO" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%20122'%3E%3C/svg%3E" data-lazy-src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/cia-websites-logo-branca.png"><noscript><img width="272" height="122" class="img-fluid" alt="Obtenha resultados sólidos com SEO" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/cia-websites-logo-branca.png"></noscript>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

</footer>

<a href="#"  class="scroll-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>

<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>


<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1649025161' id='blueimp-gallery-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1649025161' id='blueimp-gallery-indicator-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1649025161' id='blueimp-gallery-fullscreen-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1649025161' id='blueimp-gallery-video-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1649025161' id='blueimp-gallery-vimeo-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1649025161' id='blueimp-gallery-youtube-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1649025161' id='jquery.blueimp-gallery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/acontecebotucatu.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1649025161' id='contact-form-7-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
</script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/wp-polls/polls-js.js?ver=1649025161' id='wp-polls-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/acontecebotucatu.com.br","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/font-awesome/js/all.min.js?ver=1.2' id='fontawesome-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/fancybox/jquery.fancybox.min.js?ver=1.2' id='fancybox-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/sticky-sidebar/sticky-sidebar.min.js?ver=1.2' id='sticky-sidebar-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/themes/ciatheme-botucatu/assets/js/plugins.js?ver=1649025161' id='plugins-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/js/scripts.min.js?ver=1.2' id='scripts-js'></script>
<script id='wp_pro_add_js_functions-js-extra'>
var wppas_ajax_script = {"ajaxurl":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.8.3' id='wp_pro_add_js_functions-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=1649025161' id='wppas_bxslider-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/posts-slide.js?ver=1649025161' id='slide-menu-js'></script>
<script data-minify="1" src='https://acontecebotucatu.com.br/portal/wp-content/cache/min/1/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/header-scripts.js?ver=1649025161' id='headerScripts-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script data-cfasync="false" type="text/javascript" id="clever-core">

                                    (function (document, window) {

                                        var a, c = document.createElement("script");



                                        c.id = "CleverCoreLoader57768";

                                        c.src = "//scripts.cleverwebserver.com/1fb2752cacd05ac61672fe2ce28a539d.js";



                                        c.async = !0;

                                        c.type = "text/javascript";

                                        c.setAttribute("data-target", window.name);

                                        c.setAttribute("data-callback", "put-your-callback-macro-here");



                                        try {

                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                                        } catch (e) {

                                            a = !1;

                                        }



                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                                        a.parentNode.insertBefore(c, a);

                                    })(document, window);

                                </script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656698485 -->