<!DOCTYPE html>
<html class="no-js" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
        <!-- Scripts Header - Início -->
    <script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/reactive_library_fy2019.js?bust=31063413"></script>

<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=http%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_5ich0"></script>

<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=https%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_2cqd0"></script>

<script src="https://partner.googleadservices.com/gampad/cookie.js?domain=acontecebotucatu.com.br&callback=_gfp_s_&client=ca-pub-6591868280904856"></script>

<script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/show_ads_impl_fy2019.js?bust=31063413" id="google_shimpl"></script>

<script type="text/javascript" src="https://m.addthis.com/live/red_lojson/300lo.json?si=61841426cfc2215f&bkl=0&bl=1&pdt=926&sid=61841426cfc2215f&pub=ra-571fa67b09a4162c&rev=v8.28.8-wp&ln=pt&pc=men&cb=0&ab=-&dp=acontecebotucatu.com.br&fp=&fr=&of=0&pd=0&irt=0&vcl=0&md=0&ct=1&tct=0&abt=0&cdn=0&pi=1&rb=0&gen=100&chr=UTF-8&colc=1636045862287&jsl=1&uvs=618414267f58d210000&skipb=1&callback=addthis.cbs.jsonp__26911945818153150"></script>

<script type="text/javascript" src="https://v1.addthisedge.com/live/boost/ra-571fa67b09a4162c/_ate.track.config_resp"></script>

<script type="text/javascript" src="https://z.moatads.com/addthismoatframe568911941483/moatframe.js"></script>

<meta name="google-site-verification" content="UKgMg8t8MON9v2y3TJP85yh9DbFwUeoNVnn6B0eUYtk">

<script async="" src="//www.google-analytics.com/analytics.js"></script>

<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script async="" src="//www.google-analytics.com/analytics.js"></script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/acontecebotucatu.com.br\/","name":"Jornal Acontece Botucatu","alternateName":"Botucatu Acontece","potentialAction":{"@type":"SearchAction","target":"https:\/\/acontecebotucatu.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/acontecebotucatu.com.br\/","sameAs":["http:\/\/www.facebook.com\/jornalacontecebtu","http:\/\/instagram.com\/acontecebotucatu","http:\/\/www.youtube.com\/user\/acontecebotucatu"],"@id":"#organization","name":"Acontece Botucatu","logo":"https:\/\/acontecebotucatu.com.br\/portal\/wp-content\/uploads\/2016\/06\/acontece-logo.png"}</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73664015-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" charset="utf-8" async="" src="https://s7.addthis.com/static/layers.fa6cd1947ce26e890d3d.js"></script>

<link rel="preload" href="https://adservice.google.com.br/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">

<script type="text/javascript" src="https://adservice.google.com.br/adsid/integrator.js?domain=acontecebotucatu.com.br"></script>

<link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">

<script type="text/javascript" src="https://adservice.google.com/adsid/integrator.js?domain=acontecebotucatu.com.br"></script>    <!-- Scripts Header - FIM -->
    
    <title>Homem morre em colisão frontal em rodovia de Itatinga | Jornal Acontece Botucatu</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73664015-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Homem morre em colisão frontal em rodovia de Itatinga | Jornal Acontece Botucatu</title>
	<link rel="canonical" href="https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Junior Quinteiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#article","isPartOf":{"@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/"},"author":{"name":"Junior Quinteiro","@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8"},"headline":"Homem morre em colisão frontal em rodovia de Itatinga","datePublished":"2022-08-31T09:24:06+00:00","dateModified":"2022-08-31T09:35:45+00:00","mainEntityOfPage":{"@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/"},"wordCount":140,"publisher":{"@id":"https://acontecebotucatu.com.br/#organization"},"image":{"@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#primaryimage"},"thumbnailUrl":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg","articleSection":["Polícia"],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/","url":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/","name":"Homem morre em colisão frontal em rodovia de Itatinga | Jornal Acontece Botucatu","isPartOf":{"@id":"https://acontecebotucatu.com.br/#website"},"primaryImageOfPage":{"@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#primaryimage"},"image":{"@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#primaryimage"},"thumbnailUrl":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg","datePublished":"2022-08-31T09:24:06+00:00","dateModified":"2022-08-31T09:35:45+00:00","breadcrumb":{"@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#primaryimage","url":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg","contentUrl":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg","width":1280,"height":720},{"@type":"BreadcrumbList","@id":"https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://acontecebotucatu.com.br/"},{"@type":"ListItem","position":2,"name":"Homem morre em colisão frontal em rodovia de Itatinga"}]},{"@type":"WebSite","@id":"https://acontecebotucatu.com.br/#website","url":"https://acontecebotucatu.com.br/","name":"Jornal Acontece Botucatu","description":"Sua fonte de informação na internet","publisher":{"@id":"https://acontecebotucatu.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acontecebotucatu.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://acontecebotucatu.com.br/#organization","name":"Acontece Botucatu","url":"https://acontecebotucatu.com.br/","sameAs":["http://instagram.com/acontecebotucatu","http://www.youtube.com/user/acontecebotucatu","http://www.facebook.com/jornalacontecebtu"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://acontecebotucatu.com.br/#/schema/logo/image/","url":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/acontece_horizontal-logo.png","contentUrl":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/acontece_horizontal-logo.png","width":1280,"height":415,"caption":"Acontece Botucatu"},"image":{"@id":"https://acontecebotucatu.com.br/#/schema/logo/image/"}},{"@type":"Person","@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8","name":"Junior Quinteiro","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://acontecebotucatu.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","caption":"Junior Quinteiro"},"description":"Proprietário do Jornal Acontece Botucatu","sameAs":["https://acontecebotucatu.com.br/portal/colunistas/junior-quinteiro/","https://www.facebook.com/junior.quinteiro?fref=ts"],"url":"https://acontecebotucatu.com.br/colunistas/junior-quinteiro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Acontece Botucatu &raquo;" href="https://acontecebotucatu.com.br/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.8.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-73664015-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://acontecebotucatu.com.br/portal/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='blueimp-gallery-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.4' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/fancybox/jquery.fancybox.min.css?ver=1.2' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/animate-css/animate.min.css?ver=1.2' media='all' />
<link rel='stylesheet' id='ciathemes-styles-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/style.css?ver=1.2' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=6.0.1' media='all' />
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.8.2' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/acontecebotucatu.com.br","hash_tracking":"false","ua":"UA-73664015-1","v4_id":""};</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/jquery/jquery.js?ver=1' id='jquery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/advertising.js?ver=6.0.1' id='wppas_dummy_advertising-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts","ID":184837,"token":"ca8d40b4f0","lang":0,"debug":0}
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.4' id='wpp-js-js'></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//acontecebotucatu.com.br/?wordfence_lh=1&hid=63B47845FEDEA54628E12B3069C7CEB7');
</script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-180x180.png" />
<meta name="msapplication-TileImage" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Jornal Acontece Botucatu"/>
  <meta property="og:title" content="Homem morre em colisão frontal em rodovia de Itatinga | Jornal Acontece Botucatu"/>
  <meta property="og:url" content="https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A Polícia Rodoviária registrou na noite desta terça-feira (30) um grave acidente na região. O fato aconteceu entre as rodovia José Sab (SPA-216) e Castelo Branco (SP-280), em Itatinga. Segundo informações, houve uma colisão frontal entre dois veículos, um GM Corsa e um VW Gol. Infelizmente um con"/>
  <meta property="og:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg"/>
  <meta property="og:image:url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg"/>
  <meta property="og:image:secure_url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg"/>
  <meta property="og:image:width" content="1280"/>
  <meta property="og:image:height" content="720"/>
  <meta property="article:published_time" content="2022-08-31T06:24:06-03:00"/>
  <meta property="article:modified_time" content="2022-08-31T06:35:45-03:00" />
  <meta property="og:updated_time" content="2022-08-31T06:35:45-03:00" />
  <meta property="article:section" content="Polícia"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Homem morre em colisão frontal em rodovia de Itatinga | Jornal Acontece Botucatu"/>
  <meta itemprop="headline" content="Homem morre em colisão frontal em rodovia de Itatinga | Jornal Acontece Botucatu"/>
  <meta itemprop="description" content="A Polícia Rodoviária registrou na noite desta terça-feira (30) um grave acidente na região. O fato aconteceu entre as rodovia José Sab (SPA-216) e Castelo Branco (SP-280), em Itatinga. Segundo informações, houve uma colisão frontal entre dois veículos, um GM Corsa e um VW Gol. Infelizmente um con"/>
  <meta itemprop="image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg"/>
  <meta itemprop="datePublished" content="2022-08-31"/>
  <meta itemprop="dateModified" content="2022-08-31T06:35:45-03:00" />
  <meta itemprop="author" content="Junior Quinteiro"/>
  <!--<meta itemprop="publisher" content="Jornal Acontece Botucatu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Homem morre em colisão frontal em rodovia de Itatinga | Jornal Acontece Botucatu"/>
  <meta name="twitter:url" content="https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/"/>
  <meta name="twitter:description" content="A Polícia Rodoviária registrou na noite desta terça-feira (30) um grave acidente na região. O fato aconteceu entre as rodovia José Sab (SPA-216) e Castelo Branco (SP-280), em Itatinga. Segundo informações, houve uma colisão frontal entre dois veículos, um GM Corsa e um VW Gol. Infelizmente um con"/>
  <meta name="twitter:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@700&display=swap" rel="stylesheet">
    <script type="text/javascript">
        if (navigator.userAgent.match(/(iPad|iPhone|iPod|Silk)/gi)) {
            document.write("<link rel=\"stylesheet\" href=\"https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/parallax-fix.css\" />");
        }
    </script>
	

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-184837 single-format-standard wp-custom-logo">



<!-- Início Header
      ================================================== -->

<div id="top-bar" class="hidden-sm-down">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-12 pl-0 pr-0">
                <div class="top-bar-info">
                    <ul>
                        <li><span style="color: #000">
                            Botucatu.
                            Quarta 31 de agosto de 2022                            </span>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-md-5 col-12 pl-0 pr-0">
                <div class="top-bar-menu">
                    <ul id="menu-institucional" class="nav-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-27440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li id="menu-item-165772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul>                </div>
            </div>
            <div class="col-md-3 pl-0 pr-0 col-12">
                <ul class="social-icons hidden-md-down">
                                    <li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                <li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                <li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                <li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
                                <li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
                                <li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
                                </ul>
            </div>
        </div>
    </div>
</div>


<div class="my-0 my-md-3">
<div  class="paszone_container paszone-container-44   " id="paszonecont_44" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-44 " id="44" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate255603123 proadszoneholder-44" style="" ><div class="pasli pasli-273 "   duration="10000" bid="273" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=Mjcz&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/arte-proeste-banner.gif?pas=3941120432208310812" alt="Proeste qualidade" border="0"  /></a></div><div class="pasli pasli-181766 "   duration="10000" bid="181766" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTgxNzY2&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/07/ACONTECE-1110X250.jpg?pas=1074760472208310812" alt="Festival de Inverno Desk" border="0"  /></a></div><div class="pasli pasli-184793 "   duration="10000" bid="184793" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTg0Nzkz&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/GOVERNO_COVID-DOSE-DE-REFORCO_desk.gif?pas=6141777522208310812" alt="Vacinação em dia Desk" border="0"  /></a></div><div class="pasli pasli-91756 "   duration="10000" bid="91756" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTE3NTY=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/trevo-desktop.jpg?pas=5037204632208310812" alt="SHOPPING DA CONSTRUÇÃO" border="0"  /></a></div><div class="pasli pasli-183351 "   duration="10000" bid="183351" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTgzMzUx&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/BANNER-1110X250.jpg?pas=11443195732208310812" alt="Uza desk" border="0"  /></a></div><div class="pasli pasli-184145 "   duration="10000" bid="184145" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTg0MTQ1&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/banner-tenda-deskok.jpg?pas=4263425152208310812" alt="Tenda no whats desk" border="0"  /></a></div><div class="pasli pasli-181398 "   duration="10000" bid="181398" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTgxMzk4&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/06/credicitrus-desk.jpg?pas=5937679792208310812" alt="Credicitrus desk" border="0"  /></a></div><div class="pasli pasli-162778 "   duration="10000" bid="162778" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTYyNzc4&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/09/abc-julho-desk.jpg?pas=254065552208310812" alt="ABC da construção desk" border="0"  /></a></div><div class="pasli pasli-96254 "   duration="10000" bid="96254" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTYyNTQ=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/10/arte-SEVEN-banner.jpg?pas=11579443552208310812" alt="INSTITUCIONAL" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate255603123 = $(".wppasrotate255603123").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate255603123").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate255603123").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate255603123.setPause($($slideElement).attr("duration"));},});});});</script></div>
<header class="header color-bg-menu">
        <nav id="navigation4" class="container navigation header-classico">
        <div class="nav-header">
                    <a title="Jornal Acontece Botucatu" class="nav-brand" href="https://acontecebotucatu.com.br">
            <img class="main-logo" id="main_logo" title="Jornal Acontece Botucatu" alt="Jornal Acontece Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/acontece_horizontal-logo-278x90.png">
                    </a>
                    <div class="nav-toggle"></div>
        </div>
        <div class="nav-menus-wrapper">
            <ul id="menu-principal" class="nav-menu align-to-right"><li id="menu-item-26868" class="menu-tv menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26868"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-43" class="menu-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://acontecebotucatu.com.br/">Home</a></li>
<li id="menu-item-165711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165711"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-171061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171061"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-171081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-171082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171082"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-171083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171083"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-171084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171084"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-171085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171085"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-171086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171086"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-171087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171087"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-171088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171088"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-171089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171089"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-171090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171090"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-165713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165713"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obituário</a></li>
</ul>        </div>
    </nav>
    <div class="container my-2">
        <div class="row align-items-center">
            <div class="col-md-9">
                <div class="slide-head">
                    <div class="titulo">
                        <span class="d-flex align-content-center">ACONTECE AQUI</span>
                    </div>

                    <div class="noticias-destaque-menu owl-carousel owl-theme">
                                                    <a href="https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/" class="truncate2">Homem morre em colisão frontal em rodovia de Itatinga</a>
                                                    <a href="https://acontecebotucatu.com.br/cidade/botucatu-recebe-mutirao-do-emprego-e-empreendedorismo-com-cerca-de-300-vagas-de-trabalho/" class="truncate2">Botucatu recebe Mutirão do Emprego e Empreendedorismo com cerca de 300 vagas de trabalho</a>
                                                    <a href="https://acontecebotucatu.com.br/politica/camara-aprova-lei-que-estima-em-r-570-milhoes-o-orcamento-de-botucatu-para-2023/" class="truncate2">Câmara aprova lei que estima em R$ 570 milhões o orçamento de Botucatu para 2023</a>
                                                    <a href="https://acontecebotucatu.com.br/geral/botucatu-recebe-premiacao-do-programa-municipio-verdeazul/" class="truncate2">Botucatu recebe premiação do Programa Município VerdeAzul</a>
                                                    <a href="https://acontecebotucatu.com.br/policia/homem-morre-apos-briga-com-irmao-no-centro-de-botucatu/" class="truncate2">Homem morre após briga com irmão no centro de Botucatu</a>
                                                    <a href="https://acontecebotucatu.com.br/saude/botucatu-vacinou-apenas-31-das-criancas-contra-a-polio/" class="truncate2">Botucatu vacinou apenas 31% das crianças contra a Pólio</a>
                                                    <a href="https://acontecebotucatu.com.br/geral/ipem-vistoria-taximetros-em-botucatu-no-proximo-dia-08/" class="truncate2">Ipem vistoria taxímetros em Botucatu no próximo dia 08</a>
                                                    <a href="https://acontecebotucatu.com.br/policia/policia-civil-de-botucatu-incinera-770-quilos-de-maconha/" class="truncate2">Polícia Civil de Botucatu incinera 770 quilos de maconha</a>
                                                    <a href="https://acontecebotucatu.com.br/esportes/atletismo-botucatuense-e-vice-campeao-nas-categorias-masculino-e-feminino-nos-jogos-regionais-2022-em-lencois-paulista/" class="truncate2">Atletismo Botucatuense é vice-campeão nos Jogos Regionais 2022 em Lençóis Paulista</a>
                                                    <a href="https://acontecebotucatu.com.br/cidade/audiencia-publica-sobre-plano-diretor-participativo-em-botucatu-sera-nesta-terca-feira-30/" class="truncate2">Audiência pública sobre Plano Diretor Participativo em Botucatu será nesta terça-feira, 30</a>
                                            </div>
                                    </div>
            </div>
                        <div class="offset-md-1 col-md-2">
                <form class="searchform" id="searchform" method="get" action="https://acontecebotucatu.com.br/">
    <div class="row">
        <div class="col-10 col-md-11 p-md-0">
            <input type="search" class="form-control" name="s" placeholder="Busque por uma notícia" value="">
        </div>
        <div class="col-2 col-md-1 p-md-0">
            <button type="submit" class="btn primary-button"><i class="fa fa-search"></i></button>
        </div>
    </div>
    <input type="hidden" name="post_type" value="post" />
</form>            </div>
                    </div>
    </div>
</header>


<!-- Final  Header
================================================== -->
































    <!-- Início Main
      ================================================== -->
    <article class="artigos post-184837 post type-post status-publish format-standard has-post-thumbnail hentry category-policia" id="post-184837" role="main">

        

<div class="page-title-section title-page"
style="
">
    <div class="container conteudo text-center">
                    <h1 class="title" role="heading">Homem morre em colisão frontal em rodovia de Itatinga</h1>
            </div>
</div>



        <section class="section-block">
            <div class="container">
                <div class="row justify-content-md-center d-flex">
                    <div class="col-lg-10 col-md-9 col-sm-9 col-12 movimenta">
                        <div class="blog-list-left">

                            <div class="blog-post-content">

                                        <div class="blog-title-box">
                        <span class="h6 category">
                <a href="https://acontecebotucatu.com.br/categoria/policia/" style="color: #d54545;">
                    <div class="box" style="background: #d54545;"></div>
                    Polícia                </a>
            </span>
            <span class="date"><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Homem morre em colisão frontal em rodovia de Itatinga"> 31 agosto 2022</span>
        </div>

                                    
<figure class="wp-block-image size-full"><img width="1280" height="720" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87.jpeg" alt="" class="wp-image-184838" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87.jpeg 1280w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-330x186.jpeg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-160x90.jpeg 160w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-25x14.jpeg 25w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-150x84.jpeg 150w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-453x255.jpeg 453w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-1156x650.jpeg 1156w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-768x432.jpeg 768w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/27ECE659-A7BE-4C06-AC77-017068E15D87-300x169.jpeg 300w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p>A Polícia Rodoviária registrou na noite desta terça-feira (30) um grave acidente na região. O fato aconteceu entre as rodovia José Sab (SPA-216) e Castelo Branco (SP-280), em Itatinga.</p>



<p>Segundo informações, houve uma colisão frontal entre dois veículos, um GM Corsa e um VW Gol. Infelizmente um condutor morreu no local.</p>



<p>A vítima fatal é Jonathan Roberto Kandalaft, de 29 anos, de Itatinga. Ele conduzia o VW Gol e voltava de Botucatu, segundo a Polícia. </p>



<p>A condutora do GM Classic foi socorrida com ferimentos leves. Ela também voltava de Botucatu, segundo apurou o Acontece. </p>



<p>Equipes de regate e Bombeiros estiveram no local.  A Polícia Científica foi acionada para o local. A Polícia Civil deverá investigar as circunstâncias do acidente.</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="1280" height="720" data-id="184843"  src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg" alt="" class="wp-image-184843" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33.jpeg 1280w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-330x186.jpeg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-160x90.jpeg 160w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-25x14.jpeg 25w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-150x84.jpeg 150w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-453x255.jpeg 453w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-1156x650.jpeg 1156w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-768x432.jpeg 768w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/CEB763A6-F2C1-4F27-AE1B-34D37F5D7F33-300x169.jpeg 300w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>
</figure>

                                <span class="h4">Compartilhe esta notícia</span>
                                <div class="share">

    <a class="face" href="https://www.facebook.com/sharer.php?u=https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="fab fa-facebook-f"></i>
    </a>

    <a class="tweet" href="https://twitter.com/intent/tweet?text=Homem morre em colisão frontal em rodovia de Itatinga&amp;url=https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="fab fa-twitter"></i>
    </a>


    <a class="linke" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="fab fa-linkedin-in"></i>
    </a>

    <a class="whats" href="https://api.whatsapp.com/send?text=https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/" target="_blank">
        <i class="fab fa-whatsapp" aria-hidden="true"></i>
    </a>

    <a class="email" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79eebcccec6ce83ceccd1d1c683c6ce83c0cccfcad06000cc83c5d1cccdd7c2cf83c6ce83d1ccc7ccd5cac283c7c683ead7c2d7cacdc4c285c2ced398c1ccc7da9ecbd7d7d3d0998c8cc2c0cccdd7c6c0c6c1ccd7d6c0c2d7d68dc0ccce8dc1d18cd3cccfcac0cac28ccbcccec6ce8ececcd1d1c68ec6ce8ec0cccfcad0c2cc8ec5d1cccdd7c2cf8ec6ce8ed1ccc7ccd5cac28ec7c68ecad7c2d7cacdc4c28c" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
        <i class="far fa-envelope"></i>
    </a>
</div>                            </div>
                        </div>
                    </div>
                        <div class="col-lg-2 col-md-3 col-sm-3 col-12 acompanha">
                            <div class="blog-list-right">
                                <div class="d-block text-center mx-auto mt-20 mb-20" style="max-width: 100%">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center; width: 100%; position:relative; left:100%;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-6591868280904856"
         data-ad-slot="6990380539"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>                                                            </div>
                        </div>
                </div>
        </section>

        <div class="mt-20 mb-20">
    <span class="oferecimento-anuncio">Oferecimento</span>
<div  class="paszone_container paszone-container-45   " id="paszonecont_45" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-45 " id="45" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-45" style="" ><div class="pasli pasli-166074 "   duration="10000" bid="166074" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTY2MDc0&amp;pasZONE=NDU=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/09/arte-berimbau-banner.jpg?pas=14650748142208310812" alt="BERIMBAU INST DESK" border="0"  /></a></div></div></div></div></div>
<div class="mt-20 mb-20">
    <span class="oferecimento-anuncio">Oferecimento</span>
</div>
    <section class="section-block">
        <div class="container">
            <div class="section-heading mb-5">
                <h2 class="title">Veja também</h2>
                <div class="section-heading-line-left"></div>
            </div>
            <div class="row">
                <div class="col-12 col-md-9 col-lg-10">
                    <div class="row">
                                                    <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/homem-morre-apos-briga-com-irmao-no-centro-de-botucatu/">
                                                <figure>
                                                    <img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/Policia-Militar-4-360x194.jpeg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/homem-morre-apos-briga-com-irmao-no-centro-de-botucatu/">
                                                   Homem morre após briga com irmão no centro de Botucatu                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Homem morre após briga com irmão no centro de Botucatu"> 30 agosto 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/policia-civil-de-botucatu-incinera-770-quilos-de-maconha/">
                                                <figure>
                                                    <img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/ae7773df-cceb-40d2-a451-2d546e6d8256-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/ae7773df-cceb-40d2-a451-2d546e6d8256-360x194.jpg 360w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/ae7773df-cceb-40d2-a451-2d546e6d8256-25x14.jpg 25w" sizes="(max-width: 360px) 100vw, 360px" />                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/policia-civil-de-botucatu-incinera-770-quilos-de-maconha/">
                                                   Polícia Civil de Botucatu incinera 770 quilos de maconha                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Polícia Civil de Botucatu incinera 770 quilos de maconha"> 29 agosto 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/deinter-7-determina-que-guardas-municipais-nao-podem-dar-apoio-em-acoes-policiais-no-interior-de-sp/">
                                                <figure>
                                                    <img width="345" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/whatsapp-image-2019-12-13-at-11.46.07.webp" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/deinter-7-determina-que-guardas-municipais-nao-podem-dar-apoio-em-acoes-policiais-no-interior-de-sp/">
                                                   Deinter 7 determina que guardas municipais não podem dar apoio em ações policiais no interior de SP                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Deinter 7 determina que guardas municipais não podem dar apoio em ações policiais no interior de SP"> 28 agosto 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/veiculo-capota-com-4-pessoas-na-castelinho-em-botucatu/">
                                                <figure>
                                                    <img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/f07113ff-58ea-4c89-bd94-cd4f87d32e06-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/veiculo-capota-com-4-pessoas-na-castelinho-em-botucatu/">
                                                   Veículo capota com 4 pessoas na Castelinho em Botucatu                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Veículo capota com 4 pessoas na Castelinho em Botucatu"> 28 agosto 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/alunos-da-gcm-de-sao-manuel-prendem-homem-apos-roubo-de-carro/">
                                                <figure>
                                                    <img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/302010294_447580310742828_3800039518788091487_n-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/alunos-da-gcm-de-sao-manuel-prendem-homem-apos-roubo-de-carro/">
                                                   Alunos da GCM de São Manuel prendem homem após roubo de carro                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Alunos da GCM de São Manuel prendem homem após roubo de carro"> 28 agosto 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-md-4 col-sm-4 col-12 mb-25">
                                    <div class="blog-grid lidos-relacionados h-100">
                                                                                    <div class="blog-grid-img">
                                                <a href="https://acontecebotucatu.com.br/policia/homem-e-detido-pela-gcm-apos-furto-de-fiacao-em-area-da-fatec/">
                                                <figure>
                                                    <img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/7b15bf93-4de4-403e-8b9d-f44d9ed19e57-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
                                                </a>
                                            </div>
                                                                                <div class="blog-grid-text">
                                            <h4>
                                                <a href="https://acontecebotucatu.com.br/policia/homem-e-detido-pela-gcm-apos-furto-de-fiacao-em-area-da-fatec/">
                                                   Homem é detido pela GCM após furto de fiação em área da Fatec                                                </a>
                                            </h4>
                                            <div class="date mt-20 left-holder">
                                                <span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Homem é detido pela GCM após furto de fiação em área da Fatec"> 27 agosto 2022</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div><!-- row -->
                </div> <!-- col-md-10 -->

                <div class="col-12 col-md-3 col-lg-2 text-center">
                    <span class="oferecimento-anuncio">Oferecimento</span>
<div class="anuncio-single-line">
<div  class="wppaszone proadszone-47 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-34835 "   duration="5000" bid="34835" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MzQ4MzU=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/08/vistori-02.gif?pas=12732555442208310812" alt="VISTORI" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-76283 "   duration="10000" bid="76283" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NzYyODM=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/12/ELO.png?pas=14222112292208310812" alt="INSTITUCIONAL ELO" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-149538 "   duration="10000" bid="149538" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTQ5NTM4&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/JM-GIF-OK-ok.gif?pas=12780943872208310812" alt="EXAME TOXICOLOGICO" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-61291 "   duration="10000" bid="61291" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyOTE=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/shopping.png?pas=10535717102208310812" alt="SHOPPING INSTITUCIONAL" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/04/125x125px-Parte-Inferior-lateral.jpg" /></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
                </div>

            </div> <!-- .row -->
        </div><!-- .container -->
    </section>







    <div class="clearfix"></div>
<section class="section-block">
    <div class="container">
                    <div class="section-heading mb-5">
                <h2 class="title">Apoiadores</h2>
                <div class="section-heading-line-left"></div>
            </div>
                <div class="row justify-content-center">
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://culturafm93.com.br/app/" title="Nova cultura" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Nova cultura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Nova-cultura.jpg" alt="Nova cultura">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://casadopaobotucatu.menudino.com/" title="Casa do Pão Botucatu" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Casa do Pão Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/casa-do-pao-copiar-160x90.png" alt="Casa do Pão Botucatu">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://sevenmotors.com/" title="Seven Motors" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Seven Motors" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Seven-motors-1.jpg" alt="Seven Motors">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,9s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://jmtox.com.br/" title="JM Bioanalises" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="JM Bioanalises" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/JB.jpg" alt="JM Bioanalises">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,2s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/safcontabil/" title="SAF Contábil" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="SAF Contábil" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/SAF-160x90.png" alt="SAF Contábil">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,5s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://api.whatsapp.com/send?phone=5514991064759" title="Terra do Beef" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Terra do Beef" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/terra-do-beef.png" alt="Terra do Beef">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,8s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.shoppingbotucatu.com.br/" title="Shopping Botucatu" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Shopping Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Shopping-Botucatu.jpg" alt="Shopping Botucatu">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,1s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://instagram.com/uza_botucatu?igshid=YmMyMTA2M2Y=" title="Uza Botucatu" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Uza Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/uzza-160x90.png" alt="Uza Botucatu">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,4s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="http://www.florapurabotucatu.com.br" title="Empório Flora pura" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Empório Flora pura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Flora-pura.jpg" alt="Empório Flora pura">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,7s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/quitandadonamarina" title="Quitanda Dona Marina" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Quitanda Dona Marina" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Quitanda-Dona-Marina.jpg" alt="Quitanda Dona Marina">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.quimea.com.br/" title="Químea Inteligência Ambiental" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Químea Inteligência Ambiental" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/quimea-160x90.png" alt="Químea Inteligência Ambiental">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/servfone.servfone/" title="Serv fone" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Serv fone" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Assistencia-apple.jpg" alt="Serv fone">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.instagram.com/cibelesumanvestidos/" title="Cibele Suman Vestidos" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Cibele Suman Vestidos" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/cibele-suman-160x90.png" alt="Cibele Suman Vestidos">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,9s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://sicoobcredicitrus.com.br/" title="Credicitrus Botucatu" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Credicitrus Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/sicobe-site-160x90.png" alt="Credicitrus Botucatu">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,2s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/profile.php?id=100072283638811" title="ABC da Construção" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="ABC da Construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/abc-materiais-copiar2-160x90.png" alt="ABC da Construção">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,5s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://projesolenergia.com.br/" title="Projesol" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Projesol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Projesol.jpg" alt="Projesol">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,8s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.instagram.com/trevoshoppingdaconstrucao/" title="Trevo shopping da construção" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Trevo shopping da construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Trevo-shopping.jpg" alt="Trevo shopping da construção">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,1s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                            
                            <figure>
                                <img class="img-fluid" title="Tenda Atacado" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/TENDA-160x90.png" alt="Tenda Atacado">

                            </figure>

                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,4s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.wa.me/5514998398099" title="Botu-info" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Botu-info" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/botuinfo-160x90.png" alt="Botu-info">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,7s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/allconnectoficial/" title="All Conect" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="All Conect" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/All-Connect.jpg" alt="All Conect">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://acontecebotucatu.com.br/anuncie/" title="Exposicao" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Exposicao" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sua-marca.jpg" alt="Exposicao">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://fipmultimarcas.com/" title="Fip Multimarcas" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Fip Multimarcas" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/FIP-MULTIMARCAS-160x90.png" alt="Fip Multimarcas">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.saimoveis.com.br/" title="S.A imóveis" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="S.A imóveis" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sa-Moveis.jpg" alt="S.A imóveis">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,9s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.vistori.com.br/rede-vistori/unidades-vistori/botucatu" title="Vistori" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Vistori" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Vistori.jpg" alt="Vistori">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,2s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.grupoberimbau.com.br/" title="Grupo Berimbau" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Grupo Berimbau" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Grupo-Berimbau-1.jpg" alt="Grupo Berimbau">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,5s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/espacoelovocecompleto/" title="Espaço Elo" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Espaço Elo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Espaco-elo.jpg" alt="Espaço Elo">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,8s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://salesmateriais.com.br/" title="Sales" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Sales" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sales.jpg" alt="Sales">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="8,1s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/jmfinancas/" title="JM Câmbio" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="JM Câmbio" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/jm-cambio-copiar-160x90.png" alt="JM Câmbio">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="8,4s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/restaurantewassabi/" title="Wassabi Restaurante" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Wassabi Restaurante" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/08/WASSABI-160x90.png" alt="Wassabi Restaurante">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="8,7s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.facebook.com/DecolBotucatu/" title="Decol" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Decol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Decol-lubrificantes.jpg" alt="Decol">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="9s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://www.jauservesupermercados.com.br/" title="Jaú Serve" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Jaú Serve" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Jau-serve-1.jpg" alt="Jaú Serve">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="9,3s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                            
                            <figure>
                                <img class="img-fluid" title="Baby mania moda infantil" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Baby-mania.jpg" alt="Baby mania moda infantil">

                            </figure>

                            

                        </div>
                    </div>
                </div>
            
                <div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="9,6s">
                    <div class="team-box-2">
                        <div class="team-box-2-image">

                                                            <a href="https://pt-br.facebook.com/zedoqueijobotucatu/" title="Zé do queijo" target="_blank">
                            
                            <figure>
                                <img class="img-fluid" title="Zé do queijo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Ze-do-queijo.jpg" alt="Zé do queijo">

                            </figure>

                                                            </a>
                            

                        </div>
                    </div>
                </div>
                    </div>
    </div>
</section>
    </article>
    <!-- Final  Main
    ================================================== -->


<footer>
    <div class="container">
        <div class="row">
    <div class="col-xl-3 col-sm-6 col-12">
        <div id="ciathemes_widget_empresa-2" class="ciathemes-widget-footer ciathemes_widget_empresa">
            <div class="">
                                <p class="mt-25">
                    Nosso propósito é manter um jornalismo plural, transparente, apartidário, primando sempre pelo profissionalismo, para ter credibilidade perante a opinião pública.                </p>
                <div class="footer-social-icons mt-25">
                    <ul>
                                       <li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                <li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                <li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                <li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
                                <li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
                                <li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
                                    </ul>
                </div>
            </div>

            </div>    </div>
    <div class="col-xl-2 col-sm-6 col-12">
        <div id="nav_menu-5" class="ciathemes-widget-footer widget_nav_menu"><div class="ciathemes-widget-title"><h3>Navegue</h3></div><div class="menu-institucional-container"><ul id="menu-institucional-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul></div></div>    </div>
    <div class="col-xl-3 col-sm-6 col-12">
        <div id="ciathemes_widget_menu_botao-2" class="ciathemes-widget-footer ciathemes_widget_menu_botao"><div class="ciathemes-widget-title"><h3>Categorias</h3></div><div id="ciathemes_menu_tag" class="footer-tags"><ul id="menu-categorias" class="menu-footer-btn"><li id="menu-item-165740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165740"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-165716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165716"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-165717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165717"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-165718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165718"><a href="https://acontecebotucatu.com.br/categoria/edital/">Edital</a></li>
<li id="menu-item-165719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165719"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-165720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165720"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-165721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165721"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-165722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165722"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-165723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165723"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obtuário</a></li>
<li id="menu-item-165724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165724"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-165725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165725"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-165726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165726"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-165727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165727"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-165728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165728"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
</ul></div></div>    </div>
    <div class="col-xl-3 offset-xl-1 col-sm-6 col-12">
        <div id="block-3" class="ciathemes-widget-footer widget_block">
<h3>Inscreva-se e receba nossas atualizações</h3>
</div><div id="block-2" class="ciathemes-widget-footer widget_block"><p>                <form id="form-news-letter" class="newsletter-form form-inline justify-content-center" action="https://acontecebotucatu.com.br/policia/homem-morre-em-colisao-frontal-em-rodovia-de-itatinga/#form-news-letter" method="post" enctype="multipart/form-data">

            <div class="row w-100 justify-content-center">
                <div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
                    <div class="form-group">
                        <input name="news_letter_name" type="text" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Nome">
                    </div>
                </div>

                <div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
                    <div class="form-group">
                        <input name="news_letter_mail" type="email" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Email">
                    </div>
                </div>

                <div class="col-12 col-sm-12 col-md-6 col-lg-2 col-xl-2 text-center text-white">
                    <div class="form-group">
                        <button type="submit" class="input-form-btn btnWhite mb-3 mb-md-0">Inscreva-se </button>
                        <div class="response"></div>
                    </div>
                </div>
            </div>
        </form></p>
</div>    </div>
</div>    </div>


    <div class="container">
        <div class="footer-bar">
            <div class="row">
                <div class="col-sm-6 col-md-10">
                    <p>
                        <span class="data">&copy; 2022 </span> <a title="Jornal Acontece Botucatu" href="https://acontecebotucatu.com.br/"> Jornal Acontece Botucatu | Todos os direitos reservados</a>
                    </p>
                </div>
                <div class="col-sm-6 col-md-2">
                    <div class="cia-copy text-md-right">
                        <a title="Tenha resultados com marketing digital - entre em contato conosco!" target="_blank" href="https://www.ciawebsites.com.br/solucoes/otimizacao-de-sites-seo/">
                            <img alt="Obtenha resultados sólidos com SEO" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/cia-websites-logo-branca.png">
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

</footer>

<a href="#"  class="scroll-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>

<div id="blueimp-gallery" class="blueimp-gallery">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.18' media='all' />
<link rel='stylesheet' id='forms-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/forms.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='forms-chamada-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/form-chamada.css?ver=6.0.1' media='all' />
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0' id='blueimp-gallery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0' id='blueimp-gallery-indicator-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0' id='blueimp-gallery-fullscreen-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0' id='blueimp-gallery-video-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0' id='blueimp-gallery-vimeo-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0' id='blueimp-gallery-youtube-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0' id='jquery.blueimp-gallery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/acontecebotucatu.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/acontecebotucatu.com.br","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/font-awesome/js/all.min.js?ver=1.2' id='fontawesome-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/fancybox/jquery.fancybox.min.js?ver=1.2' id='fancybox-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/sticky-sidebar/sticky-sidebar.min.js?ver=1.2' id='sticky-sidebar-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/js/plugins.js?ver=1.2' id='plugins-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/js/scripts.min.js?ver=1.2' id='scripts-js'></script>
<script id='wp_pro_add_js_functions-js-extra'>
var wppas_ajax_script = {"ajaxurl":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=6.0.1' id='wp_pro_add_js_functions-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.6.18' id='wppas_bxslider-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/posts-slide.js?ver=1' id='slide-menu-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/header-scripts.js?ver=1.2' id='headerScripts-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>