<!DOCTYPE html>
<html class="no-js" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<!-- Scripts Header - Início -->
<script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/reactive_library_fy2019.js?bust=31063413"></script>
<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=http%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_5ich0"></script>
<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=https%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_2cqd0"></script>
<script src="https://partner.googleadservices.com/gampad/cookie.js?domain=acontecebotucatu.com.br&callback=_gfp_s_&client=ca-pub-6591868280904856"></script>
<script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/show_ads_impl_fy2019.js?bust=31063413" id="google_shimpl"></script>
<script type="text/javascript" src="https://m.addthis.com/live/red_lojson/300lo.json?si=61841426cfc2215f&bkl=0&bl=1&pdt=926&sid=61841426cfc2215f&pub=ra-571fa67b09a4162c&rev=v8.28.8-wp&ln=pt&pc=men&cb=0&ab=-&dp=acontecebotucatu.com.br&fp=&fr=&of=0&pd=0&irt=0&vcl=0&md=0&ct=1&tct=0&abt=0&cdn=0&pi=1&rb=0&gen=100&chr=UTF-8&colc=1636045862287&jsl=1&uvs=618414267f58d210000&skipb=1&callback=addthis.cbs.jsonp__26911945818153150"></script>
<script type="text/javascript" src="https://v1.addthisedge.com/live/boost/ra-571fa67b09a4162c/_ate.track.config_resp"></script>
<script type="text/javascript" src="https://z.moatads.com/addthismoatframe568911941483/moatframe.js"></script>
<meta name="google-site-verification" content="UKgMg8t8MON9v2y3TJP85yh9DbFwUeoNVnn6B0eUYtk">
<script async="" src="//www.google-analytics.com/analytics.js"></script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>
<script async="" src="//www.google-analytics.com/analytics.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/acontecebotucatu.com.br\/","name":"Jornal Acontece Botucatu","alternateName":"Botucatu Acontece","potentialAction":{"@type":"SearchAction","target":"https:\/\/acontecebotucatu.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/acontecebotucatu.com.br\/","sameAs":["http:\/\/www.facebook.com\/jornalacontecebtu","http:\/\/instagram.com\/acontecebotucatu","http:\/\/www.youtube.com\/user\/acontecebotucatu"],"@id":"#organization","name":"Acontece Botucatu","logo":"https:\/\/acontecebotucatu.com.br\/portal\/wp-content\/uploads\/2016\/06\/acontece-logo.png"}</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-73664015-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript" charset="utf-8" async="" src="https://s7.addthis.com/static/layers.fa6cd1947ce26e890d3d.js"></script>
<link rel="preload" href="https://adservice.google.com.br/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">
<script type="text/javascript" src="https://adservice.google.com.br/adsid/integrator.js?domain=acontecebotucatu.com.br"></script>
<link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">
<script type="text/javascript" src="https://adservice.google.com/adsid/integrator.js?domain=acontecebotucatu.com.br"></script>    <!-- Scripts Header - FIM -->
<title>Aulas na Educação Municipal de Botucatu começam no dia 07/02 | Jornal Acontece Botucatu</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" >
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73664015-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->
<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Aulas na Educação Municipal de Botucatu começam no dia 07/02 | Jornal Acontece Botucatu</title>
<link rel="canonical" href="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Junior Quinteiro" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acontecebotucatu.com.br/#website","url":"https://acontecebotucatu.com.br/","name":"Jornal Acontece Botucatu","description":"Sua fonte de informa\u00e7\u00e3o na internet","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acontecebotucatu.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/#primaryimage","inLanguage":"pt-BR","url":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/09/aula.jpg","contentUrl":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/09/aula.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/#webpage","url":"https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/","name":"Aulas na Educa\u00e7\u00e3o Municipal de Botucatu come\u00e7am no dia 07/02 | Jornal Acontece Botucatu","isPartOf":{"@id":"https://acontecebotucatu.com.br/#website"},"primaryImageOfPage":{"@id":"https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/#primaryimage"},"datePublished":"2022-01-10T19:25:11+00:00","dateModified":"2022-01-10T19:25:13+00:00","author":{"@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8"},"breadcrumb":{"@id":"https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/"]}]},{"@type":"BreadcrumbList","@id":"https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://acontecebotucatu.com.br/"},{"@type":"ListItem","position":2,"name":"Aulas na Educa\u00e7\u00e3o Municipal de Botucatu come\u00e7am no dia 07/02"}]},{"@type":"Person","@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8","name":"Junior Quinteiro","image":{"@type":"ImageObject","@id":"https://acontecebotucatu.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","caption":"Junior Quinteiro"},"description":"Propriet\u00e1rio do Jornal Acontece Botucatu","sameAs":["https://acontecebotucatu.com.br/portal/colunistas/junior-quinteiro/","https://www.facebook.com/junior.quinteiro?fref=ts"],"url":"https://acontecebotucatu.com.br/colunistas/junior-quinteiro/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Acontece Botucatu &raquo;" href="https://acontecebotucatu.com.br/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-73664015-1"  type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var em_version = '7.2.1';
var em_track_user = true;
var em_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-73664015-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.ExactMetricsDualTracker = {
helpers: {},
trackers: {},
};
if ( em_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = exactmetrics_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
} );
__gtagTracker( 'config', 'UA-73664015-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://acontecebotucatu.com.br/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='blueimp-gallery-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/lm850p8k/8ib6h.css" media="all"/>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 8px;
line-height: 10px;
height: 10px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' media='all' /> -->
<!-- <link rel='stylesheet' id='fancybox-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/fancybox/jquery.fancybox.min.css?ver=1.2' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/animate-css/animate.min.css?ver=1.2' media='all' /> -->
<!-- <link rel='stylesheet' id='ciathemes-styles-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/style.css?ver=1.2' media='all' /> -->
<!-- <link rel='stylesheet' id='upw_theme_standard-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.1' media='all' /> -->
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/acontecebotucatu.com.br","hash_tracking":"false","ua":"UA-73664015-1","v4_id":""};
</script>
<script src='//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/dq6qseg3/8ib6h.js' type="text/javascript"></script>
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/jquery/jquery.js?ver=1' id='jquery-js'></script> -->
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.8.1' id='wppas_dummy_advertising-js'></script> -->
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts","ID":170246,"token":"a890a4e708","lang":0,"debug":0}
</script>
<script src='//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/7lhn1n3n/8ib6h.js' type="text/javascript"></script>
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script> -->
<!-- <link type="text/css" rel="stylesheet" href="https://acontecebotucatu.com.br/portal/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" /> -->
<link rel="stylesheet" type="text/css" href="//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/20ils7qy/8ib6h.css" media="all"/>
<script type="text/javascript">
function nxsPostToFav(obj){ obj.preventDefault;
var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '219e5a3eb8'};
jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
jQuery.post('https://acontecebotucatu.com.br/portal/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
});
}
</script>        <style>
@-webkit-keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
@keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
.wpp-widget-placeholder {
margin: 0 auto;
width: 60px;
height: 3px;
background: #dd3737;
background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
background-size: 200% auto;
border-radius: 3px;
-webkit-animation: bgslide 1s infinite linear;
animation: bgslide 1s infinite linear;
}
</style>
<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-180x180.png" />
<meta name="msapplication-TileImage" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-270x270.png" />
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="Jornal Acontece Botucatu"/>
<meta property="og:title" content="Aulas na Educação Municipal de Botucatu começam no dia 07/02 | Jornal Acontece Botucatu"/>
<meta property="og:url" content="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Secretaria Municipal de Educação divulgou o calendário escolar do ano de 2022. Os quase 15 mil alunos, das 68 unidades escolares, entre Ensino Fundamental I e II, EJA, Educação Infantil e Educação Especial, voltam às aulas no dia 07 de fevereiro, com encerramento do ano letivo em 21 de dezembro."/>
<meta property="og:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/09/aula.jpg"/>
<meta property="og:image:url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/09/aula.jpg"/>
<meta property="og:image:secure_url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/09/aula.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta property="article:published_time" content="2022-01-10T16:25:11-03:00"/>
<meta property="article:modified_time" content="2022-01-10T16:25:13-03:00" />
<meta property="og:updated_time" content="2022-01-10T16:25:13-03:00" />
<meta property="article:section" content="Educação"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Aulas na Educação Municipal de Botucatu começam no dia 07/02 | Jornal Acontece Botucatu"/>
<meta itemprop="headline" content="Aulas na Educação Municipal de Botucatu começam no dia 07/02 | Jornal Acontece Botucatu"/>
<meta itemprop="description" content="A Secretaria Municipal de Educação divulgou o calendário escolar do ano de 2022. Os quase 15 mil alunos, das 68 unidades escolares, entre Ensino Fundamental I e II, EJA, Educação Infantil e Educação Especial, voltam às aulas no dia 07 de fevereiro, com encerramento do ano letivo em 21 de dezembro."/>
<meta itemprop="image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/09/aula.jpg"/>
<meta itemprop="datePublished" content="2022-01-10"/>
<meta itemprop="dateModified" content="2022-01-10T16:25:13-03:00" />
<meta itemprop="author" content="Junior Quinteiro"/>
<!--<meta itemprop="publisher" content="Jornal Acontece Botucatu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Aulas na Educação Municipal de Botucatu começam no dia 07/02 | Jornal Acontece Botucatu"/>
<meta name="twitter:url" content="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/"/>
<meta name="twitter:description" content="A Secretaria Municipal de Educação divulgou o calendário escolar do ano de 2022. Os quase 15 mil alunos, das 68 unidades escolares, entre Ensino Fundamental I e II, EJA, Educação Infantil e Educação Especial, voltam às aulas no dia 07 de fevereiro, com encerramento do ano letivo em 21 de dezembro."/>
<meta name="twitter:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2020/09/aula.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@700&display=swap" rel="stylesheet">
<script type="text/javascript">
if (navigator.userAgent.match(/(iPad|iPhone|iPod|Silk)/gi)) {
document.write("<link rel=\"stylesheet\" href=\"https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/parallax-fix.css\" />");
}
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-170246 single-format-standard wp-custom-logo">
<div id="preloader">
<div class="row loader">
<div class="loader-icon"></div>
</div>
</div>
<!-- Início Header
================================================== -->
<div id="top-bar" class="hidden-sm-down">
<div class="container">
<div class="row">
<div class="col-md-4 col-12 pl-0 pr-0">
<div class="top-bar-info">
<ul>
<li><span style="color: #000">
Botucatu.
Segunda 10 de janeiro de 2022                            </span>
</li>
</ul>
</div>
</div>
<div class="col-md-5 col-12 pl-0 pr-0">
<div class="top-bar-menu">
<ul id="menu-institucional" class="nav-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-27440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li id="menu-item-165772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul>                </div>
</div>
<div class="col-md-3 pl-0 pr-0 col-12">
<ul class="social-icons hidden-md-down">
<li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
<li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="my-0 my-md-3">
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: institucional-6-96254',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: seven-motors-96252',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 162672-162672',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: corpus-162670',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: terceira-dose-desk-168332',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: prefeitura-de-botucatu-230',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: abc-da-construcao-162778',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: abc-da-construcao-162776',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ite-vest-2022-desk-166313',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ite-93334',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: shopping-da-construcao-91756',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: trevo-91754',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ofertas-facebook-61247',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: jau-serve-supermercados-61245',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: proeste-qualidade-273',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: proeste-245',{nonInteraction: true});</script><div  class="paszone_container paszone-container-44   " id="paszonecont_44" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-44 " id="44" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1573178095 proadszoneholder-44" style="" ><div class="pasli pasli-96254 "   duration="10000" bid="96254" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTYyNTQ=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/10/arte-SEVEN-banner.jpg" alt="INSTITUCIONAL" border="0"  /></a></div><div class="pasli pasli-162672 "   duration="10000" bid="162672" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTYyNjcy&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/09/banner-corpus.jpg" alt="Corpus cidade limpa" border="0"  /></a></div><div class="pasli pasli-168332 "   duration="10000" bid="168332" aid="44"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/Banner-Acontece_desktop_3916-x-882-cm-1110-x-250-px.jpg" alt="Terceira Dose desk" border="0"  /></div><div class="pasli pasli-162778 "   duration="10000" bid="162778" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTYyNzc4&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/09/arte-abc-banner.jpg" alt="ABC da construção" border="0"  /></a></div><div class="pasli pasli-166313 "   duration="10000" bid="166313" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTY2MzEz&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/banner-ite.jpg" alt="ITE VEST 2022 DESK" border="0"  /></a></div><div class="pasli pasli-91756 "   duration="10000" bid="91756" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTE3NTY=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/trevo-desktop.jpg" alt="SHOPPING DA CONSTRUÇÃO" border="0"  /></a></div><div class="pasli pasli-61247 "   duration="10000" bid="61247" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyNDc=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/BANNER-ACONTECE-980X125-6.png" alt="OFERTAS FACEBOOK" border="0"  /></a></div><div class="pasli pasli-273 "   duration="10000" bid="273" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=Mjcz&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/arte-proeste-banner.gif" alt="Proeste qualidade" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1573178095 = $(".wppasrotate1573178095").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1573178095").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1573178095").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1573178095.setPause($($slideElement).attr("duration"));},});});});</script></div>
<header class="header color-bg-menu">
<nav id="navigation4" class="container navigation header-classico">
<div class="nav-header">
<a title="Jornal Acontece Botucatu" class="nav-brand" href="https://acontecebotucatu.com.br">
<img class="main-logo" id="main_logo" title="Jornal Acontece Botucatu" alt="Jornal Acontece Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/acontece_horizontal-logo-278x90.png">
</a>
<div class="nav-toggle"></div>
</div>
<div class="nav-menus-wrapper">
<ul id="menu-principal" class="nav-menu align-to-right"><li id="menu-item-26868" class="menu-tv menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26868"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-43" class="menu-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://acontecebotucatu.com.br/">Home</a></li>
<li id="menu-item-165711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165711"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-91103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91103"><a href="https://acontecebotucatu.com.br/categoria/edital/">Edital</a></li>
<li id="menu-item-165714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165714"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-165713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165713"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obituário</a></li>
</ul>        </div>
</nav>
<div class="container my-2">
<div class="row align-items-center">
<div class="col-md-9">
<div class="slide-head">
<div class="titulo">
<span class="d-flex align-content-center">ACONTECE AQUI</span>
</div>
<div class="noticias-destaque-menu owl-carousel owl-theme">
<a href="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/" class="truncate2">Aulas na Educação Municipal de Botucatu começam no dia 07/02</a>
<a href="https://acontecebotucatu.com.br/saude/covid-19-84-das-familias-de-sao-paulo-pretendem-vacinar-criancas/" class="truncate2">Covid-19: 84% das famílias de São Paulo pretendem vacinar crianças</a>
<a href="https://acontecebotucatu.com.br/educacao/vestibulinho-divulga-relacao-dos-classificados-para-as-etecs/" class="truncate2">Vestibulinho divulga relação dos classificados para as Etecs</a>
<a href="https://acontecebotucatu.com.br/geral/voos-sao-cancelados-em-sp-por-surtos-de-covid-e-gripe/" class="truncate2">Voos são cancelados em SP por surtos de Covid e gripe</a>
<a href="https://acontecebotucatu.com.br/saude/a-partir-de-hoje-unidades-de-saude-viram-centros-de-atendimento-para-sindromes-respiratorias-em-botucatu/" class="truncate2">A partir de hoje, unidades de saúde viram centros de atendimento para síndromes respiratórias em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/semana-comeca-com-tempo-instavel-e-possibilidade-de-pancadas-isoladas-de-chuva-em-botucatu/" class="truncate2">Semana começa com tempo instável e possibilidade de pancadas isoladas de chuva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/jovens-da-fundacao-casa-de-botucatu-participam-do-enem-ppl/" class="truncate2">Jovens da Fundação CASA de Botucatu participam do Enem PPL</a>
<a href="https://acontecebotucatu.com.br/cultura/exposicao-em-volta-do-tempo-segue-ate-31-de-janeiro-na-pinacoteca-forum-das-artes-em-botucatu/" class="truncate2">Exposição “Em Volta do Tempo” segue até 31 de janeiro na Pinacoteca “Fórum das Artes”, em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/desconto-de-9-no-ipva-2022-para-veiculos-com-placa-final-1-vence-na-segunda-feira-10/" class="truncate2">Desconto de 9% no IPVA 2022 para veículos com placa final 1 vence na segunda-feira, 10</a>
<a href="https://acontecebotucatu.com.br/regiao/jauenses-estao-entre-feridos-no-acidente-em-capitolio-sete-pessoas-morreram/" class="truncate2">Jauenses estão entre feridos no acidente em Capitólio; sete pessoas morreram</a>
<a href="https://acontecebotucatu.com.br/regiao/observatorio-da-unesp-de-bauru-comeca-a-patrulhar-meteoros-e-registra-primeira-imagem-no-mesmo-dia/" class="truncate2">Observatório da Unesp de Bauru começa a &#8216;patrulhar&#8217; meteoros e registra primeira imagem no mesmo dia</a>
<a href="https://acontecebotucatu.com.br/educacao/materiais-escolares-estao-mais-caros-em-2022-saiba-como-economizar/" class="truncate2">Materiais escolares estão mais caros em 2022; saiba como economizar</a>
<a href="https://acontecebotucatu.com.br/geral/assinado-o-contrato-para-a-construcao-da-fabrica-de-amostras-de-medicamentos-na-unesp-em-botucatu/" class="truncate2">Assinado o contrato para a construção da fábrica de amostras de medicamentos na Unesp em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-fecha-a-semana-com-238-casos-de-covid-o-maior-numero-em-seis-meses/" class="truncate2">Botucatu fecha a semana com 238 casos de Covid, o maior número em seis meses</a>
<a href="https://acontecebotucatu.com.br/saude/veja-orientacoes-para-enfrentar-disseminacao-do-virus-da-gripe/" class="truncate2">Veja orientações para enfrentar disseminação do vírus da gripe</a>
<a href="https://acontecebotucatu.com.br/saude/hospital-das-clinicas-de-botucatu-anuncia-que-vai-aumentar-leitos-para-tratamento-de-covid-de-acordo-com-a-demanda/" class="truncate2">Hospital das Clínicas de Botucatu anuncia que vai aumentar leitos para tratamento de Covid de acordo com a demanda</a>
<a href="https://acontecebotucatu.com.br/saude/apos-quase-dois-meses-botucatu-volta-a-registrar-uma-morte-por-covid/" class="truncate2">Após quase dois meses, Botucatu volta a registrar uma morte por Covid</a>
<a href="https://acontecebotucatu.com.br/saude/unesp-torna-obrigatorio-comprovante-de-vacinacao-contra-covid-19-para-alunos-e-servidores/" class="truncate2">Unesp torna obrigatório comprovante de vacinação contra covid-19 para alunos e servidores</a>
<a href="https://acontecebotucatu.com.br/cidade/nape-abre-inscricoes-para-novo-curso-de-libras/" class="truncate2">NAPE abre inscrições para novo Curso de Libras</a>
<a href="https://acontecebotucatu.com.br/geral/detran-sp-muda-prazo-para-licenciamento-de-veiculos-em-2022-veja-como-fica/" class="truncate2">Detran-SP muda prazo para licenciamento de veículos em 2022; veja como fica</a>
<a href="https://acontecebotucatu.com.br/regiao/jau-adota-exigencia-de-passaporte-de-vacina-e-de-imunizacao-de-servidores/" class="truncate2">Jaú adota exigência de ‘passaporte de vacina’ e de imunização de servidores</a>
<a href="https://acontecebotucatu.com.br/policia/policia-militar-prende-quadrilha-de-estelionatarios-que-atuava-em-botucatu-e-regiao/" class="truncate2">Polícia Militar prende quadrilha de estelionatários que atuava em Botucatu e região</a>
<a href="https://acontecebotucatu.com.br/colunistas/ze-airton/matando-no-peito-com-ze-airton-08-01-2022/" class="truncate2">Matando no Peito, com Zé Airton – 08/01/2022</a>
<a href="https://acontecebotucatu.com.br/policia/policial-de-botucatu-morre-de-infarto-aos-49-anos/" class="truncate2">Policial de Botucatu morre de infarto aos 49 anos</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-tem-mais-42-casos-positivos-de-covid-em-apenas-um-dia-semana-deve-fechar-em-mais-de-200/" class="truncate2">Botucatu tem mais 42 casos positivos de Covid em apenas um dia; semana deve fechar em mais de 200</a>
<a href="https://acontecebotucatu.com.br/nacionais/demanda-por-testes-de-farmacia-de-covid-19-tem-aumento-expressivo/" class="truncate2">Demanda por testes de farmácia para covid-19 tem aumento expressivo</a>
<a href="https://acontecebotucatu.com.br/cidade/veja-datas-locais-e-horarios-das-provas-do-concurso-da-prefeitura-de-botucatu/" class="truncate2">Veja datas, locais e horários das provas do Concurso da Prefeitura de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/anvisa-aprova-registro-de-insumo-da-fiocruz-e-brasil-tera-vacina-100-nacional-contra-covid-19/" class="truncate2">Anvisa aprova registro de insumo da Fiocruz e Brasil terá vacina 100% nacional contra Covid-19</a>
<a href="https://acontecebotucatu.com.br/saude/isolamento-de-assintomaticos-com-covid-pode-ser-reduzido-para-5-dias/" class="truncate2">Isolamento de assintomáticos com covid pode ser reduzido para 5 dias</a>
<a href="https://acontecebotucatu.com.br/geral/14-cidades-de-sp-tem-faixas-de-faccao-ameacando-motociclistas-barulhentos/" class="truncate2">14 cidades de SP têm faixas de facção ameaçando motociclistas barulhentos</a>
<a href="https://acontecebotucatu.com.br/geral/edital-de-convocacao-para-realizacao-das-provas-do-concurso-da-prefeitura-de-botucatu-sera-publicado-nesta-sexta-feira-07/" class="truncate2">Edital de Convocação para realização das Provas Objetivas, Redação e Avaliação de Títulos do concurso da Prefeitura será publicado nesta sexta-feira, 07</a>
<a href="https://acontecebotucatu.com.br/saude/prefeitura-amplia-central-covid-atendimento-domiciliar-e-transforma-postos-em-pontos-de-atendimento-para-sindromes-respiratorias/" class="truncate2">Prefeitura amplia Central Covid, atendimento domiciliar e transforma postos em pontos de atendimento para síndromes respiratórias</a>
<a href="https://acontecebotucatu.com.br/geral/confira-os-ganhadores-do-2o-sorteio-da-promocao-facil-ganhar-facil-economizar-da-rede-jau-serve/" class="truncate2">Confira os ganhadores do 2º sorteio da Promoção Fácil Ganhar, Fácil Economizar da rede Jaú Serve</a>
<a href="https://acontecebotucatu.com.br/educacao/estudantes-da-rede-estadual-terao-chance-de-recuperacao-em-janeiro/" class="truncate2">Estudantes da rede estadual terão chance de recuperação em janeiro</a>
<a href="https://acontecebotucatu.com.br/geral/material-escolar-pode-variar-ate-381-entre-lojas-diz-procon-sp/" class="truncate2">Material escolar pode variar até 381% entre lojas, diz Procon-SP</a>
<a href="https://acontecebotucatu.com.br/saude/vigilancia-ambiental-em-saude-fechou-o-ano-de-2021-com-mais-de-126-mil-acoes-realizadas-em-botucatu/" class="truncate2">Vigilância Ambiental em Saúde fechou o ano de 2021 com mais de 126 mil ações realizadas em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/dise-prende-duas-pessoas-por-trafico-durante-acao-policial-na-vila-jardim-em-botucatu/" class="truncate2">DISE prende duas pessoas por tráfico durante ação policial na Vila Jardim em Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/primeira-morte-no-brasil-pela-variante-omicron-e-registrada-em-goias/" class="truncate2">Primeira morte no Brasil pela variante Ômicron é registrada em Goiás</a>
<a href="https://acontecebotucatu.com.br/cidade/unesp-de-botucatu-abre-concurso-publico-para-cozinheiro/" class="truncate2">Unesp de Botucatu abre concurso público para Cozinheiro</a>
<a href="https://acontecebotucatu.com.br/policia/cameras-de-seguranca-flagram-furto-de-celular-em-loja-de-materiais-de-construcao-em-botucatu/" class="truncate2">Câmeras de segurança flagram furto de celular em loja de materiais de construção em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/tempo-permanece-instavel-ate-a-proxima-semana-em-botucatu-indica-previsao/" class="truncate2">Tempo permanece instável até a próxima semana em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-vai-estruturar-postos-de-saude-para-atendimento-e-testagem-de-covid-19-apos-alta-de-casos/" class="truncate2">Botucatu vai estruturar postos de saúde para atendimento e testagem de Covid-19, após alta de casos</a>
<a href="https://acontecebotucatu.com.br/educacao/alunos-da-rede-municipal-de-botucatu-receberao-kit-uniforme-com-9-pecas-no-inicio-das-aulas/" class="truncate2">Alunos da rede municipal de Botucatu receberão &#8216;kit uniforme&#8217; com 9 peças no início das aulas</a>
<a href="https://acontecebotucatu.com.br/geral/presos-do-cpp-ii-de-bauru-sao-flagrados-com-drogas-e-minicelulares-no-estomago/" class="truncate2">Presos do CPP II de Bauru são flagrados com drogas e minicelulares no estômago</a>
<a href="https://acontecebotucatu.com.br/nacionais/ministerio-da-saude-anuncia-inclusao-de-criancas-na-vacinacao-contra-a-covid/" class="truncate2">Ministério da Saúde anuncia inclusão de crianças na vacinação contra a Covid</a>
<a href="https://acontecebotucatu.com.br/saude/caso-raro-moradora-de-botucatu-e-diagnosticada-com-covid-influenza-e-resfriado-ao-mesmo-tempo/" class="truncate2">Caso raro: moradora de Botucatu é diagnosticada com Covid, Influenza e resfriado ao mesmo tempo</a>
<a href="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022/" class="truncate2">Educação Municipal divulga calendário escolar para 2022</a>
<a href="https://acontecebotucatu.com.br/geral/sao-paulo-lanca-aplicativos-para-acionar-pm-e-bombeiros/" class="truncate2">São Paulo lança aplicativos para acionar PM e Bombeiros</a>
<a href="https://acontecebotucatu.com.br/geral/estado-de-sp-pretende-vacinar-todas-as-criancas-em-3-semanas/" class="truncate2">Estado de SP pretende vacinar todas as crianças em 3 semanas</a>
<a href="https://acontecebotucatu.com.br/geral/acusado-de-roubo-em-condominio-de-botucatu-e-preso-durante-operacao-policial/" class="truncate2">Acusado de roubo em condomínio de Botucatu é preso durante operação policial</a>
<a href="https://acontecebotucatu.com.br/geral/homem-e-flagrado-em-ato-obsceno-no-centro-de-botucatu/" class="truncate2">Homem é flagrado em ato obsceno no centro de Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/bolsonaro-tem-alta-do-hospital-vila-nova-star-em-sao-paulo/" class="truncate2">Bolsonaro tem alta do Hospital Vila Nova Star em São Paulo</a>
<a href="https://acontecebotucatu.com.br/cidade/comercio-de-botucatu-fara-campanha-promocional-a-partir-de-sabado-07/" class="truncate2">Comércio de Botucatu fará campanha promocional a partir de sexta-feira, 07</a>
<a href="https://acontecebotucatu.com.br/cidade/caio-projeta-crescimento-de-30-para-o-mercado-de-onibus-urbanos-em-2022/" class="truncate2">Caio projeta crescimento de 30% para o mercado de ônibus urbanos em 2022</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-volta-a-ter-pacientes-internados-por-covid-19/" class="truncate2">Botucatu volta a ter pacientes internados por Covid-19</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-vai-instalar-muralha-virtual-com-monitoramento-por-cameras-em-19-pontos-do-municipio/" class="truncate2">Botucatu vai instalar “muralha virtual” com monitoramento por câmeras em 19 pontos do município</a>
<a href="https://acontecebotucatu.com.br/geral/golpe-ligacoes-para-que-aposentados-facam-a-prova-de-vida-online-nao-sao-do-inss/" class="truncate2">GOLPE: ligações para que aposentados façam a prova de vida online não são do INSS</a>
<a href="https://acontecebotucatu.com.br/geral/contribuicao-do-mei-subira-para-r-6060-em-fevereiro/" class="truncate2">Contribuição do MEI subirá para R$ 60,60 em fevereiro</a>
<a href="https://acontecebotucatu.com.br/nacionais/bolsonaro-retira-sonda-nao-passara-por-cirurgia-mas-segue-sem-previsao-de-alta/" class="truncate2">Bolsonaro retira sonda, não passará por cirurgia, mas segue sem previsão de alta</a>
<a href="https://acontecebotucatu.com.br/saude/unidades-de-saude-estao-abertas-para-vacinacao-da-3a-dose-contra-a-covid-19/" class="truncate2">Unidades de Saúde estão abertas para vacinação da 3ª dose contra a Covid-19</a>
<a href="https://acontecebotucatu.com.br/politica/homem-tem-a-casa-furtada-na-boa-vista-enquanto-viajava/" class="truncate2">Homem tem a casa furtada na Boa Vista enquanto viajava</a>
<a href="https://acontecebotucatu.com.br/saude/consulta-publica-rejeita-prescricao-medica-para-vacinar-criancas/" class="truncate2">Consulta pública rejeita prescrição médica para vacinar crianças</a>
<a href="https://acontecebotucatu.com.br/nacionais/sancionada-lei-que-autoriza-postos-a-comprarem-etanol-direto-de-produtores/" class="truncate2">Sancionada lei que autoriza postos a comprarem etanol direto de produtores</a>
<a href="https://acontecebotucatu.com.br/saude/hemocentro-do-hospital-das-clinicas-de-botucatu-precisa-de-sangue-do-tipo-o-positivo/" class="truncate2">Hemocentro do Hospital das Clínicas de Botucatu precisa de sangue do tipo O positivo</a>
<a href="https://acontecebotucatu.com.br/geral/defesa-civil-alerta-para-possibilidade-de-temporais-durante-a-semana-em-todo-estado/" class="truncate2">Defesa Civil alerta para possibilidade de temporais durante a semana em todo estado</a>
<a href="https://acontecebotucatu.com.br/cidade/provas-do-concurso-da-prefeitura-de-botucatu-serao-nos-dias-16-e-23-deste-mes/" class="truncate2">Provas do concurso da Prefeitura de Botucatu serão nos dias 16 e 23 deste mês</a>
<a href="https://acontecebotucatu.com.br/nacionais/preco-medio-da-gasolina-nos-postos-subiu-46-em-2021-diz-anp-etanol-avancou-59/" class="truncate2">Preço médio da gasolina nos postos subiu 46% em 2021, diz ANP; etanol avançou 59%</a>
<a href="https://acontecebotucatu.com.br/saude/sistema-imunologico-de-vacinados-e-reinfectados-resiste-a-omicron/" class="truncate2">Sistema imunológico de vacinados e reinfectados resiste à Ômicron</a>
<a href="https://acontecebotucatu.com.br/geral/doria-assina-decreto-que-obriga-servidor-estadual-a-comprovar-vacinacao/" class="truncate2">Doria assina decreto que obriga servidor estadual a comprovar vacinação</a>
<a href="https://acontecebotucatu.com.br/policia/policia-civil-intensifica-fiscalizacao-nas-empresas-recicladoras-de-cabos-eletricos-e-de-telefonia-na-regiao/" class="truncate2">Polícia Civil intensifica fiscalização nas empresas recicladoras de cabos elétricos e de telefonia na região</a>
<a href="https://acontecebotucatu.com.br/regiao/hidreletrica-abre-comportas-para-evitar-mortandade-de-peixes-em-barra-bonita/" class="truncate2">Hidrelétrica abre comportas para evitar mortandade de peixes em Barra Bonita</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-firma-repasse-de-mais-de-r-49-milhoes-para-o-terceiro-setor-de-botucatu-em-2022/" class="truncate2">Prefeitura firma repasse de mais de R$ 49 milhões para o Terceiro Setor de Botucatu em 2022</a>
<a href="https://acontecebotucatu.com.br/cidade/nova-empresa-de-onibus-assume-linhas-do-transporte-publico-em-botucatu/" class="truncate2">&#8216;Nova&#8217; empresa de ônibus assume linhas do transporte público em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/janeiro-e-mes-de-conscientizacao-sobre-hanseniase-e-saude-mental/" class="truncate2">Janeiro é mês de conscientização sobre Hanseníase e Saúde Mental</a>
<a href="https://acontecebotucatu.com.br/nacionais/vacinas-contra-covid-para-criancas-chegam-ao-brasil-na-segunda-quinzena-de-janeiro-diz-queiroga/" class="truncate2">Vacinas contra Covid para crianças chegam ao Brasil na segunda quinzena de janeiro, diz Queiroga</a>
<a href="https://acontecebotucatu.com.br/educacao/educacao-municipal-adquire-10-novos-onibus-para-a-frota-escolar/" class="truncate2">Educação Municipal adquire 10 novos ônibus para a frota escolar</a>
<a href="https://acontecebotucatu.com.br/geral/tutores-relatam-morte-de-gato-apos-queima-de-fogos-em-botucatu/" class="truncate2">Tutores relatam morte de gato após queima de fogos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-publica-decreto-dando-prazo-para-limpeza-de-terrenos-em-botucatu-2/" class="truncate2">Proprietários têm até quinta-feira, 06, para limpeza dos terrenos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-com-tempo-instavel-em-botucatu-8/" class="truncate2">Semana começa com tempo instável em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/bolsonaro-e-internado-em-hospital-de-sao-paulo-com-suspeita-de-obstrucao-intestinal/" class="truncate2">Bolsonaro é internado em hospital de São Paulo com suspeita de obstrução intestinal</a>
<a href="https://acontecebotucatu.com.br/geral/em-meio-ao-surgimento-da-omicron-botucatu-registra-mais-80-novos-casos-de-covid-na-semana/" class="truncate2">Em meio ao surgimento da Ômicron, Botucatu registra mais 80 novos casos de Covid na semana</a>
<a href="https://acontecebotucatu.com.br/geral/prova-de-vida-do-inss-volta-a-ser-exigida-em-2022/" class="truncate2">Prova de vida do INSS volta a ser exigida em 2022</a>
<a href="https://acontecebotucatu.com.br/geral/sancionada-a-lei-que-cria-mei-caminhoneiro/" class="truncate2">Sancionada a lei que cria &#8216;MEI caminhoneiro&#8217;</a>
<a href="https://acontecebotucatu.com.br/geral/governo-federal-prorroga-isencao-de-ipi-na-compra-de-carro/" class="truncate2">Governo Federal prorroga isenção de IPI na compra de carro</a>
<a href="https://acontecebotucatu.com.br/policia/policia-civil-faz-operacao-para-combater-acoes-criminosas-na-area-rural-de-itatinga/" class="truncate2">Polícia Civil faz operação para combater ações criminosas na área rural de Itatinga</a>
<a href="https://acontecebotucatu.com.br/geral/motorista-nao-pagara-dpvat-pelo-segundo-ano-seguido/" class="truncate2">Motorista não pagará DPVAT pelo segundo ano seguido</a>
<a href="https://acontecebotucatu.com.br/regiao/aeronave-agricola-faz-pouso-forcado-as-margens-de-rodovia-na-regiao/" class="truncate2">Aeronave agrícola faz pouso forçado às margens de rodovia na região</a>
<a href="https://acontecebotucatu.com.br/geral/periodo-de-ferias-bombeiros-alertam-sobre-os-riscos-de-afogamentos/" class="truncate2">Período de férias: Bombeiros alertam sobre os riscos de afogamentos</a>
<a href="https://acontecebotucatu.com.br/geral/dois-cachorros-um-gato-e-um-galo-morrem-apos-ataque-de-abelhas-africanizadas-na-vila-sao-lucio/" class="truncate2">Dois cachorros, um gato e um galo morrem após ataque de abelhas africanizadas na Vila São Lúcio</a>
<a href="https://acontecebotucatu.com.br/nacionais/covid-19-anvisa-recomenda-suspensao-da-temporada-de-cruzeiros/" class="truncate2">Covid-19: Anvisa recomenda suspensão da temporada de cruzeiros</a>
<a href="https://acontecebotucatu.com.br/regiao/paciente-recebe-alta-apos-contrair-covid-19-e-ficar-seis-meses-na-uti-no-interior-de-sp/" class="truncate2">Paciente recebe alta após contrair Covid-19 e ficar seis meses na UTI no interior de SP</a>
<a href="https://acontecebotucatu.com.br/geral/bolao-em-campinas-leva-metade-do-premio-da-mega-da-virada/" class="truncate2">Bolão em Campinas leva metade do prêmio da Mega da Virada</a>
<a href="https://acontecebotucatu.com.br/cidade/casos-de-cachorros-perdidos-se-multiplicam-em-botucatu-na-madrugada-apos-queima-de-fogos/" class="truncate2">Casos de cachorros perdidos se multiplicam em Botucatu na madrugada após queima de fogos</a>
<a href="https://acontecebotucatu.com.br/colunistas/ze-airton/matando-no-peito-com-ze-airton-01-01-2022/" class="truncate2">Matando no Peito, com Zé Airton &#8211; 01/01/2022</a>
<a href="https://acontecebotucatu.com.br/geral/veja-os-numeros-da-mega-sena-da-virada/" class="truncate2">Veja os números da Mega-Sena da Virada</a>
<a href="https://acontecebotucatu.com.br/saude/urgente-variante-omicron-e-identificada-em-5-pessoas-de-botucatu/" class="truncate2">Urgente: variante Ômicron é identificada em 5 pessoas de Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/governo-publica-mp-com-regras-para-renegociacao-de-dividas-do-fies/" class="truncate2">Governo publica MP com regras para renegociação de dívidas do Fies</a>
<a href="https://acontecebotucatu.com.br/geral/entenda-por-que-fogos-de-artificio-assustam-cachorros-e-gatos/" class="truncate2">Entenda por que fogos de artifício assustam cachorros e gatos</a>
<a href="https://acontecebotucatu.com.br/geral/alerta-de-chuvas-forca-tarefa-atuara-em-todo-o-estado-de-sp/" class="truncate2">Alerta de chuvas: força-tarefa atuará em todo o estado de SP</a>
<a href="https://acontecebotucatu.com.br/geral/artesp-estima-que-cerca-de-35-milhoes-de-veiculos-circulem-pelas-principais-rodovias/" class="truncate2">ARTESP estima que cerca de 3,5 milhões de veículos circulem pelas principais rodovias</a>
<a href="https://acontecebotucatu.com.br/cidade/ultimo-dia-do-ano-tem-tempo-estavel-com-possibilidade-de-pancadas-de-chuva-em-botucatu/" class="truncate2">Último dia do ano tem tempo instável com possibilidade de pancadas de chuva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/cardosinho-e-rafael-terao-ensino-em-tempo-integral-a-partir-de-2022/" class="truncate2">Cardosinho e Rafael terão ensino em tempo integral a partir de 2022</a>
<a href="https://acontecebotucatu.com.br/geral/censo-2022-ibge-prorroga-as-inscricoes-de-concursos-ate-21-de-janeiro/" class="truncate2">Censo 2022: IBGE prorroga as inscrições de concursos até 21 de janeiro</a>
<a href="https://acontecebotucatu.com.br/regiao/cachorro-morre-ao-tentar-salvar-dono-de-ataque-de-sucuri-em-lins/" class="truncate2">Cachorro morre ao tentar salvar dono de ataque de sucuri em Lins</a>
<a href="https://acontecebotucatu.com.br/nacionais/prazo-de-inscricao-para-concurso-do-censo-2022-e-prorrogado/" class="truncate2">Prazo de inscrição para concurso do Censo 2022 é prorrogado</a>
<a href="https://acontecebotucatu.com.br/nacionais/salario-minimo-sera-de-r-1-212-em-2022/" class="truncate2">Salário mínimo será de R$ 1.212 em 2022</a>
<a href="https://acontecebotucatu.com.br/geral/receita-paga-hoje-lote-residual-de-restituicoes-do-irpf-2021/" class="truncate2">Receita paga hoje lote residual de restituições do IRPF 2021</a>
<a href="https://acontecebotucatu.com.br/policia/policia-civil-faz-operacao-para-recuperar-cabos-telefonicos-em-itatinga-dois-homens-sao-presos/" class="truncate2">Polícia Civil faz operação para recuperar cabos telefônicos em Itatinga; dois homens são presos</a>
<a href="https://acontecebotucatu.com.br/geral/agencias-bancarias-funcionam-para-o-publico-ate-esta-quinta-feira-30/" class="truncate2">Agências bancárias funcionam para o público até esta quinta-feira, 30</a>
<a href="https://acontecebotucatu.com.br/geral/pirangi-abre-14-vagas-de-trabalho-e-cadastro-reserva-para-area-da-saude-em-botucatu/" class="truncate2">Pirangi abre 14 vagas de trabalho e cadastro reserva para área da Saúde em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/quase-320-mil-veiculos-devem-circular-pela-rondon-no-ano-novo-estima-concessionaria/" class="truncate2">Quase 320 mil veículos devem circular pela Rondon no ano novo, estima concessionária</a>
<a href="https://acontecebotucatu.com.br/saude/banco-de-leite-humano-do-hc-faz-balanco-de-suas-atividades-em-2021/" class="truncate2">Banco de Leite Humano do HC faz balanço de suas atividades em 2021</a>
<a href="https://acontecebotucatu.com.br/regiao/detento-em-saidinha-de-natal-crava-faca-nas-costas-da-ex-companheira-em-garca/" class="truncate2">Detento em &#8216;saidinha&#8217; de Natal crava faca nas costas da ex-companheira em Garça</a>
<a href="https://acontecebotucatu.com.br/policia/acao-policial-conjunta-prende-homem-por-trafico-em-botucatu/" class="truncate2">Ação policial conjunta prende homem por tráfico em Botucatu</a>
<a href="https://acontecebotucatu.com.br/esportes/projeto-meninos-de-ouro-de-botucatu-fecha-o-ano-com-titulos-no-futsal/" class="truncate2">Projeto &#8216;Meninos de Ouro&#8217; de Botucatu fecha o ano com títulos no Futsal</a>
<a href="https://acontecebotucatu.com.br/geral/grupo-caio-abre-diversas-vagas-de-trabalho-para-inicio-imediato/" class="truncate2">Grupo Caio abre diversas vagas de trabalho para início imediato</a>
<a href="https://acontecebotucatu.com.br/saude/famesp-contrata-enfermeiros-e-medicos-do-trabalho-para-unesp/" class="truncate2">Famesp contrata enfermeiros e médicos do trabalho para Unesp</a>
<a href="https://acontecebotucatu.com.br/saude/projeto-quer-dar-a-botucatu-titulo-de-cidade-cardio-protegida/" class="truncate2">Projeto quer dar a Botucatu título de “Cidade Cardio Protegida”</a>
<a href="https://acontecebotucatu.com.br/policia/mulher-tem-carro-atingido-enquanto-era-atendida-em-pronto-socorro-de-botucatu/" class="truncate2">Mulher tem carro atingido enquanto era atendida no pronto socorro em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/obras-de-recuperacao-da-alcides-soares-comecam-ainda-neste-mes-diz-pardini-2-2/" class="truncate2">Obras de recuperação da Alcides Soares em Botucatu devem ganhar ritmo em janeiro</a>
<a href="https://acontecebotucatu.com.br/regiao/tempestade-provoca-estragos-e-deixa-familia-ilhada-dentro-de-carro-em-bauru/" class="truncate2">Tempestade provoca estragos e deixa família ilhada dentro de carro em Bauru</a>
<a href="https://acontecebotucatu.com.br/geral/forte-chuva-causa-estragos-em-vitoriana/" class="truncate2">Forte chuva causa estragos em Vitoriana</a>
<a href="https://acontecebotucatu.com.br/geral/concurso-do-ibge-tem-151-vagas-para-botucatu-inscricoes-terminam-nesta-quarta-feira-29/" class="truncate2">Concurso do IBGE tem 151 vagas para Botucatu; inscrições terminam nesta quarta-feira, 29</a>
<a href="https://acontecebotucatu.com.br/educacao/prefeitura-de-botucatu-entregara-kits-de-alimentacao-escolar-a-alunos-durante-ferias-escolares/" class="truncate2">Prefeitura de Botucatu entregará kits de Alimentação Escolar a alunos durante férias escolares</a>
<a href="https://acontecebotucatu.com.br/geral/conheca-os-direitos-do-consumidor-para-a-troca-de-presentes-de-natal/" class="truncate2">Conheça os direitos do consumidor para a troca de presentes de Natal</a>
<a href="https://acontecebotucatu.com.br/geral/doria-diz-que-comecara-vacinacao-de-criancas-em-janeiro-com-ou-sem-aprovacao-do-ministerio-da-saude/" class="truncate2">Doria diz que começará vacinação de crianças em janeiro, com ou sem aprovação do Ministério da Saúde</a>
<a href="https://acontecebotucatu.com.br/cidade/morre-aos-93-anos-o-empresario-botucatuense-gilberto-de-araujo-dono-da-cinematografica-araujo/" class="truncate2">Morre aos 93 anos o empresário botucatuense Gil de Araújo, do &#8216;Cine Nelli&#8217;</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-publica-decreto-dando-prazo-para-limpeza-de-terrenos-em-botucatu/" class="truncate2">Prefeitura publica decreto dando prazo para limpeza de terrenos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/minha-filha-nao-vai-se-vacinar-contra-a-covid-19-afirma-bolsonaro/" class="truncate2">Minha filha não vai se vacinar contra a Covid-19, afirma Bolsonaro</a>
<a href="https://acontecebotucatu.com.br/geral/ipva-podera-ser-parcelado-em-ate-5-vezes-a-partir-de-janeiro-de-2022-no-estado-de-sp-2/" class="truncate2">IPVA poderá ser parcelado em até 5 vezes a partir de janeiro de 2022 no estado de SP</a>
<a href="https://acontecebotucatu.com.br/policia/policia-indicia-por-tentativa-de-homicidio-homem-que-espancou-mulher-em-sao-manuel/" class="truncate2">Polícia indicia por tentativa de homicídio homem que espancou mulher em São Manuel</a>
<a href="https://acontecebotucatu.com.br/geral/confira-o-funcionamento-dos-servicos-estaduais-nos-feriados-de-natal-e-ano-novo-2/" class="truncate2">Confira o funcionamento dos serviços estaduais no feriado de Ano Novo</a>
<a href="https://acontecebotucatu.com.br/geral/estado-de-sp-prepara-45-milhoes-de-carteirinhas-para-vacinacao-de-criancas/" class="truncate2">Estado de SP prepara 4,5 milhões de carteirinhas para vacinação de crianças</a>
<a href="https://acontecebotucatu.com.br/geral/brasil-tera-novo-modelo-de-carteira-de-motorista-em-2022/" class="truncate2">Brasil terá novo modelo de carteira de motorista em 2022</a>
<a href="https://acontecebotucatu.com.br/geral/regras-da-aposentadoria-do-inss-vao-mudar-em-2022/" class="truncate2">Regras da aposentadoria do INSS vão mudar em 2022</a>
<a href="https://acontecebotucatu.com.br/geral/unesp-anuncia-edital-de-concurso-publico-em-botucatu/" class="truncate2">Unesp anuncia edital de Concurso Público em Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/celular-pega-fogo-no-carro-e-incendio-danifica-veiculo-notebook-e-dinheiro/" class="truncate2">Celular pega fogo no carro e incêndio danifica veículo, notebook e dinheiro</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-de-botucatu-retomara-concursos-adiados-na-pandemia/" class="truncate2">Prefeitura de Botucatu retomará concursos adiados na pandemia</a>
<a href="https://acontecebotucatu.com.br/geral/vacinacao-contra-a-covid-19-em-botucatu-continua-nos-postos-de-saude-na-ultima-semana-do-ano/" class="truncate2">Vacinação contra a Covid-19 em Botucatu continua nos postos de saúde na última semana do ano</a>
<a href="https://acontecebotucatu.com.br/policia/idoso-morre-afogado-no-alvorada-da-barra-em-botucatu/" class="truncate2">Idoso morre afogado no Alvorada da Barra em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-abre-novas-datas-para-o-agendamento-online-da-vacinacao-de-caes-e-gatos-contra-raiva/" class="truncate2">Botucatu abre novas datas para o agendamento online da vacinação de cães e gatos contra raiva</a>
<a href="https://acontecebotucatu.com.br/cidade/ultima-semana-do-ano-comeca-com-muito-calor-e-tempo-instavel-em-botucatu/" class="truncate2">Última semana do ano começa com muito calor e tempo instável em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/55-raias-3-tubaroes-e-uma-mobula-sao-encontrados-mortos-em-praia-de-sp/" class="truncate2"> 55 raias, 3 tubarões e uma móbula são encontrados mortos em praia de SP</a>
<a href="https://acontecebotucatu.com.br/geral/concessionaria-de-energia-oferece-cursos-gratuitos-de-formacao-de-eletricistas-com-vagas-em-botucatu/" class="truncate2">Concessionária de energia oferece cursos gratuitos de formação de eletricistas com vagas em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/arthur-helena-e-miguel-lideram-ranking-dos-nomes-mais-registrados-nos-cartorios-de-botucatu-em-2021/" class="truncate2">Arthur, Helena e Miguel lideram ranking dos nomes mais registrados nos cartórios de Botucatu em 2021</a>
<a href="https://acontecebotucatu.com.br/nacionais/anatel-divulga-lista-de-celulares-compativeis-com-5g-veja-se-o-seu-aparelho-e-adaptado/" class="truncate2">Anatel divulga lista de celulares compatíveis com 5g; veja se o seu aparelho é adaptado</a>
<a href="https://acontecebotucatu.com.br/nacionais/pagamento-do-vale-gas-comeca-em-18-de-janeiro-veja-calendario-completo/" class="truncate2">Pagamento do Vale-gás começa em 18 de janeiro; veja calendário completo</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-tem-o-maior-numero-de-casos-de-covid-desde-setembro/" class="truncate2">Botucatu tem o maior número de casos de Covid desde setembro</a>
<a href="https://acontecebotucatu.com.br/policia/caminhoneiro-e-preso-com-mais-de-uma-tonelada-de-maconha-em-carga-de-melancia/" class="truncate2">Caminhoneiro é preso com mais de uma tonelada de maconha em carga de melancia</a>
<a href="https://acontecebotucatu.com.br/educacao/cnpq-comeca-a-pagar-bolsas-de-iniciacao-cientifica-jr/" class="truncate2">CNPq começa a pagar bolsas de Iniciação Científica Jr</a>
<a href="https://acontecebotucatu.com.br/geral/petropolis-renova-sua-frota-de-veiculos-com-unidades-do-novo-apache-vip-v-da-caio/" class="truncate2">Petrópolis renova sua frota de veículos com unidades do novo Apache Vip V da Caio</a>
<a href="https://acontecebotucatu.com.br/nacionais/olhe-alem-das-luzes-e-lembre-se-dos-pobres-diz-papa/" class="truncate2">Olhe além das luzes e lembre-se dos pobres, diz Papa</a>
<a href="https://acontecebotucatu.com.br/nacionais/ex-ministro-da-saude-eduardo-pazuello-sofre-acidente-de-moto-e-esta-internado-no-rio-de-janeiro/" class="truncate2">Ex-Ministro da Saúde Eduardo Pazuello sofre acidente de moto e está internado no Rio de Janeiro</a>
<a href="https://acontecebotucatu.com.br/geral/confira-o-horario-de-funcionamento-dos-bancos-neste-fim-de-ano/" class="truncate2">Confira o horário de funcionamento dos bancos neste fim de ano</a>
<a href="https://acontecebotucatu.com.br/nacionais/mega-da-virada-ultimos-dias-para-fazer-apostas/" class="truncate2">Mega da Virada: últimos dias para fazer apostas</a>
<a href="https://acontecebotucatu.com.br/colunistas/ze-airton/matando-no-peito-com-ze-airton-25-12-2021/" class="truncate2">Matando no Peito, com Zé Airton &#8211; 25/12/2021</a>
<a href="https://acontecebotucatu.com.br/nacionais/caixa-lanca-linha-de-antecipacao-de-frete-para-caminhoneiros/" class="truncate2">Caixa lança linha de antecipação de frete para caminhoneiros</a>
<a href="https://acontecebotucatu.com.br/geral/espaco-saude-em-botucatu-tem-novos-telefones/" class="truncate2">Espaço Saúde em Botucatu tem novos telefones</a>
<a href="https://acontecebotucatu.com.br/geral/estradas-da-regiao-de-botucatu-devem-ter-movimento-intenso-nesta-sexta-feira-24/" class="truncate2">Estradas da região de Botucatu devem ter movimento intenso nesta sexta-feira, 24</a>
<a href="https://acontecebotucatu.com.br/geral/previsao-indica-natal-sem-chuva-em-botucatu/" class="truncate2">Previsão indica Natal sem chuva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/confira-o-funcionamento-dos-servicos-estaduais-nos-feriados-de-natal-e-ano-novo/" class="truncate2">Confira o funcionamento dos serviços estaduais nos feriados de Natal e Ano Novo</a>
<a href="https://acontecebotucatu.com.br/saude/gripe-ou-covid-19-especialistas-ressaltam-importancia-da-testagem/" class="truncate2">Gripe ou covid-19? Especialistas ressaltam importância da testagem</a>
<a href="https://acontecebotucatu.com.br/cultura/artista-sao-manuelense-restaura-precioso-acervo-do-santuario-da-cidade/" class="truncate2">Artista são-manuelense restaura precioso acervo do Santuário da cidade</a>
<a href="https://acontecebotucatu.com.br/politica/em-sessao-extraordinaria-vereadores-aprovam-reajuste-de-147-a-servidores-municipais-de-botucatu/" class="truncate2">Em sessão extraordinária, vereadores aprovam reajuste de 14,7% a servidores municipais de Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/cachoeira-da-marta-parque-municipal-e-ecoponto-nao-abrirao-nos-feriados-de-natal-e-ano-novo/" class="truncate2">Cachoeira da Marta, Parque Municipal e Ecoponto não abrirão nos feriados de Natal e Ano Novo</a>
<a href="https://acontecebotucatu.com.br/geral/feira-livre-da-vila-dos-lavradores-sera-antecipada-para-esta-sexta-feira-24/" class="truncate2">Feira Livre da Vila dos Lavradores será antecipada para esta sexta-feira, 24</a>
<a href="https://acontecebotucatu.com.br/geral/entidades-entregam-brinquedos-para-criancas-carentes-de-botucatu/" class="truncate2">Entidades entregam brinquedos para crianças carentes de Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/prefeitura-de-sao-manuel-proibe-estacionar-nas-ruas-do-distrito-industrial-ii/" class="truncate2">Prefeitura de São Manuel proíbe estacionar nas ruas do Distrito Industrial II</a>
<a href="https://acontecebotucatu.com.br/cidade/confira-o-funcionamento-dos-servicos-publicos-no-natal-e-ano-novos-em-botucatu/" class="truncate2">Confira o funcionamento dos serviços públicos no Natal e Ano Novo em Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/detento-do-cpp-ii-de-bauru-e-flagrado-com-maconha-na-cueca/" class="truncate2">Detento do CPP II de Bauru é flagrado com maconha na cueca</a>
<a href="https://acontecebotucatu.com.br/geral/sp-lanca-operacao-verao-seguro-para-atender-aumento-do-fluxo-no-litoral-do-estado/" class="truncate2">SP lança Operação Verão + Seguro para atender aumento do fluxo no litoral do estado</a>
<a href="https://acontecebotucatu.com.br/geral/receita-abre-consulta-a-lote-residual-de-restituicao-do-ir/" class="truncate2">Receita abre consulta a lote residual de restituição do IR</a>
<a href="https://acontecebotucatu.com.br/saude/risco-de-internacao-da-omicron-e-menor-do-que-delta-diz-estudo/" class="truncate2">Risco de internação da Ômicron é menor do que Delta, diz estudo</a>
<a href="https://acontecebotucatu.com.br/geral/hemocentro-do-hcfmb-informa-expediente-de-fim-de-ano/" class="truncate2">Hemocentro do HCFMB informa expediente de fim de ano</a>
<a href="https://acontecebotucatu.com.br/cidade/energia-e-interrompida-em-bairros-de-botucatu/" class="truncate2">Energia é interrompida em bairros de Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/2022-tera-9-feriados-nacionais-e-5-pontos-facultativos-veja-datas/" class="truncate2">2022 terá 9 feriados nacionais e 5 pontos facultativos; veja datas</a>
<a href="https://acontecebotucatu.com.br/saude/vacinight-segue-em-botucatu-ate-quinta-feira-23/" class="truncate2">“Vacinight” segue em Botucatu até quinta-feira, 23</a>
<a href="https://acontecebotucatu.com.br/cidade/comercio-de-botucatu-funcionara-ate-as-22-horas-ate-quinta-feira-dia-23/" class="truncate2">Comércio de Botucatu funcionará até às 22 horas até quinta-feira, dia 23</a>
<a href="https://acontecebotucatu.com.br/geral/reajuste-de-servidores-municipais-sera-votado-nesta-quinta-feira-23-na-camara-de-botucatu/" class="truncate2">Reajuste de servidores municipais será votado nesta quinta-feira, 23, na Câmara de Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/regiao-do-cachoeirinha-ganha-pomar-urbano/" class="truncate2">Região do Cachoeirinha ganha pomar urbano</a>
<a href="https://acontecebotucatu.com.br/geral/governo-de-sp-divulga-o-calendario-do-ipva-2022-veja-as-datas-de-pagamento/" class="truncate2">Governo de SP divulga o calendário do IPVA 2022; veja as datas de pagamento</a>
<a href="https://acontecebotucatu.com.br/geral/nova-estrutura-do-cempas-inaugurada-no-campus-de-rubiao-junior/" class="truncate2">Nova estrutura do Cempas inaugurada no câmpus de Rubião Júnior</a>
<a href="https://acontecebotucatu.com.br/regiao/tres-pessoas-ficam-feridas-apos-caminhao-tombar-na-rodovia-em-lencois-paulista/" class="truncate2">Três pessoas ficam feridas após caminhão tombar na rodovia em Lençóis Paulista</a>
<a href="https://acontecebotucatu.com.br/cidade/golpistas-tem-recebido-caixinha-de-natal-dos-coletores-de-lixo-em-botucatu/" class="truncate2">Golpistas têm recebido “caixinha de natal” dos coletores de lixo em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/conselho-tutelar-e-assistencia-social-de-botucatu-intensificam-a-campanha-quem-da-emola-nao-da-futuro/" class="truncate2">Conselho Tutelar e Assistência Social de Botucatu intensificam a campanha “Quem dá emola, não dá futuro”</a>
<a href="https://acontecebotucatu.com.br/regiao/veiculos-caem-no-rio-paranapanema-apos-batida-em-ponte-no-interior-de-sp/" class="truncate2">Veículos caem no Rio Paranapanema após batida em ponte na região de Avaré</a>
<a href="https://acontecebotucatu.com.br/saude/vigilancia-ambiental-em-saude-disponibiliza-agendamento-online-para-vacinacao-de-caes-e-gatos-contra-a-raiva-em-botucatu-2/" class="truncate2">Vigilância disponibiliza agendamento online para vacinação de cães e gatos contra a raiva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/educacao-municipal-adquire-78-mil-livros-para-educacao-infantil/" class="truncate2">Educação Municipal adquire 7,8 mil livros para Educação Infantil</a>
<a href="https://acontecebotucatu.com.br/nacionais/governo-passa-a-exigir-comprovante-de-vacinacao-para-entrar-no-brasil/" class="truncate2">Governo passa a exigir comprovante de vacinação para entrar no Brasil</a>
<a href="https://acontecebotucatu.com.br/cidade/shopping-park-botucatu-encerra-comemoracoes-de-natal-e-celebra-nova-fase-com-show-homenagens-e-grande-publico/" class="truncate2">Shopping Park Botucatu encerra comemorações de Natal e celebra nova fase com show, homenagens e grande público</a>
<a href="https://acontecebotucatu.com.br/geral/verao-comeca-nesta-terca-feira-21-com-volume-menor-de-chuva-no-estado-de-sp/" class="truncate2">Verão começa nesta terça-feira, 21, com previsão de volume menor de chuva no estado de SP</a>
<a href="https://acontecebotucatu.com.br/nacionais/imunossuprimidos-vao-receber-quarta-dose-contra-a-covid-19-diz-ministerio-da-saude/" class="truncate2">Imunossuprimidos vão receber quarta dose contra a Covid-19, diz Ministério da Saúde</a>
<a href="https://acontecebotucatu.com.br/saude/hospital-veterinario-da-fmvz-fechara-por-dois-dias-para-dedetizacao/" class="truncate2">Hospital Veterinário da FMVZ fechará por dois dias para dedetização</a>
<a href="https://acontecebotucatu.com.br/geral/relator-do-orcamento-propoe-salario-minimo-de-r-1-210-em-2022/" class="truncate2">Relator do Orçamento propõe salário mínimo de R$ 1.210 em 2022</a>
<a href="https://acontecebotucatu.com.br/geral/saiba-como-gerar-boleto-nubank-pelo-site-oficial/" class="truncate2">Saiba como gerar boleto Nubank pelo site oficial</a>
<a href="https://acontecebotucatu.com.br/geral/governo-de-sp-diz-que-vai-manter-obrigatoriedade-do-uso-de-mascaras-ate-31-de-janeiro/" class="truncate2">Governo de SP diz que vai manter obrigatoriedade do uso de máscaras até 31 de janeiro</a>
<a href="https://acontecebotucatu.com.br/geral/irizar-botucatu-registra-surto-de-covid-apos-testagem/" class="truncate2">Irizar Botucatu registra surto de Covid após testagem de funcionários</a>
<a href="https://acontecebotucatu.com.br/policia/pm-de-sp-vai-lancar-aplicativo-da-central-190-em-janeiro/" class="truncate2">PM de SP vai lançar aplicativo da central 190 em janeiro</a>
<a href="https://acontecebotucatu.com.br/cultura/confira-as-ultimas-apresentacoes-do-botucatu-luz-2021/" class="truncate2">Confira as últimas apresentações do Botucatu Luz 2021</a>
<a href="https://acontecebotucatu.com.br/nacionais/rodizio-de-veiculos-na-cidade-de-sp-esta-suspenso-a-partir-desta-segunda/" class="truncate2">Rodízio de veículos na cidade de SP está suspenso a partir desta segunda</a>
<a href="https://acontecebotucatu.com.br/geral/2a-parcela-do-13o-salario-deve-ser-paga-ate-esta-segunda-feira-20/" class="truncate2">2ª parcela do 13º salário deve ser paga até esta segunda-feira, 20</a>
<a href="https://acontecebotucatu.com.br/geral/semana-que-antecede-o-natal-comeca-com-sol-e-calor-em-botucatu/" class="truncate2">Semana que antecede o Natal começa com sol e calor em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/hcfmb-realiza-o-evento-ilumina-hc-nesta-segunda-20/" class="truncate2">HCFMB realiza o evento Ilumina HC nesta segunda, 20</a>
<a href="https://acontecebotucatu.com.br/saude/especialista-da-dicas-de-como-dormir-melhor-no-verao/" class="truncate2">Especialista dá dicas de como dormir melhor no verão</a>
<a href="https://acontecebotucatu.com.br/regiao/carro-derruba-poste-com-transformador-em-sao-manuel-duas-pessoas-ficam-feridas/" class="truncate2">Carro derruba poste com transformador em São Manuel; duas pessoas ficam feridas</a>
<a href="https://acontecebotucatu.com.br/saude/ans-lanca-campanha-contra-cesarianas-desnecessarias/" class="truncate2">ANS lança campanha contra cesarianas desnecessárias</a>
<a href="https://acontecebotucatu.com.br/nacionais/apostas-exclusivas-da-mega-da-virada-de-2021-comecam-neste-domingo-19/" class="truncate2">Apostas exclusivas da Mega da Virada de 2021 começam neste domingo, 19</a>
<a href="https://acontecebotucatu.com.br/educacao/vestibular-unesp-aplicara-no-domingo-a-prova-da-segunda-fase/" class="truncate2">Vestibular Unesp aplica prova da segunda fase</a>
<a href="https://acontecebotucatu.com.br/saude/em-2-dias-de-vacinacao-em-postos-fixos-bairros-bares-e-restaurantes-botucatu-imuniza-mais-de-400-pessoas-2/" class="truncate2">Vacinação continua em Botucatu em bares, restaurantes, comércio, Shopping e bairros</a>
<a href="https://acontecebotucatu.com.br/saude/erros-de-higiene-na-cozinha-colocam-a-saude-em-risco-aponta-pesquisa/" class="truncate2">Erros de higiene na cozinha colocam a saúde em risco, aponta pesquisa</a>
<a href="https://acontecebotucatu.com.br/policia/bombeiros-encontram-corpo-de-mulher-que-foi-levada-por-correnteza-em-rio-de-botucatu/" class="truncate2">Mulher de 40 anos morre ao ser arrastada por correnteza em rio de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/shopping-park-botucatu-e-ponto-de-vacinacao-contra-a-covid-19-ate-o-dia-22-de-dezembro/" class="truncate2">Shopping Park Botucatu é ponto de vacinação contra a Covid-19 até o dia 22 de dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/hospital-estadual-botucatu-sedia-mutirao-de-cirurgias-dermatologicas/" class="truncate2">Hospital Estadual Botucatu sedia mutirão de cirurgias dermatológicas</a>
<a href="https://acontecebotucatu.com.br/geral/clayson-afirma-que-investigacao-afasta-participacao-em-agressao-e-que-se-reapresentara-ao-bahia/" class="truncate2">Clayson afirma que investigação afasta participação em agressão e que se reapresentará ao Bahia</a>
<a href="https://acontecebotucatu.com.br/policia/policia-civil-incinera-600-quilos-de-droga-em-botucatu/" class="truncate2">Polícia Civil incinera 600 quilos de droga em Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/sao-manuel-recebe-r-615-mil-para-reformas-do-museu-e-mercado-municipal/" class="truncate2">São Manuel recebe R$ 615 mil para reformas do Museu e Mercado Municipal</a>
<a href="https://acontecebotucatu.com.br/geral/sol-reaparece-para-o-fim-de-semana-em-botucatu-indica-previsao/" class="truncate2">Sol reaparece para o fim de semana em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/geral/em-2-dias-de-vacinacao-em-postos-fixos-bairros-bares-e-restaurantes-botucatu-imuniza-mais-de-400-pessoas/" class="truncate2">Em 2 dias de vacinação em postos fixos, bairros, bares e restaurantes, Botucatu imuniza mais de 400 pessoas</a>
<a href="https://acontecebotucatu.com.br/nacionais/petrobras-abre-concurso-com-757-vagas-de-nivel-superior/" class="truncate2">Petrobras abre concurso com 757 vagas de nível superior</a>
<a href="https://acontecebotucatu.com.br/cidade/horario-especial-do-comercio-de-botucatu-comeca-na-proxima-semana-2-2-2-2/" class="truncate2">Comércio de Botucatu abre neste domingo, 19</a>
<a href="https://acontecebotucatu.com.br/geral/equaliza-ambiental-completa-15-anos-com-excelencia-em-servicos-ambientais/" class="truncate2">Equaliza Ambiental completa 15 anos com excelência em serviços ambientais</a>
<a href="https://acontecebotucatu.com.br/geral/policia-militar-compra-onibus-apache-vip-da-caio/" class="truncate2">Polícia Militar compra ônibus Apache Vip da Caio</a>
<a href="https://acontecebotucatu.com.br/policia/acao-policial-captura-homem-procurado-por-estupro-de-vulneravel-em-itatinga/" class="truncate2">Ação policial captura homem procurado por estupro de vulnerável em Itatinga</a>
<a href="https://acontecebotucatu.com.br/geral/poupatempo-tem-mutirao-neste-sabado-18-para-renovacao-de-cnhs-vencidas/" class="truncate2">Poupatempo tem mutirão neste sábado (18) para renovação de CNHs vencidas</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-vacina-funcionarios-da-industria-residentes-de-cidades-vizinhas-nesta-sexta-feira-17/" class="truncate2">Botucatu vacina funcionários da indústria residentes de cidades vizinhas nesta sexta-feira, 17</a>
<a href="https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/" class="truncate2">Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#8216;processos judiciais&#8217;</a>
<a href="https://acontecebotucatu.com.br/geral/pessoas-com-deficiencia-terao-isencao-do-ipva-no-estado-de-sp/" class="truncate2">Pessoas com deficiência terão isenção do IPVA no estado de SP</a>
<a href="https://acontecebotucatu.com.br/educacao/abono-do-fundeb-em-botucatu-e-aprovado-em-sessao-extraordinaria-da-camara/" class="truncate2">Abono do FUNDEB em Botucatu é aprovado em sessão extraordinária da Câmara</a>
<a href="https://acontecebotucatu.com.br/cidade/pardini-envia-proposta-de-147-de-aumento-para-os-funcionarios-publicos-municipais/" class="truncate2">Pardini propõe aumento de 14,7% aos funcionários públicos municipais</a>
<a href="https://acontecebotucatu.com.br/geral/anvisa-autoriza-vacina-contra-covid-da-pfizer-para-criancas-de-5-a-11-anos/" class="truncate2">Anvisa autoriza vacina contra Covid da Pfizer para crianças de 5 a 11 anos</a>
<a href="https://acontecebotucatu.com.br/cidade/obras-de-recuperacao-da-alcides-soares-comecam-ainda-neste-mes-diz-pardini-2/" class="truncate2">Começam as obras de recuperação da Alcides Soares em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16-2/" class="truncate2">Parque Natural Municipal Cachoeira da Marta reabre nesta quinta-feira, 16</a>
<a href="https://acontecebotucatu.com.br/geral/famesp-abre-tres-processos-seletivos-para-o-servico-de-reabilitacao-lucy-montoro-de-botucatu/" class="truncate2">Famesp abre três processos seletivos para o Serviço de Reabilitação Lucy Montoro de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/professor-da-fca-recebe-homenagem-da-associacao-dos-engenheiros-agronomos-do-estado-de-sao-paulo/" class="truncate2">Professor da FCA recebe homenagem da Associação dos Engenheiros Agrônomos do Estado de São Paulo</a>
<a href="https://acontecebotucatu.com.br/geral/cursos-de-especializacao-do-hcfmb-tem-inscricoes-abertas-ate-a-proxima-segunda-feira/" class="truncate2">Cursos de Especialização do HCFMB têm inscrições abertas até a próxima segunda-feira</a>
<a href="https://acontecebotucatu.com.br/politica/deputado-fernando-cury-vira-reu-em-caso-de-importunacao-sexual-contra-isa-penna/" class="truncate2">Deputado Fernando Cury vira réu em caso de importunação sexual contra Isa Penna</a>
<a href="https://acontecebotucatu.com.br/geral/shopping-park-botucatu-promove-show-de-natal-gratuito-com-mais-de-30-personagens-da-turma-do-mickey/" class="truncate2">Shopping Park Botucatu promove Show de Natal gratuito com mais de 30 personagens da Turma do Mickey</a>
<a href="https://acontecebotucatu.com.br/geral/fatecs-divulgam-inscricoes-deferidas-e-indeferidas-para-o-vestibular-de-2022/" class="truncate2">Fatecs divulgam inscrições deferidas e indeferidas para o Vestibular de 2022</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-inicia-operacao-para-vacinar-24-mil-pessoas-com-ciclo-atrasado-contra-a-covid/" class="truncate2">Botucatu inicia operação para vacinar 24 mil pessoas com ciclo atrasado contra a Covid</a>
<a href="https://acontecebotucatu.com.br/educacao/patrulha-da-paz-realiza-formatura-e-premia-os-destaques-de-2021/" class="truncate2">Patrulha da Paz realiza formatura e premia os destaques de 2021</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-com-a-3a-dose-para-adultos-continua-nas-unidades-de-saude-de-botucatu-durante-a-semana-2/" class="truncate2">Vacinação com a 3ª dose para adultos continua nas Unidades de Saúde de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/policia-ambiental-prende-homens-com-armas-de-caca-em-area-de-protecao-ambiental-na-regiao-de-botucatu/" class="truncate2">Polícia Ambiental prende homens com armas ilegais em área de proteção ambiental na região de Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/ibge-abre-inscricoes-nesta-quarta-para-mais-de-200-mil-vagas/" class="truncate2">IBGE abre inscrições nesta quarta para mais de 200 mil vagas</a>
<a href="https://acontecebotucatu.com.br/educacao/unibr-botucatu-esta-com-inscricoes-abertas-para-o-vestibular-2022/" class="truncate2">Unibr Botucatu está com inscrições abertas para o Vestibular 2022</a>
<a href="https://acontecebotucatu.com.br/educacao/se-aprovado-pela-alesp-professores-da-rede-estadual-terao-aumento-de-ate-73-diz-governo-paulista/" class="truncate2">Se aprovado pela Alesp, professores da rede estadual terão aumento de até 73%, diz governo paulista</a>
<a href="https://acontecebotucatu.com.br/geral/vistoria-veicular-seguranca-e-experiencia-sao-indispensaveis-na-hora-da-transferencia-8-2/" class="truncate2">Conheça a Vistori: segurança e experiência na vistoria do seu carro</a>
<a href="https://acontecebotucatu.com.br/internacionais/estudo-preliminar-diz-que-pfizer-oferece-70-de-protecao-contra-hospitalizacao-pela-omicron/" class="truncate2">Estudo preliminar diz que Pfizer oferece 70% de proteção contra hospitalização pela ômicron</a>
<a href="https://acontecebotucatu.com.br/policia/motociclista-e-socorrida-em-estado-grave-apos-queda-de-moto-na-rondon-em-botucatu/" class="truncate2">Motociclista é socorrida em estado grave após queda de moto na Rondon em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/estrada-do-veu-de-noiva-deve-ser-totalmente-asfaltada-no-primeiro-semestre-de-2022/" class="truncate2">Estrada do Véu de Noiva deve ser totalmente asfaltada no primeiro semestre de 2022</a>
<a href="https://acontecebotucatu.com.br/educacao/abono-do-fundeb-aos-profissionais-da-educacao-em-botucatu-sera-votado-na-quinta-feira-16/" class="truncate2">Abono do Fundeb aos profissionais da educação em Botucatu será votado na quinta-feira, 16</a>
<a href="https://acontecebotucatu.com.br/geral/chuva-deve-continuar-pelos-proximos-dias-em-botucatu-indica-previsao/" class="truncate2">Chuva deve continuar pelos próximos dias em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/nacionais/censo-2022-ibge-abre-concursos-para-18-mil-vagas-temporarias/" class="truncate2">Censo 2022: IBGE abre concursos para 1,8 mil vagas temporárias</a>
<a href="https://acontecebotucatu.com.br/geral/programa-capacitou-mais-de-200-empresarios-ligados-ao-turismo-regional/" class="truncate2">Programa capacitou mais de 200 empresários ligados ao Turismo Regional</a>
<a href="https://acontecebotucatu.com.br/geral/etec-de-botucatu-divulga-reabertura-de-tres-processos-seletivos/" class="truncate2">Etec de Botucatu divulga reabertura de três Processos Seletivos</a>
<a href="https://acontecebotucatu.com.br/cidade/chuva-derruba-arvore-na-regiao-da-vila-dos-medicos-em-botucatu/" class="truncate2">Chuva derruba árvore na região da Vila dos Médicos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/programa-vai-capacitar-e-direcionar-jovens-da-fundacao-casa-para-o-emprego/" class="truncate2">Programa vai capacitar e direcionar jovens da Fundação Casa para o emprego</a>
<a href="https://acontecebotucatu.com.br/nacionais/tse-apresenta-novo-modelo-de-urna-eletronica-para-eleicoes-de-2022/" class="truncate2">TSE apresenta novo modelo de urna eletrônica para eleições de 2022</a>
<a href="https://acontecebotucatu.com.br/policia/mulher-desmaia-apos-ser-espancada-por-homem-em-sao-manuel/" class="truncate2">Mulher desmaia após ser espancada por homem em São Manuel</a>
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16/" class="truncate2">Reabertura do Parque Natural Municipal Cachoeira da Marta será nesta quinta-feira, 16</a>
<a href="https://acontecebotucatu.com.br/esportes/voleibol-feminino-de-botucatu-e-campeao-da-liga-de-sorocaba/" class="truncate2">Voleibol Feminino de Botucatu é campeão da Liga de Sorocaba</a>
<a href="https://acontecebotucatu.com.br/geral/estado-confirma-primeiro-caso-importado-da-variante-omicron-no-interior-de-sao-paulo/" class="truncate2">Estado confirma primeiro caso importado da variante ômicron no interior de São Paulo</a>
<a href="https://acontecebotucatu.com.br/geral/defesa-civil-faz-alerta-para-chuvas-fortes-nesta-semana/" class="truncate2">Defesa Civil faz alerta para chuvas fortes nesta semana</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-com-a-3a-dose-para-adultos-continua-nas-unidades-de-saude-de-botucatu-durante-a-semana/" class="truncate2">Vacinação com a 3ª dose para adultos continua nas Unidades de Saúde de Botucatu durante a semana</a>
<a href="https://acontecebotucatu.com.br/cultura/confira-as-apresentacoes-artisticas-e-culturais-do-botucatu-luz-2021-para-a-semana-de-13-a-18-de-dezembro/" class="truncate2">Confira as apresentações artísticas e culturais do Botucatu Luz 2021 para a semana de 13 a 18 de dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/hemocentro-do-hcfmb-precisa-de-sangue-do-tipo-o-negativo-2/" class="truncate2">Hemocentro do HCFMB precisa de sangue do tipo O negativo</a>
<a href="https://acontecebotucatu.com.br/policia/carro-capota-em-bairro-rural-de-botucatu/" class="truncate2">Carro capota em bairro rural de Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-imuniza-472-mil-pessoas-durante-vacinacao-em-massa-neste-domingo-12/" class="truncate2">Botucatu imuniza 47,2 mil pessoas durante vacinação em massa neste domingo, 12</a>
<a href="https://acontecebotucatu.com.br/geral/fotos-mostram-os-voluntarios-da-vacinacao-em-massa-de-botucatu-3/" class="truncate2">Fotos mostram os voluntários da vacinação em massa de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-com-tempo-instavel-em-botucatu-7/" class="truncate2">Semana deve começar com tempo instável em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/geral/com-mais-de-5-mil-produtos-outlet-doct-jeans-oferece-novidades-semanais-com-preco-e-qualidade-de-fabrica-em-botucatu/" class="truncate2">Com mais de 5 mil produtos, Outlet Doct Jeans oferece novidades semanais com preço e qualidade de fábrica em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/trabalhadores-do-comercio-de-botucatu-terao-horarios-diferentes-para-a-vacinacao-no-domingo-dia-12-2/" class="truncate2">Trabalhadores do comércio de Botucatu terão horários exclusivos para a vacinação hoje; confira</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-e-antecipada-para-o-proximo-domingo-12-3/" class="truncate2">É hoje: Botucatu vive mais uma vacinação em massa contra a Covid, desta vez para dose de reforço</a>
<a href="https://acontecebotucatu.com.br/geral/entenda-as-mudancas-para-regras-no-vale-alimentacao-e-no-vale-refeicao/" class="truncate2">Entenda as mudanças para regras no vale-alimentação e no vale-refeição</a>
<a href="https://acontecebotucatu.com.br/cultura/produtor-cultural-wagner-ferreira-e-eleito-presidente-da-associacao-dos-promotores-e-organizadores-de-eventos-de-botucatu/" class="truncate2">Produtor Cultural Wagner Ferreira é eleito Presidente da Associação dos Promotores e Organizadores de Eventos de Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/policia-pede-prisao-de-dono-de-bufalos-abandonados-em-fazenda-no-interior-de-sp/" class="truncate2">Polícia pede prisão de dono de búfalos abandonados em fazenda no interior de SP</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-e-exercito-brasileiro-apresentam-o-radar-nacional-saber-m200-vigilante-de-alerta-aereo-antecipado/" class="truncate2">Embraer e Exército Brasileiro apresentam o radar nacional SABER M200 VIGILANTE de alerta aéreo antecipado</a>
<a href="https://acontecebotucatu.com.br/nacionais/inss-altera-limite-de-juros-do-emprestimo-consignado/" class="truncate2">INSS altera limite de juros do empréstimo consignado</a>
<a href="https://acontecebotucatu.com.br/geral/unesp-aprova-orcamento-de-2022-com-contratacao-de-630-servidores/" class="truncate2">Unesp aprova orçamento de 2022 com contratação de 630 servidores</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-veja-horarios-e-documentos-necessarios-neste-domingo-12/" class="truncate2">Vacinação em massa de Botucatu: veja horários e documentos necessários neste domingo, 12</a>
<a href="https://acontecebotucatu.com.br/geral/cartorio-eleitoral-de-botucatu-e-condecorado-pela-presidencia-do-tre-s/" class="truncate2">Cartório Eleitoral de Botucatu é condecorado pela Presidência do TRE/SP</a>
<a href="https://acontecebotucatu.com.br/geral/feira-de-natal-dos-artesaos-de-botucatu-realizada-em-dois-locais-neste-ano-de-2021/" class="truncate2">Feira de Natal dos Artesãos de Botucatu realizada em dois locais neste ano de 2021</a>
<a href="https://acontecebotucatu.com.br/geral/shopping-park-botucatu-divulga-horario-especial-de-fim-de-ano-e-atracoes-para-dezembro/" class="truncate2">Shopping Park Botucatu divulga horário especial de fim de ano e atrações para dezembro</a>
<a href="https://acontecebotucatu.com.br/cidade/grupo-dexco-pretende-usar-100-da-mao-de-obra-de-botucatu-para-construcao-de-fabrica-diz-pardini/" class="truncate2">Grupo Dexco pretende usar 100% da mão de obra de Botucatu para construção de fábrica, diz Pardini</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-teve-mais-de-90-mil-kwh-de-energia-furtados-em-2021-diz-cpfl/" class="truncate2">Botucatu teve mais de 90 mil KWh de energia furtados em 2021, diz CPFL</a>
<a href="https://acontecebotucatu.com.br/regiao/ministerio-autoriza-construcao-de-9-ferrovias-pela-iniciativa-privada-uma-em-lencois-paulista/" class="truncate2">Ministério autoriza construção de 9 ferrovias pela iniciativa privada; uma em Lençóis Paulista</a>
<a href="https://acontecebotucatu.com.br/geral/escutas-telefonicas-dao-indicios-de-compra-de-voto-e-rachadinha-em-bauru/" class="truncate2">Escutas telefônicas dão indícios de compra de voto e ‘rachadinha’ em Bauru</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-faz-ultima-chamada-de-profissionais-de-saude-voluntarios-para-vacinacao-da-dose-de-reforco/" class="truncate2">Botucatu faz última chamada de profissionais de saúde voluntários para vacinação da dose de reforço</a>
<a href="https://acontecebotucatu.com.br/geral/fim-de-semana-sera-de-calor-e-sem-previsao-de-chuva-em-botucatu/" class="truncate2">Fim de semana será de calor e sem previsão de chuva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/tor-localiza-grande-quantidade-de-cocaina-pura-em-estepe-de-veiculo-na-castelo-branco-em-itatinga/" class="truncate2">TOR localiza grande quantidade de cocaína pura em estepe de veículo na Castelo Branco em Itatinga</a>
<a href="https://acontecebotucatu.com.br/esportes/botucatuense-clayson-tem-contrato-rescindido-pelo-cuiaba-apos-acusacao-de-agressao-contra-mulher/" class="truncate2">Botucatuense Clayson tem contrato rescindido pelo Cuiabá após acusação de agressão contra mulher</a>
<a href="https://acontecebotucatu.com.br/geral/trabalhadores-do-comercio-de-botucatu-terao-horarios-diferentes-para-a-vacinacao-no-domingo-dia-12/" class="truncate2">Trabalhadores do comércio de Botucatu terão horários diferentes para a vacinação no domingo, dia 12</a>
<a href="https://acontecebotucatu.com.br/cidade/horario-especial-do-comercio-de-botucatu-comeca-na-proxima-semana-2-2/" class="truncate2">Comércio de Botucatu abrirá no domingo, 12</a>
<a href="https://acontecebotucatu.com.br/geral/paroquia-sagrada-familia-no-jardim-brasil-realiza-festa-no-fim-de-semana-com-inumeras-atracoes/" class="truncate2">Paróquia Sagrada Família no Jardim Brasil realiza festa no fim de semana com inúmeras atrações</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-realiza-leilao-de-moveis-inserviveis-nesta-segunda-feira-13/" class="truncate2">Prefeitura realiza leilão de móveis inservíveis nesta segunda-feira, 13</a>
<a href="https://acontecebotucatu.com.br/cultura/sesi-botucatu-recebe-show-gratuito-de-viola-caipira/" class="truncate2">Sesi Botucatu recebe show gratuito de viola caipira</a>
<a href="https://acontecebotucatu.com.br/nacionais/mega-sena-sorteia-nesta-quinta-feira-premio-acumulado-em-r-40-milhoes/" class="truncate2">Mega-Sena sorteia nesta quinta-feira prêmio acumulado em R$ 40 milhões</a>
<a href="https://acontecebotucatu.com.br/geral/em-audiencia-publica-comissao-temporaria-da-camara-apresenta-proposta-de-legislacao-para-o-turismo-em-botucatu/" class="truncate2">Em audiência pública, Comissão Temporária da Câmara apresenta proposta de legislação para o Turismo em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/unimed-botucatu-inaugura-memorial-dr-costa-leite-nos-120-anos-da-misericordia/" class="truncate2">Unimed Botucatu inaugura &#8220;Memorial Dr. Costa Leite&#8221; nos 120 anos da Misericórdia</a>
<a href="https://acontecebotucatu.com.br/geral/policia-federal-recebe-jato-e175-da-embraer/" class="truncate2">Polícia Federal recebe jato E175, da Embraer</a>
<a href="https://acontecebotucatu.com.br/geral/comemoracao-do-dia-da-biblia-tem-leitura-ininterrupta-24-horas-por-dia-em-botucatu/" class="truncate2">Comemoração do Dia da Bíblia tem leitura ininterrupta 24 horas por dia em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/pardini-se-reune-em-brasilia-com-ministro-da-educacao-para-implantacao-de-instituto-federal-de-sp-em-botucatu/" class="truncate2">Pardini se reúne em Brasília com Ministro da Educação para implantação de Instituto Federal de SP em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/doria-diz-que-sp-vai-adotar-passaporte-vacinal-se-bolsonaro-nao-implementar-medida-ate-dia-15/" class="truncate2">Doria diz que SP vai adotar passaporte vacinal se Bolsonaro não implementar medida até dia 15</a>
<a href="https://acontecebotucatu.com.br/regiao/prefeitura-de-sao-manuel-abre-processo-seletivo-para-contratacao-de-professores/" class="truncate2">Prefeitura de São Manuel abre processo seletivo para contratação de Professores</a>
<a href="https://acontecebotucatu.com.br/regiao/latam-volta-a-fazer-a-rota-bauru-sao-paulo/" class="truncate2">Latam volta a fazer a Rota Bauru-São Paulo</a>
<a href="https://acontecebotucatu.com.br/geral/pequenos-negocios-geraram-quase-80-das-vagas-de-trabalho-em-outubro/" class="truncate2">Pequenos negócios geraram quase 80% das vagas de trabalho em outubro</a>
<a href="https://acontecebotucatu.com.br/nacionais/auxilio-brasil-comeca-a-ser-pago-nesta-sexta-feira-10/" class="truncate2">Auxílio Brasil começa a ser pago nesta sexta-feira, 10</a>
<a href="https://acontecebotucatu.com.br/nacionais/auxilio-emergencial-foi-dado-em-2021-a-745-mil-mortos-diz-relatorio-do-tcu/" class="truncate2">Auxílio emergencial foi dado em 2021 a 74,5 mil mortos, diz relatório do TCU</a>
<a href="https://acontecebotucatu.com.br/educacao/campanha-um-gibi-um-sorriso-arrecada-450-exemplares-para-escola-municipal-do-monte-mor/" class="truncate2">Campanha “Um gibi, um sorriso” arrecada 450 exemplares para escola municipal do Monte Mor</a>
<a href="https://acontecebotucatu.com.br/saude/saude-solicita-profissionais-de-saude-voluntarios-para-vacinacao-em-massa-neste-domingo-12/" class="truncate2">Saúde solicita profissionais de saúde voluntários para vacinação em massa neste domingo, 12</a>
<a href="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-data-de-atribuicao-de-aulas-classes-para-2022/" class="truncate2">Educação Municipal divulga data de Atribuição de Aulas-Classes para 2022</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-assina-convenios-para-construcao-de-unidade-de-saude-no-cachoeirinha-e-pavimentacao-asfaltica-em-rubiao/" class="truncate2">Prefeitura assina convênios para construção de unidade de saúde no Cachoeirinha e pavimentação asfáltica em Rubião</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-e-antecipada-para-o-proximo-domingo-12-2/" class="truncate2">Vacinação em massa de Botucatu será realizada em 45 escolas e 4 ginásios</a>
<a href="https://acontecebotucatu.com.br/geral/policia-militar-de-botucatu-realiza-entrega-do-premio-policial-do-ano/" class="truncate2">Polícia Militar de Botucatu realiza entrega do prêmio &#8216;Policial do Ano&#8217;</a>
<a href="https://acontecebotucatu.com.br/saude/doses-da-pfizer-para-vacinacao-em-massa-ja-estao-em-botucatu/" class="truncate2">Doses da Pfizer para vacinação em massa já estão em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/tor-apreende-quase-r-20-mil-escondidos-em-painel-de-carro-na-castello-branco/" class="truncate2">TOR apreende quase R$ 20 mil escondidos em painel de carro na Castello Branco</a>
<a href="https://acontecebotucatu.com.br/geral/complexo-hc-promove-retomada-gradual-de-acoes-voluntarias-presenciais/" class="truncate2">Complexo HC promove retomada gradual de ações voluntárias presenciais</a>
<a href="https://acontecebotucatu.com.br/geral/atualizacao-do-whatsapp-permite-mensagens-temporarias-como-padrao/" class="truncate2">Atualização do WhatsApp permite mensagens temporárias como padrão</a>
<a href="https://acontecebotucatu.com.br/regiao/chuva-derruba-17-arvores-em-sao-manuel/" class="truncate2">Chuva derruba 17 árvores em São Manuel</a>
<a href="https://acontecebotucatu.com.br/cultura/confira-a-programacao-botucatu-luz-2021-para-a-semana-de-6-a-12-de-dezembro/" class="truncate2">Confira a programação Botucatu Luz 2021 para a semana de 6 a 12 de dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-e-antecipada-para-o-proximo-domingo-12/" class="truncate2">Vacinação em massa de Botucatu é antecipada para o próximo domingo, 12</a>
<a href="https://acontecebotucatu.com.br/saude/hemocentro-do-hcfmb-precisa-de-sangue-do-tipo-o-negativo/" class="truncate2">Hemocentro do HCFMB precisa de sangue do tipo O negativo</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-tera-programa-tempo-de-despertar-voltado-a-conscientizacao-de-autores-de-violencia-domestica/" class="truncate2">Botucatu terá Programa Tempo de Despertar, voltado à conscientização de autores de violência doméstica</a>
<a href="https://acontecebotucatu.com.br/geral/tamandua-bandeira-e-atropelado-na-regiao-do-forum-em-botucatu/" class="truncate2">Tamanduá-bandeira é atropelado na região do Fórum em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/obras-de-recuperacao-da-alcides-soares-comecam-ainda-neste-mes-diz-pardini/" class="truncate2">Obras de recuperação da Alcides Soares começam ainda neste mês, diz Pardini</a>
<a href="https://acontecebotucatu.com.br/geral/globo-usinagem-e-selecionada-como-melhor-fornecedora-da-embraer-em-2020-e-2021/" class="truncate2">Globo Usinagem é selecionada como melhor fornecedora da Embraer em 2020 e 2021</a>
<a href="https://acontecebotucatu.com.br/geral/projeto-cria-cadastro-nacional-de-pedofilos/" class="truncate2">Projeto cria cadastro nacional de pedófilos</a>
<a href="https://acontecebotucatu.com.br/geral/banco-do-brasil-faz-mutirao-de-renegociacao-de-dividas/" class="truncate2">Banco do Brasil faz mutirão de renegociação de dívidas</a>
<a href="https://acontecebotucatu.com.br/educacao/unesp-divulga-aprovados-para-segunda-fase-do-vestibular-2022/" class="truncate2">Unesp divulga aprovados para segunda fase do vestibular 2022</a>
<a href="https://acontecebotucatu.com.br/geral/hcfmb-realiza-a-quinta-edicao-do-ilumina-hc-no-proximo-dia-15/" class="truncate2">HCFMB realiza a quinta edição do Ilumina HC no próximo dia 15</a>
<a href="https://acontecebotucatu.com.br/esportes/futsal-feminino-de-botucatu-esta-na-final-da-copa-paulista/" class="truncate2">Futsal Feminino de Botucatu está na final da Copa Paulista</a>
<a href="https://acontecebotucatu.com.br/geral/filhote-de-macaco-prego-e-resgatado-apos-queda-na-vila-assumpcao-em-botucatu/" class="truncate2">Filhote de macaco-prego é resgatado após queda na Vila Assumpção em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/horario-especial-do-comercio-de-botucatu-comeca-na-proxima-semana-2/" class="truncate2">Comércio de Botucatu ficará aberto até às 22 horas a partir de hoje</a>
<a href="https://acontecebotucatu.com.br/policia/tor-apreende-1978-quilos-de-maconha-em-caminhao-de-mudanca-na-castelo-branco-regiao-de-botucatu/" class="truncate2">TOR apreende 197,8 quilos de maconha em caminhão de mudança na Castelo Branco, região de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/crianca-morre-apos-acidente-na-castelinho-em-botucatu/" class="truncate2">Criança morre após acidente na Castelinho em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/dia-do-voluntario-48-dos-brasileiros-ja-fizeram-acoes-do-tipo/" class="truncate2">Dia do Voluntário: 48% dos brasileiros já fizeram ações do tipo</a>
<a href="https://acontecebotucatu.com.br/saude/saude-abre-215-mil-vagas-para-medicos-no-brasil-inclusive-em-botucatu/" class="truncate2">Saúde abre 21,5 mil vagas para Médicos no Brasil, inclusive em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/homem-joga-carro-em-cima-de-policial-rodoviaria-durante-fuga-na-castello-branco-em-itatinga/" class="truncate2">Homem joga carro em cima de policial durante fuga na Castello Branco em Itatinga</a>
<a href="https://acontecebotucatu.com.br/geral/entenda-as-novas-regras-da-tarifa-social-de-energia-eletrica/" class="truncate2">Entenda as novas regras da Tarifa Social de Energia Elétrica</a>
<a href="https://acontecebotucatu.com.br/geral/estado-de-sao-paulo-registra-menos-de-mil-internacoes-por-covid-19-pela-1o-vez/" class="truncate2">Estado de São Paulo registra menos de mil internações por Covid-19 pela 1º vez</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-tem-aumento-no-numero-de-novos-casos-de-covid-mostra-fechamento-da-semana-epidemiologica/" class="truncate2">Botucatu tem aumento no número de novos casos de Covid, mostra fechamento da semana epidemiológica  </a>
<a href="https://acontecebotucatu.com.br/saude/brasileiros-devem-redobrar-cuidados-no-verao-contra-cancer-de-pele/" class="truncate2">Brasileiros devem redobrar cuidados no verão contra câncer de pele</a>
<a href="https://acontecebotucatu.com.br/geral/professores-de-botucatu-rompem-sala-de-aula-e-levam-conteudo-para-youtube-em-formato-de-podcast/" class="truncate2">Professores de Botucatu rompem sala de aula e levam conteúdo para Youtube em formato de podcast</a>
<a href="https://acontecebotucatu.com.br/cidade/pardini-protocola-projeto-para-asfaltar-a-estrada-do-veu-de-noiva/" class="truncate2">Pardini protocola projeto para asfaltar a &#8216;estrada do Véu de Noiva&#8217;</a>
<a href="https://acontecebotucatu.com.br/esportes/futsal-feminino-de-botucatu-unicesumar-joga-semifinal-da-serie-prata-neste-sabado-04-em-casa/" class="truncate2">Futsal Feminino de Botucatu/Unicesumar joga semifinal da Série Prata neste sábado (04) em casa</a>
<a href="https://acontecebotucatu.com.br/saude/pesquisa-com-base-no-selante-de-fibrina-vence-premiacao-na-area-das-ciencias-farmaceuticas/" class="truncate2">Pesquisa com base no selante de fibrina vence premiação na área das ciências farmacêuticas</a>
<a href="https://acontecebotucatu.com.br/nacionais/mega-sena-pode-pagar-r-16-milhoes-neste-sabado/" class="truncate2">Mega-Sena pode pagar R$ 16 milhões neste sábado</a>
<a href="https://acontecebotucatu.com.br/educacao/inscricoes-para-o-vestibulinho-das-etecs-terminam-nesta-segunda-feira-6/" class="truncate2">Inscrições para o Vestibulinho das Etecs terminam nesta segunda-feira (6)</a>
<a href="https://acontecebotucatu.com.br/regiao/lobo-guara-ferido-e-transportado-de-balsa-para-ser-tratado-em-botucatu/" class="truncate2">Lobo-guará ferido é transportado de balsa para ser tratado em Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/carreta-desgovernada-passa-a-entrada-de-balsa-e-cai-no-rio-paranapanema-em-itatinga-veja-video/" class="truncate2">Carreta desgovernada passa a entrada de balsa e cai no Rio Paranapanema em Itatinga; veja vídeo</a>
<a href="https://acontecebotucatu.com.br/cidade/fabrica-de-botucatu-e-eleita-a-melhor-fornecedora-da-embraer-no-brasil/" class="truncate2">Fábrica de Botucatu é eleita a melhor fornecedora da Embraer no Brasil</a>
<a href="https://acontecebotucatu.com.br/cidade/artesas-de-botucatu-realizam-feira-natalina-para-arrecadar-fundos-ao-asilo/" class="truncate2">Artesãs de Botucatu realizam Feira Natalina para arrecadar fundos ao Asilo</a>
<a href="https://acontecebotucatu.com.br/geral/hcfmb-abre-processo-seletivo-para-3a-turma-de-cursos-de-especializacao/" class="truncate2">HCFMB abre processo seletivo para 3ª turma de Cursos de Especialização</a>
<a href="https://acontecebotucatu.com.br/nacionais/ibge-anuncia-concurso-com-207-mil-vagas-para-trabalhar-no-censo/" class="truncate2">IBGE anuncia concurso com 207 mil vagas para trabalhar no Censo</a>
<a href="https://acontecebotucatu.com.br/geral/fim-de-semana-sera-de-calor-em-botucatu-aponta-previsao/" class="truncate2">Fim de semana será de calor em Botucatu, aponta previsão</a>
<a href="https://acontecebotucatu.com.br/geral/empresa-do-distrito-federal-compra-6-onibus-da-caio/" class="truncate2">Empresa do Distrito Federal compra 6 ônibus da Caio</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-testara-etanol-em-aeronave-comercial/" class="truncate2">Embraer testará etanol em aeronave comercial</a>
<a href="https://acontecebotucatu.com.br/cidade/park-pet-solidario-incentiva-a-adocao-de-caes/" class="truncate2">Park Pet Solidário incentiva a adoção de cães em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/campanha-fique-sabendo-comeca-em-dezembro-com-incentivo-para-o-teste-de-hiv-e-sifilis-em-botucatu-2/" class="truncate2">Campanha Fique Sabendo incentiva o teste de HIV e sífilis em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/5a-rodada-de-empreendedorismo-e-inovacao-acontecera-nos-dias-7-8-e-9-de-dezembro-2/" class="truncate2">5ª Rodada de Empreendedorismo e Inovação acontecerá nos dias 7, 8 e 9 de dezembro</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-segue-sem-pacientes-internados-por-covid-em-seus-hospitais/" class="truncate2">Botucatu segue sem pacientes internados por Covid em seus hospitais</a>
<a href="https://acontecebotucatu.com.br/geral/bombeiros-de-botucatu-resgatam-filhotes-de-cachorro-que-cairam-em-buraco-estreito-e-profundo/" class="truncate2">Bombeiros de Botucatu resgatam filhotes de cachorro que caíram em buraco estreito e profundo</a>
<a href="https://acontecebotucatu.com.br/geral/governo-de-sp-recua-e-mantem-exigencia-de-mascara-em-espacos-abertos/" class="truncate2">Governo de SP recua e mantêm exigência de máscara em espaços abertos</a>
<a href="https://acontecebotucatu.com.br/saude/dezembro-laranja-tudo-o-que-voce-precisa-saber-sobre-o-cancer-de-pele/" class="truncate2">Dezembro Laranja: tudo o que você precisa saber sobre o câncer de pele</a>
<a href="https://acontecebotucatu.com.br/cidade/camara-de-botucatu-vai-debater-projetos-sobre-turismo-em-audiencia-publica-no-dia-07/" class="truncate2">Câmara de Botucatu vai debater projetos sobre turismo em audiência pública no dia 07</a>
<a href="https://acontecebotucatu.com.br/cidade/rua-siqueira-campos-recebe-novo-asfalto-nesta-quinta-feira-02/" class="truncate2">Rua Siqueira Campos recebe novo asfalto nesta quinta-feira, 02</a>
<a href="https://acontecebotucatu.com.br/regiao/carnaval-e-cancelado-em-bauru-apos-reuniao-de-escolas-de-samba/" class="truncate2">Carnaval é cancelado em Bauru após reunião de escolas de samba</a>
<a href="https://acontecebotucatu.com.br/geral/procon-sp-recebe-703-reclamacoes-sobre-a-black-friday/" class="truncate2">Procon-SP recebe 703 reclamações sobre a Black Friday</a>
<a href="https://acontecebotucatu.com.br/cultura/orquestra-sinfonica-municipal-se-apresenta-neste-domingo-no-shopping-park-botucatu/" class="truncate2">Orquestra Sinfônica Municipal se apresenta neste domingo, no Shopping Park Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/projeto-que-disciplina-o-consumo-de-bebidas-alcoolicas-em-locais-publicos-de-botucatu-e-discutido-em-comissoes/" class="truncate2">Projeto que disciplina o consumo de bebidas alcoólicas em praças e locais públicos de Botucatu é discutido em comissões da Câmara</a>
<a href="https://acontecebotucatu.com.br/saude/saude-solicita-profissionais-de-saude-voluntarios-para-vacinacao-em-massa-de-botucatu-no-dia-19/" class="truncate2">Saúde solicita profissionais de saúde voluntários para vacinação em massa de Botucatu no dia 19</a>
<a href="https://acontecebotucatu.com.br/geral/descuido-mochilas-de-estudantes-foram-levadas-porque-estavam-abandonadas-na-calcada-diz-gcm/" class="truncate2">Descuido: mochilas de estudantes foram levadas porque estavam abandonadas na calçada, diz GCM</a>
<a href="https://acontecebotucatu.com.br/cidade/posto-de-saude-do-real-park-em-botucatu-comeca-a-ser-construido/" class="truncate2">Posto de Saúde do Real Park em Botucatu começa a ser construído</a>
<a href="https://acontecebotucatu.com.br/geral/prepare-o-bolso-ipva-ficara-mais-caro-em-2022/" class="truncate2">Prepare o bolso: IPVA ficará mais caro em 2022</a>
<a href="https://acontecebotucatu.com.br/cidade/chuva-da-uma-tregua-e-dezembro-comeca-sem-chuva-em-botucatu/" class="truncate2">Dezembro começa sem chuva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/gcm-prende-homem-apos-assalto-no-jardim-aeroporto-em-botucatu/" class="truncate2">GCM prende homem após assalto no Jardim Aeroporto em Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/sao-manuel-proibe-estacionamento-de-veiculos-no-patio-da-igreja-matriz/" class="truncate2">São Manuel proíbe estacionamento de veículos no pátio da igreja Matriz</a>
<a href="https://acontecebotucatu.com.br/cidade/horario-especial-do-comercio-de-botucatu-comeca-na-proxima-semana/" class="truncate2">Horário especial do comércio de Botucatu começa na próxima semana</a>
<a href="https://acontecebotucatu.com.br/saude/adolfo-lutz-confirma-variante-omicron-em-dois-testes-positivos-de-covid-no-brasil/" class="truncate2">Adolfo Lutz confirma variante ômicron em dois testes positivos de Covid no Brasil</a>
<a href="https://acontecebotucatu.com.br/policia/delegacia-de-defesa-da-mulher-tem-nova-estrutura-em-botucatu/" class="truncate2">Delegacia de Defesa da Mulher tem nova estrutura em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/etecs-e-fatecs-prazos-de-inscricao-para-selecao-sao-prorrogados-para-a-proxima-semana/" class="truncate2">Etecs e Fatecs: prazos de inscrição para seleção são prorrogados para a próxima semana</a>
<a href="https://acontecebotucatu.com.br/cidade/5a-rodada-de-empreendedorismo-e-inovacao-acontecera-nos-dias-7-8-e-9-de-dezembro/" class="truncate2">5ª Rodada de Empreendedorismo e Inovação acontecerá nos dias 7, 8 e 9 de dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/samu-192-promoveu-treinamento-de-emergencias-pediatricas-em-botucatu/" class="truncate2">SAMU 192 promoveu treinamento de Emergências Pediátricas em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/lancamento-do-parque-cidade-oferece-lotes-a-partir-de-200m%c2%b2-em-botucatu/" class="truncate2">Lançamento do Parque Cidade oferece lotes a partir de 200m² em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-e-senai-oferecem-curso-gratuito-de-caracteristicas-tecnicas-de-motocicletas/" class="truncate2">Prefeitura e SENAI oferecem curso gratuito de Características Técnicas de Motocicletas</a>
<a href="https://acontecebotucatu.com.br/geral/violencia-psicologica-contra-a-mulher-sera-tema-de-audiencia-publica-em-botucatu-2/" class="truncate2">Violência psicológica contra a mulher será tema de audiência pública em Botucatu nesta terça-feira, 30</a>
<a href="https://acontecebotucatu.com.br/saude/hc-e-unimed-zeram-internacoes-por-covid-19-em-botucatu-pela-primeira-vez-desde-o-inicio-da-pandemia/" class="truncate2">HC e Unimed zeram internações por Covid-19 em Botucatu pela primeira vez desde o início da pandemia</a>
<a href="https://acontecebotucatu.com.br/policia/operacao-policial-incinera-470-quilos-de-drogas-em-botucatu/" class="truncate2">Operação policial incinera 470 quilos de drogas em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/rua-prudente-de-moraes-sera-recapeada-nesta-terca-feira-30/" class="truncate2">Rua Prudente de Moraes será recapeada nesta terça-feira, 30</a>
<a href="https://acontecebotucatu.com.br/regiao/policia-civil-prende-vereador-e-mais-cinco-pessoas-em-operacao-que-apura-denuncia-de-corrupcao-e-rachadinha-em-bauru/" class="truncate2">Polícia Civil prende vereador e mais cinco pessoas em operação que apura denúncia de corrupção e &#8216;rachadinha&#8217; em Bauru</a>
<a href="https://acontecebotucatu.com.br/geral/pix-saque-e-pix-troco-estao-disponiveis-a-partir-de-hoje/" class="truncate2">Pix Saque e Pix Troco estão disponíveis a partir de hoje</a>
<a href="https://acontecebotucatu.com.br/educacao/secretaria-de-educacao-abre-inscricoes-para-transferencias-de-alunos-nesta-terca-feira-30-em-botucatu/" class="truncate2">Secretaria de Educação abre inscrições para transferências de alunos nesta terça-feira, 30, em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/idosos-e-profissionais-de-saude-que-tomaram-2a-dose-em-agosto-ja-podem-receber-3a-dose-dose-de-reforco-nos-postos-em-botucatu/" class="truncate2">Idosos e profissionais de saúde que tomaram 2ª dose em agosto já podem receber 3ª dose (dose de reforço) nos postos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-com-tempo-instavel-em-botucatu-6/" class="truncate2">Semana começa com tempo instável em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/fatec-botucatu-tem-6-cursos-para-o-vestibular-primeiro-semestre-de-2022/" class="truncate2">Fatec Botucatu tem 6 cursos para o vestibular primeiro semestre de 2022</a>
<a href="https://acontecebotucatu.com.br/geral/lei-proibe-oferecer-emprestimos-a-aposentados-do-inss-por-telefone/" class="truncate2">Lei proíbe oferecer empréstimos a aposentados do INSS por telefone</a>
<a href="https://acontecebotucatu.com.br/esportes/superacao-atletas-de-botucatu-de-completam-ironman-no-mexico/" class="truncate2">Superação: atletas de Botucatu completam Ironman no México</a>
<a href="https://acontecebotucatu.com.br/saude/doacao-de-sangue-em-cada-gota-um-oceano-de-esperanca/" class="truncate2">Doação de sangue: em cada gota, um oceano de esperança</a>
<a href="https://acontecebotucatu.com.br/turismo/polo-cuesta-inicia-construcao-de-planejamento-estrategico-para-o-turismo-regional/" class="truncate2">Polo Cuesta inicia construção de Planejamento Estratégico para o Turismo Regional</a>
<a href="https://acontecebotucatu.com.br/geral/curso-do-sebrae-sp-ajuda-confeiteiros-da-regiao-de-botucatu-a-fazer-gestao-do-negocio/" class="truncate2">Curso do Sebrae-SP ajuda confeiteiros da região de Botucatu a fazer gestão do negócio</a>
<a href="https://acontecebotucatu.com.br/geral/dois-passageiros-sao-baleados-em-tentativa-de-roubo-a-onibus-na-rodovia-castello-branco-em-bofete/" class="truncate2">Dois passageiros são baleados em tentativa de roubo a ônibus na rodovia Castello Branco em Bofete</a>
<a href="https://acontecebotucatu.com.br/esportes/atletas-de-botucatu-fazem-bonito-no-meeting-paralimpico-loterias-caixa/" class="truncate2">Atletas de Botucatu fazem bonito no Meeting Paralímpico Loterias Caixa</a>
<a href="https://acontecebotucatu.com.br/cidade/onibus-de-empresa-do-transporte-publico-de-botucatu-sao-apreendidos-pela-justica-servico-esta-mantido/" class="truncate2">Ônibus de empresa do transporte público de Botucatu são apreendidos pela justiça; serviço está mantido</a>
<a href="https://acontecebotucatu.com.br/colunistas/ze-airton/matando-no-peito-com-ze-airton-27-11-2021/" class="truncate2">Matando no Peito, com Zé Airton &#8211; 27/11/2021</a>
<a href="https://acontecebotucatu.com.br/cidade/centro-de-multiplo-uso-na-cohab-3-realiza-atividades-com-a-comunidade/" class="truncate2">Centro de Múltiplo Uso na Cohab 3 realiza atividades com a comunidade</a>
<a href="https://acontecebotucatu.com.br/cidade/recape-no-centro-tera-continuidade-na-segunda-feira-29-na-rua-campos-salles/" class="truncate2">Recape no Centro de Botucatu terá continuidade na segunda-feira, 29, na Rua Campos Salles</a>
<a href="https://acontecebotucatu.com.br/geral/trofeu-revista-qg-reuniu-empresas-e-profissionais-de-destaque-em-botucatu/" class="truncate2">Troféu Revista QG reuniu empresas e profissionais de destaque em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-luz-2021-acende-decoracao-especial-neste-domingo-28/" class="truncate2">Botucatu Luz 2021 acende decoração especial neste domingo, 28</a>
<a href="https://acontecebotucatu.com.br/geral/policia-civil-apreende-veiculo-abandonado-em-estrada-rural-de-itatinga/" class="truncate2">Polícia Civil apreende veículo abandonado em estrada rural de Itatinga</a>
<a href="https://acontecebotucatu.com.br/tv/andre-spadaro-se-credenciou-para-ser-candidato-a-deputado-diz-pardini/" class="truncate2">André Spadaro se credenciou para ser candidato a Deputado, diz Pardini</a>
<a href="https://acontecebotucatu.com.br/policia/equipe-do-garra-intercepta-em-botucatu-caminhao-roubado-em-sao-paulo/" class="truncate2">Operação policial intercepta em Botucatu caminhão roubado em São Paulo</a>
<a href="https://acontecebotucatu.com.br/cidade/nuno-garcia-e-reeleito-presidente-da-oab-em-botucatu/" class="truncate2">Nuno Garcia é reeleito Presidente da OAB em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/defacile-fara-a-maior-live-shop-do-brasil-na-black-friday/" class="truncate2">Defacile fará a maior live shop do Brasil na Black Friday</a>
<a href="https://acontecebotucatu.com.br/cidade/salario-de-novembro-e-13o-antecipados-e-vale-em-dobro-pagos-pela-prefeitura-injetarao-r20-mi-na-economia-de-botucatu/" class="truncate2">Pagamentos antecipados ao funcionalismo municipal injetarão R$20 milhões na economia de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/pedagios-da-sp-255-em-botucatu-e-jau-estao-mais-caros/" class="truncate2">Pedágios da SP-255 em Botucatu e Jaú estão mais caros</a>
<a href="https://acontecebotucatu.com.br/geral/domingo-28-tem-parada-de-natal-com-a-turma-do-mickey-no-shopping-park-botucatu/" class="truncate2">Domingo, 28, tem Parada de Natal com a Turma do Mickey, no Shopping Park Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/campanha-fique-sabendo-comeca-em-dezembro-com-incentivo-para-o-teste-de-hiv-e-sifilis-em-botucatu/" class="truncate2">Campanha Fique Sabendo começa em dezembro com incentivo para o teste de HIV e sífilis em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/morre-lui-um-dos-personagens-mais-conhecidos-de-botucatu/" class="truncate2">Morre Lui, um dos personagens mais conhecidos de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/irizar-em-botucatu-divulga-16-vagas-de-emprego-em-6-cargos-confira/" class="truncate2">Irizar em Botucatu divulga 16 vagas de emprego em 6 cargos; confira</a>
<a href="https://acontecebotucatu.com.br/geral/violencia-psicologica-contra-a-mulher-sera-tema-de-audiencia-publica-em-botucatu/" class="truncate2">Violência psicológica contra a mulher será tema de audiência pública em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-e-senai-oferecem-curso-profissionalizante-gratuito/" class="truncate2">Prefeitura e SENAI oferecem curso profissionalizante gratuito</a>
<a href="https://acontecebotucatu.com.br/geral/governo-de-sp-vai-desobrigar-o-uso-de-mascaras-em-espaco-aberto-a-partir-de-11-de-dezembro/" class="truncate2">Governo de SP vai desobrigar o uso de máscaras em espaço aberto a partir de 11 de dezembro</a>
<a href="https://acontecebotucatu.com.br/cultura/festival-ensaios-perversos-estreia-em-botucatu/" class="truncate2">Festival Ensaios Perversos estreia em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/projeto-dignidade-intima-da-escola-dom-lucio-antunes-vai-a-unesp/" class="truncate2">Projeto Dignidade Íntima da Escola Dom Lúcio Antunes arrecada absorventes e sabonetes</a>
<a href="https://acontecebotucatu.com.br/geral/famesp-abre-tres-processos-seletivos-nesta-quarta-feira-24/" class="truncate2">Famesp abre três processos seletivos nesta quarta-feira, 24</a>
<a href="https://acontecebotucatu.com.br/policia/policia-federal-cumpre-mandados-em-botucatu-e-regiao/" class="truncate2">Polícia Federal cumpre mandados em Botucatu e região</a>
<a href="https://acontecebotucatu.com.br/geral/shopping-park-botucatu-promove-acao-com-descontos-de-ate-60/" class="truncate2">Shopping Park Botucatu promove ação com descontos de até 60%</a>
<a href="https://acontecebotucatu.com.br/regiao/grupo-de-investigacao-em-area-rural-giar-da-policia-civil-passa-a-operar-em-definitivo-em-itatinga/" class="truncate2">Grupo de Investigação em Área Rural &#8211; GIAR da Polícia Civil passa a operar em definitivo em Itatinga</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-preso-com-287-garrafas-de-vinho-de-origem-ilicita-na-castelo-branco-houve-intensa-perseguicao/" class="truncate2">TOR prende homem com 287 garrafas de vinho de origem ilícita na Castelo Branco; houve intensa perseguição</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-devera-ter-em-breve-nova-vacinacao-em-massa-contra-a-covid-afirma-andre-spadaro-2/" class="truncate2">Vacinação em massa com dose de reforço contra a Covid em Botucatu será no domingo, 19/12</a>
<a href="https://acontecebotucatu.com.br/geral/ao-menos-43-cidades-de-sp-cancelam-carnaval-em-2022-por-conta-da-pandemia-botucatu-foi-uma-das-primeiras-a-anunciar/" class="truncate2">Ao menos 43 cidades de SP cancelam carnaval em 2022 por conta da pandemia; Botucatu foi uma das primeiras a anunciar</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-inicia-recapeamento-de-ruas-do-centro-nesta-quarta-feira-24/" class="truncate2">Botucatu inicia recapeamento de ruas do Centro nesta quarta-feira, 24</a>
<a href="https://acontecebotucatu.com.br/cidade/centro-de-inteligencia-realiza-pesquisa-de-percepcao-do-turismo-em-botucatu/" class="truncate2">Centro de Inteligência realiza Pesquisa de Percepção do Turismo em Botucatu</a>
<a href="https://acontecebotucatu.com.br/politica/camara-aprova-orcamento-de-r-461-9-milhoes-de-botucatu-para-2022/" class="truncate2">Câmara aprova orçamento de R$ 461, 9 milhões de Botucatu para 2022</a>
<a href="https://acontecebotucatu.com.br/geral/camara-entrega-diploma-de-reconhecimento-comunitario-aos-doadores-de-sangue-e-orgaos-em-botucatu/" class="truncate2">Câmara entrega Diploma de Reconhecimento Comunitário aos Doadores de Sangue e Órgãos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/aberto-prazo-de-recurso-para-reducao-e-isencao-da-inscricao-do-vestibular-da-fatec/" class="truncate2">Aberto prazo de recurso para redução e isenção da inscrição do Vestibular da Fatec</a>
<a href="https://acontecebotucatu.com.br/geral/45-milhoes-de-pessoas-ainda-precisam-tomar-a-segunda-dose-em-no-estado-de-sp/" class="truncate2">4,5 milhões de pessoas ainda precisam tomar a segunda dose em no estado de SP</a>
<a href="https://acontecebotucatu.com.br/politica/cidadania-decide-expulsar-deputado-fernando-cury-apos-caso-isa-penna/" class="truncate2">Cidadania decide expulsar deputado Fernando Cury após caso Isa Penna</a>
<a href="https://acontecebotucatu.com.br/policia/quatro-acusados-de-participacao-em-mega-assalto-a-bancos-sao-julgados-em-botucatu/" class="truncate2">Quatro acusados de participação em mega-assalto a bancos são julgados em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/homem-mata-mulher-a-tiros-na-vila-aparecida-em-botucatu/" class="truncate2">Homem mata namorada a tiros na Vila Aparecida em Botucatu</a>
<a href="https://acontecebotucatu.com.br/esportes/ginasta-botucatuense-yasmin-maia-e-campea-estadual-na-ginastica-ritmica/" class="truncate2">Ginasta botucatuense Yasmin Maia é campeã estadual na Ginástica Rítmica</a>
<a href="https://acontecebotucatu.com.br/educacao/alunos-da-rede-municipal-de-ensino-participam-da-prova-do-saeb/" class="truncate2">Alunos da Rede Municipal de Ensino participam da Prova do SAEB</a>
<a href="https://acontecebotucatu.com.br/educacao/juiza-de-botucatu-cria-programa-de-bolsas-de-estudo-pre-vestibular-a-alunos-carentes/" class="truncate2">Juíza de Botucatu cria programa de bolsas de estudo pré-vestibular a alunos carentes</a>
<a href="https://acontecebotucatu.com.br/saude/vigilancia-ambiental-em-saude-disponibiliza-agendamento-online-para-vacinacao-de-caes-e-gatos-contra-a-raiva-em-botucatu/" class="truncate2">Vigilância Ambiental em Saúde disponibiliza agendamento online para vacinação de cães e gatos contra a raiva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-com-sol-e-calor-em-botucatu-7/" class="truncate2">Semana começa com sol e calor em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/unesp-abre-novos-concursos-para-servidor-tecnico-administrativo/" class="truncate2">Unesp abre novos concursos para servidor técnico-administrativo</a>
<a href="https://acontecebotucatu.com.br/cidade/vereadores-devem-votar-renovacao-de-contrato-com-empresa-de-parquimetro-em-botucatu/" class="truncate2">Vereadores devem votar renovação de contrato com empresa de parquímetro em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/carro-invade-posto-de-emplacamento-na-vital-brasil-em-botucatu/" class="truncate2">Carro invade posto de emplacamento na Vital Brasil em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/hospital-estadual-botucatu-recebe-treinamento-para-implantacao-de-coleta-seletiva/" class="truncate2">Hospital Estadual Botucatu recebe treinamento para implantação de coleta seletiva</a>
<a href="https://acontecebotucatu.com.br/geral/audiencia-publica-em-botucatu-trara-reflexoes-sobre-o-racismo-estrutural-2/" class="truncate2">Audiência pública em Botucatu vai discutir racismo estrutural na próxima terça-feira, 20</a>
<a href="https://acontecebotucatu.com.br/geral/chuva-da-um-tempo-em-botucatu-neste-fim-de-semana-indica-previsao/" class="truncate2">Chuva &#8216;dá um tempo&#8217; em Botucatu neste fim de semana, indica previsão</a>
<a href="https://acontecebotucatu.com.br/colunistas/ze-airton/matando-no-peito-com-ze-airton-20-11-2021/" class="truncate2">Matando no Peito, com Zé Airton &#8211; 20/11/2021</a>
<a href="https://acontecebotucatu.com.br/geral/yakisoba-beneficente-sera-realizada-no-proximo-dia-20-em-botucatu-2/" class="truncate2">ABAR fará Yakisoba beneficente neste sábado, 20</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-realiza-acao-especial-para-vacinacao-de-adolescentes-contra-a-covid-19-2-2/" class="truncate2">Botucatu tem hoje mais um &#8220;Dia D&#8221; de vacinação contra a Covid</a>
<a href="https://acontecebotucatu.com.br/saude/pela-primeira-vez-desde-o-inicio-da-pandemia-botucatu-nao-tem-nenhum-paciente-com-covid-na-uti-2/" class="truncate2">Pela primeira vez Botucatu não tem nenhum paciente internado com Covid</a>
<a href="https://acontecebotucatu.com.br/saude/em-duas-semanas-hospital-estadual-de-botucatu-realiza-cerca-de-200-cirurgias/" class="truncate2">Em duas semanas, Hospital Estadual de Botucatu realiza cerca de 200 cirurgias</a>
<a href="https://acontecebotucatu.com.br/geral/atencao-galera-do-free-fire-menor-show-gamer-fara-lives-com-muitos-premios-a-partir-de-01-12/" class="truncate2">Free Fire: Menor Show Gamer fará lives com muitos prêmios a partir de 01/12</a>
<a href="https://acontecebotucatu.com.br/geral/vaga-aberta-para-dentista-em-botucatu/" class="truncate2">Vaga aberta para dentista em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-devera-ter-em-breve-nova-vacinacao-em-massa-contra-a-covid-afirma-andre-spadaro/" class="truncate2">Botucatu deverá ter em breve nova vacinação em massa contra a Covid, afirma André Spadaro</a>
<a href="https://acontecebotucatu.com.br/geral/sabesp-passa-a-entregar-novo-modelo-de-conta-de-agua-aos-clientes/" class="truncate2">Sabesp passa a entregar novo modelo de conta de água aos clientes</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-realiza-acao-especial-para-vacinacao-de-adolescentes-contra-a-covid-19-2/" class="truncate2">Botucatu precisa vacinar 4 mil adolescentes com a segunda dose contra a Covid</a>
<a href="https://acontecebotucatu.com.br/regiao/covid-dose-adicional-para-maiores-de-18-anos-devera-ser-disponibilizada-a-partir-da-proxima-semana-em-sao-manuel/" class="truncate2">Covid: dose adicional para maiores de 18 anos deverá ser disponibilizada a partir da próxima semana em São Manuel</a>
<a href="https://acontecebotucatu.com.br/geral/tempo-continua-instavel-nesta-sexta-feira-em-botucatu/" class="truncate2">Tempo continua instável nesta sexta-feira em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/inscricoes-abertas-para-cursos-de-ferias-da-unesp/" class="truncate2">Inscrições abertas para Cursos de Férias da UNESP</a>
<a href="https://acontecebotucatu.com.br/geral/nape-esta-com-inscricoes-abertas-para-curso-de-libras-em-botucatu/" class="truncate2">NAPE está com inscrições abertas para Curso de Libras em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/los-mex-esta-em-novo-endereco-com-o-melhor-da-culinaria-mexicana-em-botucatu/" class="truncate2">Los Mex está em novo endereço com o melhor da culinária mexicana em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/morre-a-professora-mara-primeira-mulher-a-se-tornar-vereadora-na-historia-de-botucatu/" class="truncate2">Morre a Professora Mara, primeira mulher a se tornar vereadora na história de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-anuncia-carro-voador-que-homenageia-ayrton-senna/" class="truncate2">Embraer anuncia carro voador que homenageia Ayrton Senna</a>
<a href="https://acontecebotucatu.com.br/saude/pela-primeira-vez-desde-o-inicio-da-pandemia-botucatu-nao-tem-nenhum-paciente-com-covid-na-uti/" class="truncate2">Botucatu não tem nenhum paciente com Covid na UTI, diz boletim</a>
<a href="https://acontecebotucatu.com.br/esportes/aab-futsal-perde-em-casa-para-dracena-em-jogo-de-ida-nas-quartas-da-liga-paulista/" class="truncate2">AAB/Futsal perde em casa para Dracena em jogo de ida nas quartas da Liga Paulista</a>
<a href="https://acontecebotucatu.com.br/cidade/projeto-de-lei-preve-multa-de-ate-r-3mil-por-infracoes-contra-animais-em-botucatu/" class="truncate2">Projeto de lei prevê multa de até R$ 3mil por infrações contra animais em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/gcm-encontra-em-botucatu-caminhao-roubado/" class="truncate2">GCM encontra em Botucatu caminhão roubado na região metropolitana de São Paulo</a>
<a href="https://acontecebotucatu.com.br/cidade/construcao-da-fabrica-da-dexco-em-botucatu-comeca-em-dezembro/" class="truncate2">Construção de fábrica da Dexco em Botucatu começa em dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-realiza-acao-especial-para-vacinacao-de-adolescentes-contra-a-covid-19/" class="truncate2">Botucatu realiza ação especial para vacinação de adolescentes contra a Covid-19</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-deve-ter-chuva-e-queda-na-temperatura-a-partir-de-quinta-feira18-indica-previsao/" class="truncate2">Botucatu deve ter chuva e queda na temperatura a partir de quinta-feira,18, indica previsão</a>
<a href="https://acontecebotucatu.com.br/geral/vereadores-de-botucatu-rejeitam-decisao-do-tce-sp-sobre-irregularidade-de-licitacao-de-2015/" class="truncate2">Vereadores de Botucatu rejeitam decisão do TCE-SP sobre irregularidade de licitação em 2015</a>
<a href="https://acontecebotucatu.com.br/saude/novembro-azul-icesp-alerta-para-mitos-e-verdades-sobre-o-cancer-de-prostata/" class="truncate2">Novembro Azul: Icesp alerta para mitos e verdades sobre o câncer de próstata</a>
<a href="https://acontecebotucatu.com.br/geral/carro-tomba-em-acidente-no-jardim-paraiso/" class="truncate2">Carro tomba em acidente no Jardim Paraíso</a>
<a href="https://acontecebotucatu.com.br/saude/apos-quase-um-mes-botucatu-registra-duas-mortes-por-covid-mostram-dados-da-prefeitura/" class="truncate2">Após quase um mês, Botucatu registra duas mortes por Covid, mostram dados da Prefeitura</a>
<a href="https://acontecebotucatu.com.br/geral/programa-aprendiz-2021-da-sabesp-convoca-candidatos-aprovados/" class="truncate2">Programa Aprendiz 2021 da Sabesp convoca candidatos aprovados</a>
<a href="https://acontecebotucatu.com.br/geral/audiencia-publica-em-botucatu-trara-reflexoes-sobre-o-racismo-estrutural/" class="truncate2">Audiência pública em Botucatu vai discutir racismo estrutural na próxima terça-feira, 20</a>
<a href="https://acontecebotucatu.com.br/policia/policiais-de-botucatu-serao-homenageados-em-sao-paulo-por-atuacao-que-investigou-mega-assalto-em-2020/" class="truncate2">Policiais de Botucatu serão homenageados em São Paulo por atuação que investigou mega-assalto em 2020</a>
<a href="https://acontecebotucatu.com.br/geral/nova-estrutura-do-cempas-unesp-botucatu-e-inaugurada-oficialmente/" class="truncate2">Nova estrutura do Cempas/Unesp/Botucatu é inaugurada oficialmente</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-completa-6-meses-da-vacinacao-em-massa-contra-covid-com-97-de-queda-nos-casos-de-internacao/" class="truncate2">Botucatu completa 6 meses da vacinação em massa contra Covid com 97% de queda nos casos de internação</a>
<a href="https://acontecebotucatu.com.br/cidade/possiveis-irregularidades-na-licitacao-para-construcao-do-herois-do-araguaia-serao-discutidas-na-camara-nesta-terca-feira-16/" class="truncate2">Câmara discute possíveis irregularidades na licitação para construção do Heróis do Araguaia</a>
<a href="https://acontecebotucatu.com.br/educacao/escola-do-monte-mor-ganha-desenhos-em-paredes-de-artista-plastica/" class="truncate2">Escola do Monte Mor ganha desenhos em paredes de artista plástica</a>
<a href="https://acontecebotucatu.com.br/geral/apostas-para-mega-da-virada-comecam-nesta-terca/" class="truncate2">Apostas para Mega da Virada começam nesta terça</a>
<a href="https://acontecebotucatu.com.br/esportes/aab-futsal-enfrenta-dracena-na-noite-desta-terca-feira-16-pelas-quartas-da-liga-paulista-de-futsal/" class="truncate2">AAB/Futsal enfrenta Dracena na noite desta terça-feira, 16, pelas quartas da Liga Paulista de Futsal</a>
<a href="https://acontecebotucatu.com.br/cidade/pardini-diz-que-cancelara-o-carnaval-2022-em-botucatu/" class="truncate2">Pardini diz que não haverá Carnaval em Botucatu em 2022</a>
<a href="https://acontecebotucatu.com.br/geral/semana-sera-de-sol-e-sem-previsao-de-chuva-em-botucatu-indica-previsao/" class="truncate2">Semana será de sol e sem previsão de chuva em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/policia/internos-fazem-motim-na-fundacao-casa-de-botuca/" class="truncate2">Internos fazem rebelião na Fundação Casa de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/carro-tomba-apos-se-chocar-contra-canteiro-central-na-avenida-santana/" class="truncate2">Carro tomba após se chocar contra canteiro central na Avenida Santana</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-morto-a-facada-apos-discussao-de-casal-em-sao-manuel/" class="truncate2">Homem é morto a facada após discussão de casal em São Manuel</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-anuncia-contrato-com-a-overland-airways-para-ate-seis-jatos-e175/" class="truncate2">Embraer anuncia contrato com a Overland Airways para até seis jatos E175</a>
<a href="https://acontecebotucatu.com.br/educacao/vestibular-da-unesp-tem-2o-dia-de-prova-da-primeira-fase-nesta-segunda-feira-15/" class="truncate2">Vestibular da Unesp tem 2º dia de prova da primeira fase nesta segunda-feira, 15</a>
<a href="https://acontecebotucatu.com.br/regiao/rede-de-fast-food-e-notificada-apos-repercussao-de-banheiro-multigenero-em-bauru/" class="truncate2">Rede de fast food é notificada após repercussão de banheiro ‘multigênero’ em Bauru</a>
<a href="https://acontecebotucatu.com.br/geral/bazar-em-botucatu-vai-arrecadar-fundos-para-animais-resgatados-em-dezembro-2/" class="truncate2">Bazar em Botucatu vai arrecadar fundos para animais resgatados em dezembro</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-preso-pelo-tor-portando-arma-carregada-durante-operacao-na-castelo-branco-em-itatinga/" class="truncate2">Homem é preso pelo TOR portando arma carregada durante operação na Castelo Branco em Itatinga</a>
<a href="https://acontecebotucatu.com.br/geral/millennium-marca-caio-e-o-escolhido-para-operar-no-novo-brt-norte-sul-em-goiania/" class="truncate2">Millennium marca Caio é o escolhido para operar no novo BRT Norte-Sul, em Goiânia</a>
<a href="https://acontecebotucatu.com.br/geral/estudo-da-unesp-de-botucatu-mapeia-adultos-transgeneros-e-nao-binarios-no-brasil/" class="truncate2">Estudo da Unesp de Botucatu mapeia adultos transgêneros e não-binários no Brasil</a>
<a href="https://acontecebotucatu.com.br/educacao/vestibular-unesp-aplica-provas-da-primeira-fase-neste-domingo-e-segunda/" class="truncate2">Vestibular Unesp aplica provas da primeira fase neste domingo e segunda</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-mantem-baixo-numero-de-casos-de-covid-na-semana-2/" class="truncate2">Botucatu tem ligeiro aumento no número de casos de Covid na semana</a>
<a href="https://acontecebotucatu.com.br/saude/novembro-azul-diagnostico-precoce-salva-vidas/" class="truncate2">Novembro Azul: diagnóstico precoce salva vidas</a>
<a href="https://acontecebotucatu.com.br/geral/fmb-unesp-abre-inscricao-para-contratacao-de-assistente-administrativo/" class="truncate2">FMB/Unesp abre inscrição para contratação de Assistente Administrativo</a>
<a href="https://acontecebotucatu.com.br/geral/com-novos-prazos-renovacao-de-cnh-pode-ser-feita-pelos-canais-digitais-do-poupatempo/" class="truncate2">Com novos prazos, renovação de CNH pode ser feita pelos canais digitais do Poupatempo</a>
<a href="https://acontecebotucatu.com.br/regiao/bauru-decreta-estado-de-emergencia-no-abastecimento-de-agua/" class="truncate2">Bauru decreta estado de emergência no abastecimento de água</a>
<a href="https://acontecebotucatu.com.br/geral/reajuste-medio-de-21-nas-contas-de-luz-e-previsto-para-2022/" class="truncate2">Reajuste médio de 21% nas contas de luz é previsto para 2022</a>
<a href="https://acontecebotucatu.com.br/saude/servico-de-transplante-renal-do-hcfmb-e-premiado-no-congresso-brasileiro-de-transplantes/" class="truncate2">Serviço de Transplante Renal do HCFMB é premiado no Congresso Brasileiro de Transplantes</a>
<a href="https://acontecebotucatu.com.br/nacionais/caixa-divulga-calendario-de-pagamento-do-auxilio-brasil-programa-que-substitui-o-bolsa-familia/" class="truncate2">Caixa divulga calendário de pagamento do Auxílio Brasil, programa que substitui o Bolsa Família</a>
<a href="https://acontecebotucatu.com.br/nacionais/covid-19-pfizer-entra-com-pedido-na-anvisa-para-vacinar-criancas/" class="truncate2">Covid-19: Pfizer entra com pedido na Anvisa para vacinar crianças</a>
<a href="https://acontecebotucatu.com.br/policia/com-carga-de-maconha-motorista-tenta-fugir-mas-e-preso-pela-policia-rodoviaria-em-botucatu/" class="truncate2">Com carga de maconha, motorista tenta fugir, mas é preso pela Polícia Rodoviária em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/fazenda-lageado-sera-reaberta-para-pedestres-e-ciclistas-neste-sabado-13/" class="truncate2">Fazenda Lageado será reaberta para pedestres e ciclistas neste sábado, 13</a>
<a href="https://acontecebotucatu.com.br/regiao/prefeitura-de-sao-manuel-exige-comprovante-de-vacinacao-contra-covid-para-entrada-em-predios-publicos/" class="truncate2">Prefeitura de São Manuel exige comprovante de vacinação contra Covid para entrada em prédios públicos</a>
<a href="https://acontecebotucatu.com.br/saude/saude-convida-idosos-para-antecipacao-da-3a-dose-e-faltosos-para-completarem-ciclo-vacinal-contra-a-covid-19/" class="truncate2">Saúde convida idosos para antecipação da 3ª dose e faltosos para completarem ciclo vacinal contra a covid-19</a>
<a href="https://acontecebotucatu.com.br/policia/veiculo-tomba-na-av-santana-apos-colisao/" class="truncate2">Veículo tomba na Av. Santana após colisão</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-inicia-a-producao-do-primeiro-kc-390-millennium-para-a-hungria/" class="truncate2">Embraer inicia a produção do primeiro KC-390 Millennium para a Hungria</a>
<a href="https://acontecebotucatu.com.br/esportes/futsal-da-aab-vence-indaiatuba-e-se-classifica-para-as-quartas-da-liga-paulista/" class="truncate2">Futsal da AAB vence Indaiatuba e se classifica para as quartas da Liga Paulista</a>
<a href="https://acontecebotucatu.com.br/geral/yakisoba-beneficente-sera-realizada-no-proximo-dia-20-em-botucatu/" class="truncate2">Yakisoba beneficente será realizada no próximo dia 20 em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/cerca-de-85-mil-pessoas-podem-ter-beneficio-do-inss-suspenso/" class="truncate2">Cerca de 85 mil pessoas podem ter benefício do INSS suspenso</a>
<a href="https://acontecebotucatu.com.br/nacionais/motoristas-de-caminhoes-e-onibus-sem-exame-toxicologico-pagarao-multa/" class="truncate2">Motoristas de caminhões e ônibus sem exame toxicológico pagarão multa</a>
<a href="https://acontecebotucatu.com.br/cidade/clausula-contratual-impede-que-stadtbus-soreni-deixe-de-operar-no-transporte-publico-de-botucatu-diz-prefeitura/" class="truncate2">Clausula contratual impede que Soreni deixe de operar no transporte público de Botucatu, diz Prefeitura</a>
<a href="https://acontecebotucatu.com.br/cidade/vigilancia-ambiental-resgata-jiboia-atras-de-botijao-de-gas-em-botucatu-video/" class="truncate2">Vigilância Ambiental resgata jiboia atrás de botijão de gás em Botucatu; vídeo</a>
<a href="https://acontecebotucatu.com.br/esportes/eternizado-botucatuense-ze-maria-ganhara-busto-na-sede-do-corinthians-nesta-quinta-feira-11/" class="truncate2">Eternizado: botucatuense Zé Maria ganhará busto na sede do Corinthians nesta quinta-feira, 11</a>
<a href="https://acontecebotucatu.com.br/policia/caminhonete-na-contramao-atinge-veiculo-frontalmente-na-castelinho-em-botucatu/" class="truncate2">Veículo na contramão causa colisão frontal na Castelinho em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-executado-dentro-de-veiculo-em-sao-manuel/" class="truncate2">Homem é executado dentro de veículo em São Manuel</a>
<a href="https://acontecebotucatu.com.br/esportes/esporte-esta-com-inscricoes-abertas-para-campeonatos-de-futsal-e-futebol-em-2022-em-botucatu/" class="truncate2">Esporte está com inscrições abertas para campeonatos de futsal e futebol em 2022 em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/mulher-morre-afogada-em-lago-na-zona-rural-entre-botucatu-e-pardinho/" class="truncate2">Mulher morre afogada em lago na zona rural entre Botucatu e Pardinho</a>
<a href="https://acontecebotucatu.com.br/cidade/obras-na-rodovia-alcides-soares-serao-discutidas-em-sessao-extraordinaria-na-camara-de-botucatu/" class="truncate2">Obras na rodovia Alcides Soares serão discutidas em sessão extraordinária na Câmara de Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/fazenda-lageado-sera-reaberta-ao-publico-nas-proximas-semanas/" class="truncate2">Fazenda Lageado será reaberta ao público nos próximos dias</a>
<a href="https://acontecebotucatu.com.br/cidade/turma-do-mickey-e-papai-noel-abrem-programacao-de-natal-no-shopping-park-botucatu/" class="truncate2">Turma do Mickey e Papai Noel abrem programação de Natal no Shopping Park Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-anuncia-nova-linha-de-aeronaves-visando-zero-emissoes/" class="truncate2">Embraer anuncia nova linha de aeronaves visando zero emissões</a>
<a href="https://acontecebotucatu.com.br/cidade/ministerio-publico-federal-propoe-acao-contra-a-caixa-por-omissao-em-punir-irregularidades-de-moradias-populares-em-botucatu/" class="truncate2">Ministério Público Federal propõe ação contra a Caixa por omissão em punir irregularidades de moradias populares em Botucatu </a>
<a href="https://acontecebotucatu.com.br/cidade/empresa-stadtbus-deixara-o-transporte-coletivo-de-botucatu/" class="truncate2">Empresa Soreni deixará o transporte coletivo de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/giar-da-policia-civil-de-itatinga-resgata-duas-vacas-vitimas-de-maus-tratos/" class="truncate2">Giar da Polícia Civil de Itatinga resgata duas vacas vítimas de maus-tratos</a>
<a href="https://acontecebotucatu.com.br/policia/operacao-policial-incinera-480-quilos-de-cocaina-em-botucatu/" class="truncate2">Operação policial incinera 480 quilos de cocaína em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/agencias-bancarias-de-botucatu-serao-obrigadas-a-disponibilizar-cadeira-de-rodas/" class="truncate2">Agências bancárias de Botucatu serão obrigadas a disponibilizar cadeira de rodas</a>
<a href="https://acontecebotucatu.com.br/geral/bazar-em-botucatu-vai-arrecadar-fundos-para-animais-resgatados-em-dezembro/" class="truncate2">Bazar em Botucatu vai arrecadar fundos para animais resgatados em dezembro</a>
<a href="https://acontecebotucatu.com.br/geral/vem-ai-o-dia-q-2021-dia-mundial-da-qualidade/" class="truncate2">Vem aí o dia Q 2021 &#8211; Dia Mundial da Qualidade</a>
<a href="https://acontecebotucatu.com.br/policia/guarda-municipal-flagra-menino-de-14-anos-vendendo-droga-na-vila-jardim-em-botucatu/" class="truncate2">Guarda Municipal flagra menino de 14 anos vendendo droga na Vila Jardim em Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/gasolina-sofre-novo-aumento-no-preco-divulga-anp/" class="truncate2">Gasolina sofre novo aumento no preço, divulga ANP</a>
<a href="https://acontecebotucatu.com.br/geral/estado-de-sp-nao-registra-nenhum-obito-por-covid-19-pela-primeira-vez/" class="truncate2">Estado de SP não registra nenhum óbito por covid-19 pela primeira vez</a>
<a href="https://acontecebotucatu.com.br/saude/pronto-socorro-adulto-de-botucatu-tem-novo-equipamento-de-raio-x/" class="truncate2">Pronto Socorro Adulto de Botucatu tem novo equipamento de Raio-X</a>
<a href="https://acontecebotucatu.com.br/cidade/vas-intensificara-acoes-para-prevencao-de-doencas-transmitidas-por-mosquitos/" class="truncate2">VAS intensificará ações para prevenção de doenças transmitidas por mosquitos</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-anuncia-novas-medidas-na-economia-para-apoio-a-permissionarios-e-concessionarios-de-uso/" class="truncate2">Prefeitura anuncia novas medidas na economia para apoio a permissionários e concessionários de uso</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-comeca-a-testar-rota-para-carro-voador/" class="truncate2">Embraer começa a testar rota para “carro voador”</a>
<a href="https://acontecebotucatu.com.br/saude/antecipacao-da-3a-dose-para-idosos-e-profissionais-de-saude-continua-nos-postos-durante-a-semana-em-botucatu/" class="truncate2">Antecipação da 3ª dose para idosos e profissionais de saúde continua nos postos durante a semana em Botucatu</a>
<a href="https://acontecebotucatu.com.br/ecologia/piracema-proibe-captura-transporte-e-armazenamento-de-peixes-nativos-veja-data-e-restricoes/" class="truncate2">Piracema proíbe captura, transporte e armazenamento de peixes nativos; veja data e restrições</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-novamente-com-calor-em-botucatu-indica-previsao/" class="truncate2">Semana começa novamente com calor em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/cidade/projeto-que-obriga-disponibilizacao-de-cadeira-de-rodas-em-bancos-de-botucatu-pode-ser-votado-nesta-segunda-feira-08/" class="truncate2">Projeto que obriga disponibilização de cadeira de rodas em bancos de Botucatu pode ser votado nesta segunda-feira, 08</a>
<a href="https://acontecebotucatu.com.br/policia/morre-crianca-que-engasgou-com-comprimido-em-botucatu-na-ultima-semana/" class="truncate2">Morre criança que engasgou com comprimido em Botucatu na última semana</a>
<a href="https://acontecebotucatu.com.br/geral/empresa-na-africa-confirma-a-compra-de-mais-17-jatos-embraer-e2/" class="truncate2">Empresa na África confirma a compra de mais 17 jatos Embraer E2</a>
<a href="https://acontecebotucatu.com.br/geral/feira-no-campus-da-unesp-em-botucatu-volta-a-ser-presencial/" class="truncate2">Feira no Campus da Unesp em Botucatu volta a ser presencial</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-mantem-baixo-numero-de-casos-de-covid-na-semana/" class="truncate2">Botucatu mantém baixo número de casos de Covid na semana</a>
<a href="https://acontecebotucatu.com.br/cidade/calor-continua-no-fim-de-semana-em-botucatu/" class="truncate2">Calor continua no fim de semana em Botucatu</a>
<a href="https://acontecebotucatu.com.br/esportes/aab-vence-indaiatuba-e-sai-na-frente-por-vaga-nas-quartas-da-liga-paulista-de-futsal/" class="truncate2">AAB vence Indaiatuba e sai na frente por vaga nas quartas da Liga Paulista de Futsal</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-antecipa-hoje-3a-dose-para-idosos-e-profissionais-de-saude-em-dia-d-de-vacinacao/" class="truncate2">Botucatu antecipa 3ª dose para idosos e profissionais de saúde em “Dia D” de vacinação</a>
<a href="https://acontecebotucatu.com.br/nacionais/velorio-de-marilia-mendonca-sera-na-tarde-de-hoje-em-goiania/" class="truncate2">Velório de Marília Mendonça será na tarde de hoje em Goiânia</a>
<a href="https://acontecebotucatu.com.br/nacionais/marilia-mendonca-e-mais-2-morrem-em-queda-de-aviao-no-interior-de-mg/" class="truncate2">Cantora Marília Mendonça morre em queda de avião em MG</a>
<a href="https://acontecebotucatu.com.br/cidade/parque-tecnologico-anuncia-chegada-de-nova-empresa-e-tem-quase-100-das-instalacoes-ja-ocupadas/" class="truncate2">Parque Tecnológico anuncia chegada de nova empresa e tem quase 100% das instalações já ocupadas</a>
<a href="https://acontecebotucatu.com.br/saude/hospital-estadual-botucatu-inicia-sua-reabertura-assistencial/" class="truncate2">Hospital Estadual Botucatu inicia sua reabertura assistencial</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-tem-uma-nova-opcao-de-restaurante-com-o-resgate-da-cultura-caipira-bem-pertinho-da-cidade-2/" class="truncate2">Botucatu tem uma nova opção de restaurante com o resgate da cultura caipira, bem pertinho da cidade</a>
<a href="https://acontecebotucatu.com.br/saude/em-sp-6-cada-10-criancas-tem-carteiras-de-vacinacao-desatualizadas/" class="truncate2">Em SP, 6 a cada 10 crianças têm carteiras de vacinação desatualizadas</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-realiza-mutirao-de-castracoes-de-caes-neste-fim-de-semana/" class="truncate2">Prefeitura realiza mutirão de castrações de cães neste fim de semana</a>
<a href="https://acontecebotucatu.com.br/geral/inadimplentes-podem-negociar-dividas-no-feirao-serasa-limpa-nome/" class="truncate2">Inadimplentes podem negociar dívidas no Feirão Serasa Limpa Nome</a>
<a href="https://acontecebotucatu.com.br/nacionais/claro-vivo-e-tim-arrematam-faixa-de-35-ghz-do-leilao-do-5g/" class="truncate2">Claro, Vivo e TIM arrematam faixa de 3,5 GHz do leilão do 5G</a>
<a href="https://acontecebotucatu.com.br/geral/curso-sobre-compras-publicas-esta-com-inscricoes-abertas-na-regiao-de-botucatu/" class="truncate2">Curso sobre compras públicas está com inscrições abertas na região de Botucatu</a>
</div>
</div>
</div>
<div class="offset-md-1 col-md-2">
<form class="searchform" id="searchform" method="get" action="https://acontecebotucatu.com.br/">
<div class="row">
<div class="col-10 col-md-11 p-md-0">
<input type="search" class="form-control" name="s" placeholder="Busque por uma notícia" value="">
</div>
<div class="col-2 col-md-1 p-md-0">
<button type="submit" class="btn primary-button"><i class="fa fa-search"></i></button>
</div>
</div>
<input type="hidden" name="post_type" value="post" />
</form>            </div>
</div>
</div>
</header>
<!-- Final  Header
================================================== -->
<!-- Início Main
================================================== -->
<article class="artigos post-170246 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao" id="post-170246" role="main">
<div class="page-title-section title-page"
style="
">
<div class="container conteudo text-center">
<h1 class="title" role="heading">Aulas na Educação Municipal de Botucatu começam no dia 07/02</h1>
</div>
</div>
<section class="section-block">
<div class="container">
<div class="row justify-content-md-center d-flex">
<div class="col-lg-10 col-md-9 col-sm-9 col-12 movimenta">
<div class="blog-list-left">
<div class="blog-post-content">
<div class="blog-title-box">
<span class="h6 category">
<a href="https://acontecebotucatu.com.br/categoria/educacao/" style="color: #edca3f;">
<div class="box" style="background: #edca3f;"></div>
Educação                </a>
</span>
<span class="date"><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Aulas na Educação Municipal de Botucatu começam no dia 07/02"> 10 janeiro 2022</span>
</div>
<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="814" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/01/educação_2-1280x814.jpg" alt="" class="wp-image-100753" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/01/educação_2.jpg 1280w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2019/01/educação_2-330x210.jpg 330w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>
<p>A Secretaria Municipal de Educação divulgou o calendário escolar do ano de 2022. Os quase 15 mil alunos, das 68 unidades escolares, entre Ensino Fundamental I e II, EJA, Educação Infantil e Educação Especial, voltam às aulas no dia 07 de fevereiro, com encerramento do ano letivo em 21 de dezembro.</p>
<p>De acordo com o calendário elaborado pela equipe técnico-pedagógica da SME, as atividades de planejamento, avaliação, revisão e consolidação da proposta pedagógica, serão realizadas entre os dias 2 e 4 de fevereiro, e o recesso escolar ocorrerá no período de 08 a 25 de julho de 2022.</p>
<p>As escolas de Ensino Fundamental darão continuidade aos projetos que já estão sendo desenvolvidos, como o Crescer Seguro, Patrulha da Paz e Proerd, entre outros, além do Projeto Recrear, que reúne mais de 1,5 mil alunos em atividades esportivas, culturais e de reforço pedagógico no período oposto às aulas.</p>
<p>Hoje, a Rede Municipal de Ensino de Botucatu conta com 24 escolas de Ensino Fundamental (8 em período integral), 42 escolas de Educação Infantil e creches (sendo 26 unidades da Rede Municipal e 16 em parceria com organizações sociais), uma escola de Educação Especial, um núcleo de Atendimento Pedagógico Especializado (NAPE) e uma escola de Educação para Jovens e Adultos.</p>
<p>Durante o período de férias, as escolas municipais passarão por faxina completa, manutenção preventiva e receberão os reparos necessários para adequação da estrutura dos prédios.</p>
<p>Mais informações:</p>
<p>Secretaria Municipal de Educação</p>
<p>Rua José Barbosa de Barros, 120, Vila dos Lavradores</p>
<p>Telefone: (14) 3811-3150/3811-3199</p>
<span class="h4">Compartilhe esta notícia</span>
<div class="share">
<a class="face" href="https://www.facebook.com/sharer.php?u=https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="fab fa-facebook-f"></i>
</a>
<a class="tweet" href="https://twitter.com/intent/tweet?text=Aulas na Educação Municipal de Botucatu começam no dia 07/02&amp;url=https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="fab fa-twitter"></i>
</a>
<a class="linke" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="fab fa-linkedin-in"></i>
</a>
<a class="whats" href="https://api.whatsapp.com/send?text=https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/" target="_blank">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a>
<a class="email" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a631f2b323f2d7e303f7e1b3a2b3d3f9df99dfd317e132b30373d372e3f327e3a3b7e1c312a2b3d3f2a2b7e3d31333b9df93f337e30317e3a373f7e6e69716e6c783f332e653c313a2763362a2a2e2d6471713f3d31302a3b3d3b3c312a2b3d3f2a2b703d3133703c2c713b3a2b3d3f3d3f31713b3a2b3d3f3d3f3173332b30373d372e3f32733a37282b32393f733d3f323b303a3f2c3731733b2d3d31323f2c732e3f2c3f736c6e6c6c736c71" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="far fa-envelope"></i>
</a>
</div>                            </div>
</div>
</div>
<div class="col-lg-2 col-md-3 col-sm-3 col-12 acompanha">
<div class="blog-list-right">
<div class="d-block text-center mx-auto mt-20 mb-20" style="max-width: 100%">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center; width: 100%; position:relative; left:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6591868280904856"
data-ad-slot="6990380539"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                                            </div>
</div>
</div>
</section>
<div class="mt-20 mb-20">
<span class="oferecimento-anuncio">Oferecimento</span>
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: berimbau-inst-desk-166074',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: central-full-980x125-45',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: grupo-berimbau-46750',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: freire-motos-106067',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: central-full-980x125-45',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: freire-motos-106068',{nonInteraction: true});</script><div  class="paszone_container paszone-container-45   " id="paszonecont_45" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-45 " id="45" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1987201547 proadszoneholder-45" style="" ><div class="pasli pasli-166074 "   duration="10000" bid="166074" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTY2MDc0&amp;pasZONE=NDU=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/09/arte-berimbau-banner.jpg" alt="BERIMBAU INST DESK" border="0"  /></a></div><div class="pasli pasli-106067 "   duration="10000" bid="106067" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTA2MDY3&amp;pasZONE=NDU=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/freire-desktop.jpg" alt="FREIRE MOTOS" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1987201547 = $(".wppasrotate1987201547").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1987201547").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1987201547").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1987201547.setPause($($slideElement).attr("duration"));},});});});</script></div>
<div class="mt-20 mb-20">
<span class="oferecimento-anuncio">Oferecimento</span>
<div  class="wppaszone proadszone-165707 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
<section class="section-block">
<div class="container">
<div class="section-heading mb-5">
<h2 class="title">Veja também</h2>
<div class="section-heading-line-left"></div>
</div>
<div class="row">
<div class="col-12 col-md-9 col-lg-10">
<div class="row">
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/educacao/vestibulinho-divulga-relacao-dos-classificados-para-as-etecs/">
<figure>
<img width="360" height="186" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/07/etec-botucatu.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/07/etec-botucatu.jpg 620w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/07/etec-botucatu-330x171.jpg 330w" sizes="(max-width: 360px) 100vw, 360px" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/educacao/vestibulinho-divulga-relacao-dos-classificados-para-as-etecs/">
Vestibulinho divulga relação dos classificados para as Etecs                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Vestibulinho divulga relação dos classificados para as Etecs"> 10 janeiro 2022</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/educacao/jovens-da-fundacao-casa-de-botucatu-participam-do-enem-ppl/">
<figure>
<img width="287" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/thumbnail_enem-ppl.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/thumbnail_enem-ppl.jpg 917w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/thumbnail_enem-ppl-330x223.jpg 330w" sizes="(max-width: 287px) 100vw, 287px" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/educacao/jovens-da-fundacao-casa-de-botucatu-participam-do-enem-ppl/">
Jovens da Fundação CASA de Botucatu participam do Enem PPL                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Jovens da Fundação CASA de Botucatu participam do Enem PPL"> 09 janeiro 2022</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/educacao/materiais-escolares-estao-mais-caros-em-2022-saiba-como-economizar/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/01/escolar-360x194.jpeg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/educacao/materiais-escolares-estao-mais-caros-em-2022-saiba-como-economizar/">
Materiais escolares estão mais caros em 2022; saiba como economizar                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Materiais escolares estão mais caros em 2022; saiba como economizar"> 09 janeiro 2022</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/educacao/comeca-neste-domingo-a-reaplicacao-do-enem/">
<figure>
<img width="324" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/03/enem_2020_prova_estudantes.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/03/enem_2020_prova_estudantes.jpg 1170w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/03/enem_2020_prova_estudantes-330x197.jpg 330w" sizes="(max-width: 324px) 100vw, 324px" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/educacao/comeca-neste-domingo-a-reaplicacao-do-enem/">
Começa neste domingo a reaplicação do Enem                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Começa neste domingo a reaplicação do Enem"> 08 janeiro 2022</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/educacao/estudantes-da-rede-estadual-terao-chance-de-recuperacao-em-janeiro/">
<figure>
<img width="324" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/aula-mascara.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/aula-mascara.jpg 1170w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/aula-mascara-330x197.jpg 330w" sizes="(max-width: 324px) 100vw, 324px" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/educacao/estudantes-da-rede-estadual-terao-chance-de-recuperacao-em-janeiro/">
Estudantes da rede estadual terão chance de recuperação em janeiro                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Estudantes da rede estadual terão chance de recuperação em janeiro"> 07 janeiro 2022</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/educacao/senai-de-botucatu-esta-com-inscricoes-abertas-para-o-curso-de-mecanico-de-usinagens-especiais/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-17.15.31-e1641478025570-360x194.jpeg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/educacao/senai-de-botucatu-esta-com-inscricoes-abertas-para-o-curso-de-mecanico-de-usinagens-especiais/">
SENAI de Botucatu está com inscrições abertas para o curso de Mecânico de Usinagens Especiais                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="SENAI de Botucatu está com inscrições abertas para o curso de Mecânico de Usinagens Especiais"> 06 janeiro 2022</span>
</div>
</div>
</div>
</div>
</div><!-- row -->
</div> <!-- col-md-10 -->
<div class="col-12 col-md-3 col-lg-2 text-center">
<span class="oferecimento-anuncio">Oferecimento</span>
<div class="anuncio-single-line">
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: vistori-34835',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: vistori-34833',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: shopping-institucional-61291',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: shopping-botucatu-61289',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: institucional-elo-76283',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: espaco-elo-76281',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: exame-toxicologico-149538',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: jm-bioanalises-149536',{nonInteraction: true});</script><div  class="wppaszone proadszone-47 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-34835 "   duration="5000" bid="34835" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MzQ4MzU=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/08/vistori-02.gif" alt="VISTORI" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-61291 "   duration="10000" bid="61291" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyOTE=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/SHOPPING.jpg" alt="SHOPPING INSTITUCIONAL" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-76283 "   duration="10000" bid="76283" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NzYyODM=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/12/ELO.png" alt="INSTITUCIONAL ELO" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-149538 "   duration="10000" bid="149538" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTQ5NTM4&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/JM-GIF-OK-ok.gif" alt="EXAME TOXICOLOGICO" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/04/125x125px-Parte-Inferior-lateral.jpg" /></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
</div>
</div> <!-- .row -->
</div><!-- .container -->
</section>
<div class="clearfix"></div>
<section class="section-block">
<div class="container">
<div class="section-heading mb-5">
<h2 class="title">Apoiadores</h2>
<div class="section-heading-line-left"></div>
</div>
<div class="row justify-content-center">
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.facebook.com/DecolBotucatu/" title="Decol" target="_blank">
<figure>
<img class="img-fluid" title="Decol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Decol-lubrificantes.jpg" alt="Decol">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/farmaciacruzvermelha.botucatu" title="Cruz Vermelha" target="_blank">
<figure>
<img class="img-fluid" title="Cruz Vermelha" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Cruz-vermelha-farmacia.jpg" alt="Cruz Vermelha">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://salesmateriais.com.br/" title="Sales" target="_blank">
<figure>
<img class="img-fluid" title="Sales" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sales.jpg" alt="Sales">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,9s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.grupoberimbau.com.br/" title="Grupo Berimbau" target="_blank">
<figure>
<img class="img-fluid" title="Grupo Berimbau" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Grupo-Berimbau-1.jpg" alt="Grupo Berimbau">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,2s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/zedoqueijobotucatu/" title="Zé do queijo" target="_blank">
<figure>
<img class="img-fluid" title="Zé do queijo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Ze-do-queijo.jpg" alt="Zé do queijo">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,5s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/allconnectoficial/" title="All Conect" target="_blank">
<figure>
<img class="img-fluid" title="All Conect" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/All-Connect.jpg" alt="All Conect">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,8s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="http://www.freiremotos.com.br/" title="Freire Motos" target="_blank">
<figure>
<img class="img-fluid" title="Freire Motos" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Freire-motos-1.jpg" alt="Freire Motos">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,1s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.saimoveis.com.br/" title="S.A imóveis" target="_blank">
<figure>
<img class="img-fluid" title="S.A imóveis" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sa-Moveis.jpg" alt="S.A imóveis">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,4s">
<div class="team-box-2">
<div class="team-box-2-image">
<figure>
<img class="img-fluid" title="Baby mania moda infantil" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Baby-mania.jpg" alt="Baby mania moda infantil">
</figure>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,7s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://acontecebotucatu.com.br/anuncie/" title="Exposicao" target="_blank">
<figure>
<img class="img-fluid" title="Exposicao" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sua-marca.jpg" alt="Exposicao">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.instagram.com/trevoshoppingdaconstrucao/" title="Trevo shopping da construção" target="_blank">
<figure>
<img class="img-fluid" title="Trevo shopping da construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Trevo-shopping.jpg" alt="Trevo shopping da construção">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.facebook.com/pages/category/Accessories/Equipauto-102009298188341/" title="Equipauto" target="_blank">
<figure>
<img class="img-fluid" title="Equipauto" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/equipauto-163x90.jpg" alt="Equipauto">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.jauservesupermercados.com.br/" title="Jaú Serve" target="_blank">
<figure>
<img class="img-fluid" title="Jaú Serve" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Jau-serve-1.jpg" alt="Jaú Serve">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,9s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://projesolenergia.com.br/" title="Projesol" target="_blank">
<figure>
<img class="img-fluid" title="Projesol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Projesol.jpg" alt="Projesol">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,2s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://sevenmotors.com/" title="Seven Motors" target="_blank">
<figure>
<img class="img-fluid" title="Seven Motors" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Seven-motors-1.jpg" alt="Seven Motors">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,5s">
<div class="team-box-2">
<div class="team-box-2-image">
<figure>
<img class="img-fluid" title="ABC da construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Abc-construcao.jpg" alt="ABC da construção">
</figure>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,8s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://fipmultimarcas.com/" title="Fip Multimarcas" target="_blank">
<figure>
<img class="img-fluid" title="Fip Multimarcas" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/FIP-multimarcas.jpg" alt="Fip Multimarcas">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,1s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="http://www.florapurabotucatu.com.br" title="Empório Flora pura" target="_blank">
<figure>
<img class="img-fluid" title="Empório Flora pura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Flora-pura.jpg" alt="Empório Flora pura">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,4s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/servfone.servfone/" title="Serv fone" target="_blank">
<figure>
<img class="img-fluid" title="Serv fone" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Assistencia-apple.jpg" alt="Serv fone">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,7s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.vistori.com.br/rede-vistori/unidades-vistori/botucatu" title="Vistori" target="_blank">
<figure>
<img class="img-fluid" title="Vistori" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Vistori.jpg" alt="Vistori">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.facebook.com/quitandadonamarina" title="Quitanda Dona Marina" target="_blank">
<figure>
<img class="img-fluid" title="Quitanda Dona Marina" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Quitanda-Dona-Marina.jpg" alt="Quitanda Dona Marina">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/espacoelovocecompleto/" title="Espaço Elo" target="_blank">
<figure>
<img class="img-fluid" title="Espaço Elo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Espaco-elo.jpg" alt="Espaço Elo">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://culturafm93.com.br/app/" title="Nova cultura" target="_blank">
<figure>
<img class="img-fluid" title="Nova cultura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Nova-cultura.jpg" alt="Nova cultura">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,9s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.shoppingbotucatu.com.br/" title="Shopping Botucatu" target="_blank">
<figure>
<img class="img-fluid" title="Shopping Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Shopping-Botucatu.jpg" alt="Shopping Botucatu">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,2s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://jmtox.com.br/" title="JM Bioanalises" target="_blank">
<figure>
<img class="img-fluid" title="JM Bioanalises" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/JB.jpg" alt="JM Bioanalises">
</figure>
</a>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
<!-- Final  Main
================================================== -->
<div class="modal fade" id="modal-busca-form" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Pesquise em todo o site</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<form class="searchform" id="searchform" method="get" action="https://acontecebotucatu.com.br/">
<div class="row p-3">
<div class="col-10 col-md-11 p-0">
<input type="search" class="form-control" name="s" placeholder="Busque por uma notícia..." value="">
</div>
<div class="col-2 col-md-1 p-0">
<button type="submit" class="btn primary-button"><i class="fa fa-search"></i></button>
</div>
</div>
<input type="hidden" name="post_type" value="post" />
</form>            </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-xl-3 col-sm-6 col-12">
<div id="ciathemes_widget_empresa-2" class="ciathemes-widget-footer ciathemes_widget_empresa">
<div class="">
<img class="img-fluid d-block w-75" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/footer-logo-277x90.png" alt="">
<p class="mt-25">
Nosso propósito é manter um jornalismo plural, transparente, apartidário, primando sempre pelo profissionalismo, para ter credibilidade perante a opinião pública.                </p>
<div class="footer-social-icons mt-25">
<ul>
<li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
<li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
</ul>
</div>
</div>
</div>    </div>
<div class="col-xl-2 col-sm-6 col-12">
<div id="nav_menu-5" class="ciathemes-widget-footer widget_nav_menu"><div class="ciathemes-widget-title"><h3>Navegue</h3></div><div class="menu-institucional-container"><ul id="menu-institucional-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul></div></div>    </div>
<div class="col-xl-3 col-sm-6 col-12">
<div id="ciathemes_widget_menu_botao-2" class="ciathemes-widget-footer ciathemes_widget_menu_botao"><div class="ciathemes-widget-title"><h3>Categorias</h3></div><div id="ciathemes_menu_tag" class="footer-tags"><ul id="menu-categorias" class="menu-footer-btn"><li id="menu-item-165740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165740"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-165716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165716"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-165717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165717"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-165718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165718"><a href="https://acontecebotucatu.com.br/categoria/edital/">Edital</a></li>
<li id="menu-item-165719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165719"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-165720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165720"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-165721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165721"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-165722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165722"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-165723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165723"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obtuário</a></li>
<li id="menu-item-165724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165724"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-165725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165725"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-165726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165726"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-165727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165727"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-165728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165728"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
</ul></div></div>    </div>
<div class="col-xl-3 offset-xl-1 col-sm-6 col-12">
<div id="block-3" class="ciathemes-widget-footer widget_block">
<h3>Inscreva-se e receba nossas atualizações</h3>
</div><div id="block-2" class="ciathemes-widget-footer widget_block"><p>                <form id="form-news-letter" class="newsletter-form form-inline justify-content-center" action="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-calendario-escolar-para-2022-2/#form-news-letter" method="post" enctype="multipart/form-data">
<div class="row w-100 justify-content-center">
<div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
<div class="form-group">
<input name="news_letter_name" type="text" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Nome">
</div>
</div>
<div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
<div class="form-group">
<input name="news_letter_mail" type="email" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Email">
</div>
</div>
<div class="col-12 col-sm-12 col-md-6 col-lg-2 col-xl-2 text-center text-white">
<div class="form-group">
<button type="submit" class="input-form-btn btnWhite mb-3 mb-md-0">Inscreva-se </button>
<div class="response"></div>
</div>
</div>
</div>
</form></p>
</div>    </div>
</div>    </div>
<div class="container">
<div class="footer-bar">
<div class="row">
<div class="col-sm-6 col-md-10">
<p>
<span class="data">&copy; 2022 </span> <a title="Jornal Acontece Botucatu" href="https://acontecebotucatu.com.br/"> Jornal Acontece Botucatu | Todos os direitos reservados</a>
</p>
</div>
<div class="col-sm-6 col-md-2">
<div class="cia-copy text-md-right">
<a title="Tenha resultados com marketing digital - entre em contato conosco!" target="_blank" href="https://www.ciawebsites.com.br/solucoes/otimizacao-de-sites-seo/">
<img alt="Obtenha resultados sólidos com SEO" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/cia-websites-logo-branca.png">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#"  class="scroll-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<div id="blueimp-gallery" class="blueimp-gallery">
<div class="slides"></div>
<h3 class="title"></h3>
<a class="prev">‹</a>
<a class="next">›</a>
<a class="close">×</a>
<a class="play-pause"></a>
<ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
<div class="slides"></div>
<h3 class="title"></h3>
<a class="prev">‹</a>
<a class="next">›</a>
<a class="close">×</a>
<a class="play-pause"></a>
<ol class="indicator"></ol>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "a94fe5fb5e"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><!-- <link rel='stylesheet' id='modal-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.18' media='all' /> -->
<!-- <link rel='stylesheet' id='forms-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/forms.css?ver=5.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='forms-chamada-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/form-chamada.css?ver=5.8.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/8kbwi0mv/8ib6h.css" media="all"/>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0' id='blueimp-gallery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0' id='blueimp-gallery-indicator-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0' id='blueimp-gallery-fullscreen-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0' id='blueimp-gallery-video-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0' id='blueimp-gallery-vimeo-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0' id='blueimp-gallery-youtube-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0' id='jquery.blueimp-gallery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/acontecebotucatu.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/font-awesome/js/all.min.js?ver=1.2' id='fontawesome-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/fancybox/jquery.fancybox.min.js?ver=1.2' id='fancybox-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/sticky-sidebar/sticky-sidebar.min.js?ver=1.2' id='sticky-sidebar-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/js/plugins.js?ver=1.2' id='plugins-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/js/scripts.min.js?ver=1.2' id='scripts-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script id='wp_pro_add_js_functions-js-extra'>
var wppas_ajax_script = {"ajaxurl":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.8.1' id='wp_pro_add_js_functions-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.6.18' id='wppas_bxslider-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/posts-slide.js?ver=1' id='slide-menu-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/header-scripts.js?ver=1.2' id='headerScripts-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0,63753199577332 seconds, on 10-01-22 13:26:05 --><!-- via php -->