<!DOCTYPE html>
<html class="no-js" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<!-- Scripts Header - Início -->
<script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/reactive_library_fy2019.js?bust=31063413"></script>
<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=http%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_5ich0"></script>
<script type="text/javascript" src="//widgets.pinterest.com/v1/urls/count.json?url=https%3A%2F%2Facontecebotucatu.com.br%2F&callback=window._ate.cbs.rcb_2cqd0"></script>
<script src="https://partner.googleadservices.com/gampad/cookie.js?domain=acontecebotucatu.com.br&callback=_gfp_s_&client=ca-pub-6591868280904856"></script>
<script src="https://pagead2.googlesyndication.com/pagead/managed/js/adsense/m202111030101/show_ads_impl_fy2019.js?bust=31063413" id="google_shimpl"></script>
<script type="text/javascript" src="https://m.addthis.com/live/red_lojson/300lo.json?si=61841426cfc2215f&bkl=0&bl=1&pdt=926&sid=61841426cfc2215f&pub=ra-571fa67b09a4162c&rev=v8.28.8-wp&ln=pt&pc=men&cb=0&ab=-&dp=acontecebotucatu.com.br&fp=&fr=&of=0&pd=0&irt=0&vcl=0&md=0&ct=1&tct=0&abt=0&cdn=0&pi=1&rb=0&gen=100&chr=UTF-8&colc=1636045862287&jsl=1&uvs=618414267f58d210000&skipb=1&callback=addthis.cbs.jsonp__26911945818153150"></script>
<script type="text/javascript" src="https://v1.addthisedge.com/live/boost/ra-571fa67b09a4162c/_ate.track.config_resp"></script>
<script type="text/javascript" src="https://z.moatads.com/addthismoatframe568911941483/moatframe.js"></script>
<meta name="google-site-verification" content="UKgMg8t8MON9v2y3TJP85yh9DbFwUeoNVnn6B0eUYtk">
<script async="" src="//www.google-analytics.com/analytics.js"></script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>
<script async="" src="//www.google-analytics.com/analytics.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/acontecebotucatu.com.br\/","name":"Jornal Acontece Botucatu","alternateName":"Botucatu Acontece","potentialAction":{"@type":"SearchAction","target":"https:\/\/acontecebotucatu.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/acontecebotucatu.com.br\/","sameAs":["http:\/\/www.facebook.com\/jornalacontecebtu","http:\/\/instagram.com\/acontecebotucatu","http:\/\/www.youtube.com\/user\/acontecebotucatu"],"@id":"#organization","name":"Acontece Botucatu","logo":"https:\/\/acontecebotucatu.com.br\/portal\/wp-content\/uploads\/2016\/06\/acontece-logo.png"}</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-73664015-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript" charset="utf-8" async="" src="https://s7.addthis.com/static/layers.fa6cd1947ce26e890d3d.js"></script>
<link rel="preload" href="https://adservice.google.com.br/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">
<script type="text/javascript" src="https://adservice.google.com.br/adsid/integrator.js?domain=acontecebotucatu.com.br"></script>
<link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=acontecebotucatu.com.br" as="script">
<script type="text/javascript" src="https://adservice.google.com/adsid/integrator.js?domain=acontecebotucatu.com.br"></script>    <!-- Scripts Header - FIM -->
<title>Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#039;processos judiciais&#039; | Jornal Acontece Botucatu</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" >
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73664015-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->
<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#039;processos judiciais&#039; | Jornal Acontece Botucatu</title>
<link rel="canonical" href="https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Junior Quinteiro" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acontecebotucatu.com.br/#website","url":"https://acontecebotucatu.com.br/","name":"Jornal Acontece Botucatu","description":"Sua fonte de informa\u00e7\u00e3o na internet","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acontecebotucatu.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/#primaryimage","inLanguage":"pt-BR","url":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/12.jpg","contentUrl":"https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/12.jpg","width":800,"height":431},{"@type":"WebPage","@id":"https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/#webpage","url":"https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/","name":"Golpistas se passam por Procuradores do Munic\u00edpio e pedem antecipa\u00e7\u00e3o de valores de 'processos judiciais' | Jornal Acontece Botucatu","isPartOf":{"@id":"https://acontecebotucatu.com.br/#website"},"primaryImageOfPage":{"@id":"https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/#primaryimage"},"datePublished":"2021-12-16T18:20:32+00:00","dateModified":"2021-12-16T18:20:35+00:00","author":{"@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8"},"breadcrumb":{"@id":"https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/"]}]},{"@type":"BreadcrumbList","@id":"https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://acontecebotucatu.com.br/"},{"@type":"ListItem","position":2,"name":"Golpistas se passam por Procuradores do Munic\u00edpio e pedem antecipa\u00e7\u00e3o de valores de &#8216;processos judiciais&#8217;"}]},{"@type":"Person","@id":"https://acontecebotucatu.com.br/#/schema/person/42d2acc15a7e7a4239c5be6193571ea8","name":"Junior Quinteiro","image":{"@type":"ImageObject","@id":"https://acontecebotucatu.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/afaf825a2d4bd172334bfbd1aefd7095?s=96&d=mm&r=g","caption":"Junior Quinteiro"},"description":"Propriet\u00e1rio do Jornal Acontece Botucatu","sameAs":["https://acontecebotucatu.com.br/portal/colunistas/junior-quinteiro/","https://www.facebook.com/junior.quinteiro?fref=ts"],"url":"https://acontecebotucatu.com.br/colunistas/junior-quinteiro/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Acontece Botucatu &raquo;" href="https://acontecebotucatu.com.br/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-73664015-1"  type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var em_version = '7.2.1';
var em_track_user = true;
var em_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-73664015-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.ExactMetricsDualTracker = {
helpers: {},
trackers: {},
};
if ( em_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = exactmetrics_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
} );
__gtagTracker( 'config', 'UA-73664015-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://acontecebotucatu.com.br/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='blueimp-gallery-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='blueimp-gallery-indicator-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-indicator.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='blueimp-gallery-video-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/css/blueimp-gallery-video.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/lm850p8k/8ib6h.css" media="all"/>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 8px;
line-height: 10px;
height: 10px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' media='all' /> -->
<!-- <link rel='stylesheet' id='fancybox-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/fancybox/jquery.fancybox.min.css?ver=1.2' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/animate-css/animate.min.css?ver=1.2' media='all' /> -->
<!-- <link rel='stylesheet' id='ciathemes-styles-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/style.css?ver=1.2' media='all' /> -->
<!-- <link rel='stylesheet' id='upw_theme_standard-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.1' media='all' /> -->
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/acontecebotucatu.com.br","hash_tracking":"false","ua":"UA-73664015-1","v4_id":""};
</script>
<script src='//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/dq6qseg3/8ib6h.js' type="text/javascript"></script>
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/jquery/jquery.js?ver=1' id='jquery-js'></script> -->
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.8.1' id='wppas_dummy_advertising-js'></script> -->
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/acontecebotucatu.com.br\/wp-json\/wordpress-popular-posts","ID":168729,"token":"8a4bebb871","lang":0,"debug":0}
</script>
<script src='//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/7lhn1n3n/8ib6h.js' type="text/javascript"></script>
<!-- <script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script> -->
<!-- <link type="text/css" rel="stylesheet" href="https://acontecebotucatu.com.br/portal/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" /> -->
<link rel="stylesheet" type="text/css" href="//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/20ils7qy/8ib6h.css" media="all"/>
<script type="text/javascript">
function nxsPostToFav(obj){ obj.preventDefault;
var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '14b7446ee2'};
jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
jQuery.post('https://acontecebotucatu.com.br/portal/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
});
}
</script>        <style>
@-webkit-keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
@keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
.wpp-widget-placeholder {
margin: 0 auto;
width: 60px;
height: 3px;
background: #dd3737;
background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
background-size: 200% auto;
border-radius: 3px;
-webkit-animation: bgslide 1s infinite linear;
animation: bgslide 1s infinite linear;
}
</style>
<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-180x180.png" />
<meta name="msapplication-TileImage" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/07/cropped-icone-acontece-270x270.png" />
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="Jornal Acontece Botucatu"/>
<meta property="og:title" content="Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#039;processos judiciais&#039; | Jornal Acontece Botucatu"/>
<meta property="og:url" content="https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Prefeitura de Botucatu divulgou nesta quinta-feira, 16, que golpistas estão se passando por Procuradores do Município. O fato deve ser registrado na Polícia Civil. Estelionatários entraram em contato via redes sociais se passando pelos Procuradores Leandro Aguiar Volpato e Beatriz Marília Lapos"/>
<meta property="og:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/12.jpg"/>
<meta property="og:image:url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/12.jpg"/>
<meta property="og:image:secure_url" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/12.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="431"/>
<meta property="article:published_time" content="2021-12-16T15:20:32-03:00"/>
<meta property="article:modified_time" content="2021-12-16T15:20:35-03:00" />
<meta property="og:updated_time" content="2021-12-16T15:20:35-03:00" />
<meta property="article:section" content="Cidade"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#039;processos judiciais&#039; | Jornal Acontece Botucatu"/>
<meta itemprop="headline" content="Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#039;processos judiciais&#039; | Jornal Acontece Botucatu"/>
<meta itemprop="description" content="A Prefeitura de Botucatu divulgou nesta quinta-feira, 16, que golpistas estão se passando por Procuradores do Município. O fato deve ser registrado na Polícia Civil. Estelionatários entraram em contato via redes sociais se passando pelos Procuradores Leandro Aguiar Volpato e Beatriz Marília Lapos"/>
<meta itemprop="image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/12.jpg"/>
<meta itemprop="datePublished" content="2021-12-16"/>
<meta itemprop="dateModified" content="2021-12-16T15:20:35-03:00" />
<meta itemprop="author" content="Junior Quinteiro"/>
<!--<meta itemprop="publisher" content="Jornal Acontece Botucatu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#039;processos judiciais&#039; | Jornal Acontece Botucatu"/>
<meta name="twitter:url" content="https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/"/>
<meta name="twitter:description" content="A Prefeitura de Botucatu divulgou nesta quinta-feira, 16, que golpistas estão se passando por Procuradores do Município. O fato deve ser registrado na Polícia Civil. Estelionatários entraram em contato via redes sociais se passando pelos Procuradores Leandro Aguiar Volpato e Beatriz Marília Lapos"/>
<meta name="twitter:image" content="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/12.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@700&display=swap" rel="stylesheet">
<script type="text/javascript">
if (navigator.userAgent.match(/(iPad|iPhone|iPod|Silk)/gi)) {
document.write("<link rel=\"stylesheet\" href=\"https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/parallax-fix.css\" />");
}
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-168729 single-format-standard wp-custom-logo">
<div id="preloader">
<div class="row loader">
<div class="loader-icon"></div>
</div>
</div>
<!-- Início Header
================================================== -->
<div id="top-bar" class="hidden-sm-down">
<div class="container">
<div class="row">
<div class="col-md-4 col-12 pl-0 pr-0">
<div class="top-bar-info">
<ul>
<li><span style="color: #000">
Botucatu.
Quinta 16 de dezembro de 2021                            </span>
</li>
</ul>
</div>
</div>
<div class="col-md-5 col-12 pl-0 pr-0">
<div class="top-bar-menu">
<ul id="menu-institucional" class="nav-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-27440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li id="menu-item-165772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul>                </div>
</div>
<div class="col-md-3 pl-0 pr-0 col-12">
<ul class="social-icons hidden-md-down">
<li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
<li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="my-0 my-md-3">
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ofertas-facebook-61247',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: jau-serve-supermercados-61245',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: shopping-da-construcao-91756',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: trevo-91754',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: proeste-qualidade-273',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: proeste-245',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: institucional-6-96254',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: seven-motors-96252',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: terceira-dose-desk-168332',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: prefeitura-de-botucatu-230',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ite-vest-2022-desk-166313',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ite-93334',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: abc-da-construcao-162778',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: abc-da-construcao-162776',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 162672-162672',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: header-full-960x125-44',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: corpus-162670',{nonInteraction: true});</script><div  class="paszone_container paszone-container-44   " id="paszonecont_44" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-44 " id="44" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate650583286 proadszoneholder-44" style="" ><div class="pasli pasli-61247 "   duration="10000" bid="61247" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyNDc=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/BANNER-ACONTECE-980X125-6.png" alt="OFERTAS FACEBOOK" border="0"  /></a></div><div class="pasli pasli-91756 "   duration="10000" bid="91756" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTE3NTY=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/trevo-desktop.jpg" alt="SHOPPING DA CONSTRUÇÃO" border="0"  /></a></div><div class="pasli pasli-273 "   duration="10000" bid="273" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=Mjcz&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/05/arte-proeste-banner.gif" alt="Proeste qualidade" border="0"  /></a></div><div class="pasli pasli-96254 "   duration="10000" bid="96254" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=OTYyNTQ=&amp;pasZONE=NDQ=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/10/arte-SEVEN-banner.jpg" alt="INSTITUCIONAL" border="0"  /></a></div><div class="pasli pasli-168332 "   duration="10000" bid="168332" aid="44"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/Banner-Acontece_desktop_3916-x-882-cm-1110-x-250-px.jpg" alt="Terceira Dose desk" border="0"  /></div><div class="pasli pasli-166313 "   duration="10000" bid="166313" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTY2MzEz&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/banner-ite.jpg" alt="ITE VEST 2022 DESK" border="0"  /></a></div><div class="pasli pasli-162778 "   duration="10000" bid="162778" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTYyNzc4&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/09/arte-abc-banner.jpg" alt="ABC da construção" border="0"  /></a></div><div class="pasli pasli-162672 "   duration="10000" bid="162672" aid="44"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTYyNjcy&amp;pasZONE=NDQ=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/09/banner-corpus.jpg" alt="Corpus cidade limpa" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate650583286 = $(".wppasrotate650583286").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate650583286").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate650583286").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate650583286.setPause($($slideElement).attr("duration"));},});});});</script></div>
<header class="header color-bg-menu">
<nav id="navigation4" class="container navigation header-classico">
<div class="nav-header">
<a title="Jornal Acontece Botucatu" class="nav-brand" href="https://acontecebotucatu.com.br">
<img class="main-logo" id="main_logo" title="Jornal Acontece Botucatu" alt="Jornal Acontece Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/acontece_horizontal-logo-278x90.png">
</a>
<div class="nav-toggle"></div>
</div>
<div class="nav-menus-wrapper">
<ul id="menu-principal" class="nav-menu align-to-right"><li id="menu-item-26868" class="menu-tv menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26868"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-43" class="menu-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://acontecebotucatu.com.br/">Home</a></li>
<li id="menu-item-165711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165711"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-91103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91103"><a href="https://acontecebotucatu.com.br/categoria/edital/">Edital</a></li>
<li id="menu-item-165714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165714"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-165713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165713"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obituário</a></li>
</ul>        </div>
</nav>
<div class="container my-2">
<div class="row align-items-center">
<div class="col-md-9">
<div class="slide-head">
<div class="titulo">
<span class="d-flex align-content-center">ACONTECE AQUI</span>
</div>
<div class="noticias-destaque-menu owl-carousel owl-theme">
<a href="https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/" class="truncate2">Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#8216;processos judiciais&#8217;</a>
<a href="https://acontecebotucatu.com.br/geral/pessoas-com-deficiencia-terao-isencao-do-ipva-no-estado-de-sp/" class="truncate2">Pessoas com deficiência terão isenção do IPVA no estado de SP</a>
<a href="https://acontecebotucatu.com.br/educacao/abono-do-fundeb-em-botucatu-e-aprovado-em-sessao-extraordinaria-da-camara/" class="truncate2">Abono do FUNDEB em Botucatu é aprovado em sessão extraordinária da Câmara</a>
<a href="https://acontecebotucatu.com.br/geral/famesp-abre-tres-processos-seletivos-para-o-servico-de-reabilitacao-lucy-montoro-de-botucatu/" class="truncate2">Famesp abre três processos seletivos para o Serviço de Reabilitação Lucy Montoro de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/anvisa-autoriza-vacina-contra-covid-da-pfizer-para-criancas-de-5-a-11-anos/" class="truncate2">Anvisa autoriza vacina contra Covid da Pfizer para crianças de 5 a 11 anos</a>
<a href="https://acontecebotucatu.com.br/cidade/pardini-envia-proposta-de-147-de-aumento-para-os-funcionarios-publicos-municipais/" class="truncate2">Pardini propõe aumento de 14,7% aos funcionários públicos municipais</a>
<a href="https://acontecebotucatu.com.br/cidade/obras-de-recuperacao-da-alcides-soares-comecam-ainda-neste-mes-diz-pardini-2/" class="truncate2">Começam as obras de recuperação da Alcides Soares em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16-2/" class="truncate2">Parque Natural Municipal Cachoeira da Marta reabre nesta quinta-feira, 16</a>
<a href="https://acontecebotucatu.com.br/geral/professor-da-fca-recebe-homenagem-da-associacao-dos-engenheiros-agronomos-do-estado-de-sao-paulo/" class="truncate2">Professor da FCA recebe homenagem da Associação dos Engenheiros Agrônomos do Estado de São Paulo</a>
<a href="https://acontecebotucatu.com.br/geral/cursos-de-especializacao-do-hcfmb-tem-inscricoes-abertas-ate-a-proxima-segunda-feira/" class="truncate2">Cursos de Especialização do HCFMB têm inscrições abertas até a próxima segunda-feira</a>
<a href="https://acontecebotucatu.com.br/politica/deputado-fernando-cury-vira-reu-em-caso-de-importunacao-sexual-contra-isa-penna/" class="truncate2">Deputado Fernando Cury vira réu em caso de importunação sexual contra Isa Penna</a>
<a href="https://acontecebotucatu.com.br/geral/shopping-park-botucatu-promove-show-de-natal-gratuito-com-mais-de-30-personagens-da-turma-do-mickey/" class="truncate2">Shopping Park Botucatu promove Show de Natal gratuito com mais de 30 personagens da Turma do Mickey</a>
<a href="https://acontecebotucatu.com.br/geral/fatecs-divulgam-inscricoes-deferidas-e-indeferidas-para-o-vestibular-de-2022/" class="truncate2">Fatecs divulgam inscrições deferidas e indeferidas para o Vestibular de 2022</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-inicia-operacao-para-vacinar-24-mil-pessoas-com-ciclo-atrasado-contra-a-covid/" class="truncate2">Botucatu inicia operação para vacinar 24 mil pessoas com ciclo atrasado contra a Covid</a>
<a href="https://acontecebotucatu.com.br/educacao/patrulha-da-paz-realiza-formatura-e-premia-os-destaques-de-2021/" class="truncate2">Patrulha da Paz realiza formatura e premia os destaques de 2021</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-com-a-3a-dose-para-adultos-continua-nas-unidades-de-saude-de-botucatu-durante-a-semana-2/" class="truncate2">Vacinação com a 3ª dose para adultos continua nas Unidades de Saúde de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/policia-ambiental-prende-homens-com-armas-de-caca-em-area-de-protecao-ambiental-na-regiao-de-botucatu/" class="truncate2">Polícia Ambiental prende homens com armas ilegais em área de proteção ambiental na região de Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/ibge-abre-inscricoes-nesta-quarta-para-mais-de-200-mil-vagas/" class="truncate2">IBGE abre inscrições nesta quarta para mais de 200 mil vagas</a>
<a href="https://acontecebotucatu.com.br/educacao/unibr-botucatu-esta-com-inscricoes-abertas-para-o-vestibular-2022/" class="truncate2">Unibr Botucatu está com inscrições abertas para o Vestibular 2022</a>
<a href="https://acontecebotucatu.com.br/educacao/se-aprovado-pela-alesp-professores-da-rede-estadual-terao-aumento-de-ate-73-diz-governo-paulista/" class="truncate2">Se aprovado pela Alesp, professores da rede estadual terão aumento de até 73%, diz governo paulista</a>
<a href="https://acontecebotucatu.com.br/geral/vistoria-veicular-seguranca-e-experiencia-sao-indispensaveis-na-hora-da-transferencia-8-2/" class="truncate2">Conheça a Vistori: segurança e experiência na vistoria do seu carro</a>
<a href="https://acontecebotucatu.com.br/internacionais/estudo-preliminar-diz-que-pfizer-oferece-70-de-protecao-contra-hospitalizacao-pela-omicron/" class="truncate2">Estudo preliminar diz que Pfizer oferece 70% de proteção contra hospitalização pela ômicron</a>
<a href="https://acontecebotucatu.com.br/policia/motociclista-e-socorrida-em-estado-grave-apos-queda-de-moto-na-rondon-em-botucatu/" class="truncate2">Motociclista é socorrida em estado grave após queda de moto na Rondon em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/estrada-do-veu-de-noiva-deve-ser-totalmente-asfaltada-no-primeiro-semestre-de-2022/" class="truncate2">Estrada do Véu de Noiva deve ser totalmente asfaltada no primeiro semestre de 2022</a>
<a href="https://acontecebotucatu.com.br/educacao/abono-do-fundeb-aos-profissionais-da-educacao-em-botucatu-sera-votado-na-quinta-feira-16/" class="truncate2">Abono do Fundeb aos profissionais da educação em Botucatu será votado na quinta-feira, 16</a>
<a href="https://acontecebotucatu.com.br/geral/chuva-deve-continuar-pelos-proximos-dias-em-botucatu-indica-previsao/" class="truncate2">Chuva deve continuar pelos próximos dias em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/nacionais/censo-2022-ibge-abre-concursos-para-18-mil-vagas-temporarias/" class="truncate2">Censo 2022: IBGE abre concursos para 1,8 mil vagas temporárias</a>
<a href="https://acontecebotucatu.com.br/geral/programa-capacitou-mais-de-200-empresarios-ligados-ao-turismo-regional/" class="truncate2">Programa capacitou mais de 200 empresários ligados ao Turismo Regional</a>
<a href="https://acontecebotucatu.com.br/geral/etec-de-botucatu-divulga-reabertura-de-tres-processos-seletivos/" class="truncate2">Etec de Botucatu divulga reabertura de três Processos Seletivos</a>
<a href="https://acontecebotucatu.com.br/cidade/chuva-derruba-arvore-na-regiao-da-vila-dos-medicos-em-botucatu/" class="truncate2">Chuva derruba árvore na região da Vila dos Médicos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/programa-vai-capacitar-e-direcionar-jovens-da-fundacao-casa-para-o-emprego/" class="truncate2">Programa vai capacitar e direcionar jovens da Fundação Casa para o emprego</a>
<a href="https://acontecebotucatu.com.br/nacionais/tse-apresenta-novo-modelo-de-urna-eletronica-para-eleicoes-de-2022/" class="truncate2">TSE apresenta novo modelo de urna eletrônica para eleições de 2022</a>
<a href="https://acontecebotucatu.com.br/policia/mulher-desmaia-apos-ser-espancada-por-homem-em-sao-manuel/" class="truncate2">Mulher desmaia após ser espancada por homem em São Manuel</a>
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16/" class="truncate2">Reabertura do Parque Natural Municipal Cachoeira da Marta será nesta quinta-feira, 16</a>
<a href="https://acontecebotucatu.com.br/esportes/voleibol-feminino-de-botucatu-e-campeao-da-liga-de-sorocaba/" class="truncate2">Voleibol Feminino de Botucatu é campeão da Liga de Sorocaba</a>
<a href="https://acontecebotucatu.com.br/geral/estado-confirma-primeiro-caso-importado-da-variante-omicron-no-interior-de-sao-paulo/" class="truncate2">Estado confirma primeiro caso importado da variante ômicron no interior de São Paulo</a>
<a href="https://acontecebotucatu.com.br/geral/defesa-civil-faz-alerta-para-chuvas-fortes-nesta-semana/" class="truncate2">Defesa Civil faz alerta para chuvas fortes nesta semana</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-com-a-3a-dose-para-adultos-continua-nas-unidades-de-saude-de-botucatu-durante-a-semana/" class="truncate2">Vacinação com a 3ª dose para adultos continua nas Unidades de Saúde de Botucatu durante a semana</a>
<a href="https://acontecebotucatu.com.br/cultura/confira-as-apresentacoes-artisticas-e-culturais-do-botucatu-luz-2021-para-a-semana-de-13-a-18-de-dezembro/" class="truncate2">Confira as apresentações artísticas e culturais do Botucatu Luz 2021 para a semana de 13 a 18 de dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/hemocentro-do-hcfmb-precisa-de-sangue-do-tipo-o-negativo-2/" class="truncate2">Hemocentro do HCFMB precisa de sangue do tipo O negativo</a>
<a href="https://acontecebotucatu.com.br/policia/carro-capota-em-bairro-rural-de-botucatu/" class="truncate2">Carro capota em bairro rural de Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-imuniza-472-mil-pessoas-durante-vacinacao-em-massa-neste-domingo-12/" class="truncate2">Botucatu imuniza 47,2 mil pessoas durante vacinação em massa neste domingo, 12</a>
<a href="https://acontecebotucatu.com.br/geral/fotos-mostram-os-voluntarios-da-vacinacao-em-massa-de-botucatu-3/" class="truncate2">Fotos mostram os voluntários da vacinação em massa de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-com-tempo-instavel-em-botucatu-7/" class="truncate2">Semana deve começar com tempo instável em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/geral/com-mais-de-5-mil-produtos-outlet-doct-jeans-oferece-novidades-semanais-com-preco-e-qualidade-de-fabrica-em-botucatu/" class="truncate2">Com mais de 5 mil produtos, Outlet Doct Jeans oferece novidades semanais com preço e qualidade de fábrica em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/trabalhadores-do-comercio-de-botucatu-terao-horarios-diferentes-para-a-vacinacao-no-domingo-dia-12-2/" class="truncate2">Trabalhadores do comércio de Botucatu terão horários exclusivos para a vacinação hoje; confira</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-e-antecipada-para-o-proximo-domingo-12-3/" class="truncate2">É hoje: Botucatu vive mais uma vacinação em massa contra a Covid, desta vez para dose de reforço</a>
<a href="https://acontecebotucatu.com.br/geral/entenda-as-mudancas-para-regras-no-vale-alimentacao-e-no-vale-refeicao/" class="truncate2">Entenda as mudanças para regras no vale-alimentação e no vale-refeição</a>
<a href="https://acontecebotucatu.com.br/cultura/produtor-cultural-wagner-ferreira-e-eleito-presidente-da-associacao-dos-promotores-e-organizadores-de-eventos-de-botucatu/" class="truncate2">Produtor Cultural Wagner Ferreira é eleito Presidente da Associação dos Promotores e Organizadores de Eventos de Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/policia-pede-prisao-de-dono-de-bufalos-abandonados-em-fazenda-no-interior-de-sp/" class="truncate2">Polícia pede prisão de dono de búfalos abandonados em fazenda no interior de SP</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-e-exercito-brasileiro-apresentam-o-radar-nacional-saber-m200-vigilante-de-alerta-aereo-antecipado/" class="truncate2">Embraer e Exército Brasileiro apresentam o radar nacional SABER M200 VIGILANTE de alerta aéreo antecipado</a>
<a href="https://acontecebotucatu.com.br/nacionais/inss-altera-limite-de-juros-do-emprestimo-consignado/" class="truncate2">INSS altera limite de juros do empréstimo consignado</a>
<a href="https://acontecebotucatu.com.br/geral/unesp-aprova-orcamento-de-2022-com-contratacao-de-630-servidores/" class="truncate2">Unesp aprova orçamento de 2022 com contratação de 630 servidores</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-veja-horarios-e-documentos-necessarios-neste-domingo-12/" class="truncate2">Vacinação em massa de Botucatu: veja horários e documentos necessários neste domingo, 12</a>
<a href="https://acontecebotucatu.com.br/geral/cartorio-eleitoral-de-botucatu-e-condecorado-pela-presidencia-do-tre-s/" class="truncate2">Cartório Eleitoral de Botucatu é condecorado pela Presidência do TRE/SP</a>
<a href="https://acontecebotucatu.com.br/geral/feira-de-natal-dos-artesaos-de-botucatu-realizada-em-dois-locais-neste-ano-de-2021/" class="truncate2">Feira de Natal dos Artesãos de Botucatu realizada em dois locais neste ano de 2021</a>
<a href="https://acontecebotucatu.com.br/geral/shopping-park-botucatu-divulga-horario-especial-de-fim-de-ano-e-atracoes-para-dezembro/" class="truncate2">Shopping Park Botucatu divulga horário especial de fim de ano e atrações para dezembro</a>
<a href="https://acontecebotucatu.com.br/cidade/grupo-dexco-pretende-usar-100-da-mao-de-obra-de-botucatu-para-construcao-de-fabrica-diz-pardini/" class="truncate2">Grupo Dexco pretende usar 100% da mão de obra de Botucatu para construção de fábrica, diz Pardini</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-teve-mais-de-90-mil-kwh-de-energia-furtados-em-2021-diz-cpfl/" class="truncate2">Botucatu teve mais de 90 mil KWh de energia furtados em 2021, diz CPFL</a>
<a href="https://acontecebotucatu.com.br/regiao/ministerio-autoriza-construcao-de-9-ferrovias-pela-iniciativa-privada-uma-em-lencois-paulista/" class="truncate2">Ministério autoriza construção de 9 ferrovias pela iniciativa privada; uma em Lençóis Paulista</a>
<a href="https://acontecebotucatu.com.br/geral/escutas-telefonicas-dao-indicios-de-compra-de-voto-e-rachadinha-em-bauru/" class="truncate2">Escutas telefônicas dão indícios de compra de voto e ‘rachadinha’ em Bauru</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-faz-ultima-chamada-de-profissionais-de-saude-voluntarios-para-vacinacao-da-dose-de-reforco/" class="truncate2">Botucatu faz última chamada de profissionais de saúde voluntários para vacinação da dose de reforço</a>
<a href="https://acontecebotucatu.com.br/geral/fim-de-semana-sera-de-calor-e-sem-previsao-de-chuva-em-botucatu/" class="truncate2">Fim de semana será de calor e sem previsão de chuva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/tor-localiza-grande-quantidade-de-cocaina-pura-em-estepe-de-veiculo-na-castelo-branco-em-itatinga/" class="truncate2">TOR localiza grande quantidade de cocaína pura em estepe de veículo na Castelo Branco em Itatinga</a>
<a href="https://acontecebotucatu.com.br/esportes/botucatuense-clayson-tem-contrato-rescindido-pelo-cuiaba-apos-acusacao-de-agressao-contra-mulher/" class="truncate2">Botucatuense Clayson tem contrato rescindido pelo Cuiabá após acusação de agressão contra mulher</a>
<a href="https://acontecebotucatu.com.br/geral/trabalhadores-do-comercio-de-botucatu-terao-horarios-diferentes-para-a-vacinacao-no-domingo-dia-12/" class="truncate2">Trabalhadores do comércio de Botucatu terão horários diferentes para a vacinação no domingo, dia 12</a>
<a href="https://acontecebotucatu.com.br/cidade/horario-especial-do-comercio-de-botucatu-comeca-na-proxima-semana-2-2/" class="truncate2">Comércio de Botucatu abrirá no domingo, 12</a>
<a href="https://acontecebotucatu.com.br/geral/paroquia-sagrada-familia-no-jardim-brasil-realiza-festa-no-fim-de-semana-com-inumeras-atracoes/" class="truncate2">Paróquia Sagrada Família no Jardim Brasil realiza festa no fim de semana com inúmeras atrações</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-realiza-leilao-de-moveis-inserviveis-nesta-segunda-feira-13/" class="truncate2">Prefeitura realiza leilão de móveis inservíveis nesta segunda-feira, 13</a>
<a href="https://acontecebotucatu.com.br/cultura/sesi-botucatu-recebe-show-gratuito-de-viola-caipira/" class="truncate2">Sesi Botucatu recebe show gratuito de viola caipira</a>
<a href="https://acontecebotucatu.com.br/nacionais/mega-sena-sorteia-nesta-quinta-feira-premio-acumulado-em-r-40-milhoes/" class="truncate2">Mega-Sena sorteia nesta quinta-feira prêmio acumulado em R$ 40 milhões</a>
<a href="https://acontecebotucatu.com.br/geral/em-audiencia-publica-comissao-temporaria-da-camara-apresenta-proposta-de-legislacao-para-o-turismo-em-botucatu/" class="truncate2">Em audiência pública, Comissão Temporária da Câmara apresenta proposta de legislação para o Turismo em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/unimed-botucatu-inaugura-memorial-dr-costa-leite-nos-120-anos-da-misericordia/" class="truncate2">Unimed Botucatu inaugura &#8220;Memorial Dr. Costa Leite&#8221; nos 120 anos da Misericórdia</a>
<a href="https://acontecebotucatu.com.br/geral/policia-federal-recebe-jato-e175-da-embraer/" class="truncate2">Polícia Federal recebe jato E175, da Embraer</a>
<a href="https://acontecebotucatu.com.br/geral/comemoracao-do-dia-da-biblia-tem-leitura-ininterrupta-24-horas-por-dia-em-botucatu/" class="truncate2">Comemoração do Dia da Bíblia tem leitura ininterrupta 24 horas por dia em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/pardini-se-reune-em-brasilia-com-ministro-da-educacao-para-implantacao-de-instituto-federal-de-sp-em-botucatu/" class="truncate2">Pardini se reúne em Brasília com Ministro da Educação para implantação de Instituto Federal de SP em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/doria-diz-que-sp-vai-adotar-passaporte-vacinal-se-bolsonaro-nao-implementar-medida-ate-dia-15/" class="truncate2">Doria diz que SP vai adotar passaporte vacinal se Bolsonaro não implementar medida até dia 15</a>
<a href="https://acontecebotucatu.com.br/regiao/prefeitura-de-sao-manuel-abre-processo-seletivo-para-contratacao-de-professores/" class="truncate2">Prefeitura de São Manuel abre processo seletivo para contratação de Professores</a>
<a href="https://acontecebotucatu.com.br/regiao/latam-volta-a-fazer-a-rota-bauru-sao-paulo/" class="truncate2">Latam volta a fazer a Rota Bauru-São Paulo</a>
<a href="https://acontecebotucatu.com.br/geral/pequenos-negocios-geraram-quase-80-das-vagas-de-trabalho-em-outubro/" class="truncate2">Pequenos negócios geraram quase 80% das vagas de trabalho em outubro</a>
<a href="https://acontecebotucatu.com.br/nacionais/auxilio-brasil-comeca-a-ser-pago-nesta-sexta-feira-10/" class="truncate2">Auxílio Brasil começa a ser pago nesta sexta-feira, 10</a>
<a href="https://acontecebotucatu.com.br/nacionais/auxilio-emergencial-foi-dado-em-2021-a-745-mil-mortos-diz-relatorio-do-tcu/" class="truncate2">Auxílio emergencial foi dado em 2021 a 74,5 mil mortos, diz relatório do TCU</a>
<a href="https://acontecebotucatu.com.br/educacao/campanha-um-gibi-um-sorriso-arrecada-450-exemplares-para-escola-municipal-do-monte-mor/" class="truncate2">Campanha “Um gibi, um sorriso” arrecada 450 exemplares para escola municipal do Monte Mor</a>
<a href="https://acontecebotucatu.com.br/saude/saude-solicita-profissionais-de-saude-voluntarios-para-vacinacao-em-massa-neste-domingo-12/" class="truncate2">Saúde solicita profissionais de saúde voluntários para vacinação em massa neste domingo, 12</a>
<a href="https://acontecebotucatu.com.br/educacao/educacao-municipal-divulga-data-de-atribuicao-de-aulas-classes-para-2022/" class="truncate2">Educação Municipal divulga data de Atribuição de Aulas-Classes para 2022</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-assina-convenios-para-construcao-de-unidade-de-saude-no-cachoeirinha-e-pavimentacao-asfaltica-em-rubiao/" class="truncate2">Prefeitura assina convênios para construção de unidade de saúde no Cachoeirinha e pavimentação asfáltica em Rubião</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-e-antecipada-para-o-proximo-domingo-12-2/" class="truncate2">Vacinação em massa de Botucatu será realizada em 45 escolas e 4 ginásios</a>
<a href="https://acontecebotucatu.com.br/geral/policia-militar-de-botucatu-realiza-entrega-do-premio-policial-do-ano/" class="truncate2">Polícia Militar de Botucatu realiza entrega do prêmio &#8216;Policial do Ano&#8217;</a>
<a href="https://acontecebotucatu.com.br/saude/doses-da-pfizer-para-vacinacao-em-massa-ja-estao-em-botucatu/" class="truncate2">Doses da Pfizer para vacinação em massa já estão em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/tor-apreende-quase-r-20-mil-escondidos-em-painel-de-carro-na-castello-branco/" class="truncate2">TOR apreende quase R$ 20 mil escondidos em painel de carro na Castello Branco</a>
<a href="https://acontecebotucatu.com.br/geral/complexo-hc-promove-retomada-gradual-de-acoes-voluntarias-presenciais/" class="truncate2">Complexo HC promove retomada gradual de ações voluntárias presenciais</a>
<a href="https://acontecebotucatu.com.br/geral/atualizacao-do-whatsapp-permite-mensagens-temporarias-como-padrao/" class="truncate2">Atualização do WhatsApp permite mensagens temporárias como padrão</a>
<a href="https://acontecebotucatu.com.br/regiao/chuva-derruba-17-arvores-em-sao-manuel/" class="truncate2">Chuva derruba 17 árvores em São Manuel</a>
<a href="https://acontecebotucatu.com.br/cultura/confira-a-programacao-botucatu-luz-2021-para-a-semana-de-6-a-12-de-dezembro/" class="truncate2">Confira a programação Botucatu Luz 2021 para a semana de 6 a 12 de dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/vacinacao-em-massa-de-botucatu-e-antecipada-para-o-proximo-domingo-12/" class="truncate2">Vacinação em massa de Botucatu é antecipada para o próximo domingo, 12</a>
<a href="https://acontecebotucatu.com.br/saude/hemocentro-do-hcfmb-precisa-de-sangue-do-tipo-o-negativo/" class="truncate2">Hemocentro do HCFMB precisa de sangue do tipo O negativo</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-tera-programa-tempo-de-despertar-voltado-a-conscientizacao-de-autores-de-violencia-domestica/" class="truncate2">Botucatu terá Programa Tempo de Despertar, voltado à conscientização de autores de violência doméstica</a>
<a href="https://acontecebotucatu.com.br/geral/tamandua-bandeira-e-atropelado-na-regiao-do-forum-em-botucatu/" class="truncate2">Tamanduá-bandeira é atropelado na região do Fórum em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/obras-de-recuperacao-da-alcides-soares-comecam-ainda-neste-mes-diz-pardini/" class="truncate2">Obras de recuperação da Alcides Soares começam ainda neste mês, diz Pardini</a>
<a href="https://acontecebotucatu.com.br/geral/globo-usinagem-e-selecionada-como-melhor-fornecedora-da-embraer-em-2020-e-2021/" class="truncate2">Globo Usinagem é selecionada como melhor fornecedora da Embraer em 2020 e 2021</a>
<a href="https://acontecebotucatu.com.br/geral/projeto-cria-cadastro-nacional-de-pedofilos/" class="truncate2">Projeto cria cadastro nacional de pedófilos</a>
<a href="https://acontecebotucatu.com.br/geral/banco-do-brasil-faz-mutirao-de-renegociacao-de-dividas/" class="truncate2">Banco do Brasil faz mutirão de renegociação de dívidas</a>
<a href="https://acontecebotucatu.com.br/educacao/unesp-divulga-aprovados-para-segunda-fase-do-vestibular-2022/" class="truncate2">Unesp divulga aprovados para segunda fase do vestibular 2022</a>
<a href="https://acontecebotucatu.com.br/geral/hcfmb-realiza-a-quinta-edicao-do-ilumina-hc-no-proximo-dia-15/" class="truncate2">HCFMB realiza a quinta edição do Ilumina HC no próximo dia 15</a>
<a href="https://acontecebotucatu.com.br/esportes/futsal-feminino-de-botucatu-esta-na-final-da-copa-paulista/" class="truncate2">Futsal Feminino de Botucatu está na final da Copa Paulista</a>
<a href="https://acontecebotucatu.com.br/geral/filhote-de-macaco-prego-e-resgatado-apos-queda-na-vila-assumpcao-em-botucatu/" class="truncate2">Filhote de macaco-prego é resgatado após queda na Vila Assumpção em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/horario-especial-do-comercio-de-botucatu-comeca-na-proxima-semana-2/" class="truncate2">Comércio de Botucatu ficará aberto até às 22 horas a partir de hoje</a>
<a href="https://acontecebotucatu.com.br/policia/tor-apreende-1978-quilos-de-maconha-em-caminhao-de-mudanca-na-castelo-branco-regiao-de-botucatu/" class="truncate2">TOR apreende 197,8 quilos de maconha em caminhão de mudança na Castelo Branco, região de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/crianca-morre-apos-acidente-na-castelinho-em-botucatu/" class="truncate2">Criança morre após acidente na Castelinho em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/dia-do-voluntario-48-dos-brasileiros-ja-fizeram-acoes-do-tipo/" class="truncate2">Dia do Voluntário: 48% dos brasileiros já fizeram ações do tipo</a>
<a href="https://acontecebotucatu.com.br/saude/saude-abre-215-mil-vagas-para-medicos-no-brasil-inclusive-em-botucatu/" class="truncate2">Saúde abre 21,5 mil vagas para Médicos no Brasil, inclusive em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/homem-joga-carro-em-cima-de-policial-rodoviaria-durante-fuga-na-castello-branco-em-itatinga/" class="truncate2">Homem joga carro em cima de policial durante fuga na Castello Branco em Itatinga</a>
<a href="https://acontecebotucatu.com.br/geral/entenda-as-novas-regras-da-tarifa-social-de-energia-eletrica/" class="truncate2">Entenda as novas regras da Tarifa Social de Energia Elétrica</a>
<a href="https://acontecebotucatu.com.br/geral/estado-de-sao-paulo-registra-menos-de-mil-internacoes-por-covid-19-pela-1o-vez/" class="truncate2">Estado de São Paulo registra menos de mil internações por Covid-19 pela 1º vez</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-tem-aumento-no-numero-de-novos-casos-de-covid-mostra-fechamento-da-semana-epidemiologica/" class="truncate2">Botucatu tem aumento no número de novos casos de Covid, mostra fechamento da semana epidemiológica  </a>
<a href="https://acontecebotucatu.com.br/saude/brasileiros-devem-redobrar-cuidados-no-verao-contra-cancer-de-pele/" class="truncate2">Brasileiros devem redobrar cuidados no verão contra câncer de pele</a>
<a href="https://acontecebotucatu.com.br/geral/professores-de-botucatu-rompem-sala-de-aula-e-levam-conteudo-para-youtube-em-formato-de-podcast/" class="truncate2">Professores de Botucatu rompem sala de aula e levam conteúdo para Youtube em formato de podcast</a>
<a href="https://acontecebotucatu.com.br/cidade/pardini-protocola-projeto-para-asfaltar-a-estrada-do-veu-de-noiva/" class="truncate2">Pardini protocola projeto para asfaltar a &#8216;estrada do Véu de Noiva&#8217;</a>
<a href="https://acontecebotucatu.com.br/esportes/futsal-feminino-de-botucatu-unicesumar-joga-semifinal-da-serie-prata-neste-sabado-04-em-casa/" class="truncate2">Futsal Feminino de Botucatu/Unicesumar joga semifinal da Série Prata neste sábado (04) em casa</a>
<a href="https://acontecebotucatu.com.br/saude/pesquisa-com-base-no-selante-de-fibrina-vence-premiacao-na-area-das-ciencias-farmaceuticas/" class="truncate2">Pesquisa com base no selante de fibrina vence premiação na área das ciências farmacêuticas</a>
<a href="https://acontecebotucatu.com.br/nacionais/mega-sena-pode-pagar-r-16-milhoes-neste-sabado/" class="truncate2">Mega-Sena pode pagar R$ 16 milhões neste sábado</a>
<a href="https://acontecebotucatu.com.br/educacao/inscricoes-para-o-vestibulinho-das-etecs-terminam-nesta-segunda-feira-6/" class="truncate2">Inscrições para o Vestibulinho das Etecs terminam nesta segunda-feira (6)</a>
<a href="https://acontecebotucatu.com.br/regiao/lobo-guara-ferido-e-transportado-de-balsa-para-ser-tratado-em-botucatu/" class="truncate2">Lobo-guará ferido é transportado de balsa para ser tratado em Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/carreta-desgovernada-passa-a-entrada-de-balsa-e-cai-no-rio-paranapanema-em-itatinga-veja-video/" class="truncate2">Carreta desgovernada passa a entrada de balsa e cai no Rio Paranapanema em Itatinga; veja vídeo</a>
<a href="https://acontecebotucatu.com.br/cidade/fabrica-de-botucatu-e-eleita-a-melhor-fornecedora-da-embraer-no-brasil/" class="truncate2">Fábrica de Botucatu é eleita a melhor fornecedora da Embraer no Brasil</a>
<a href="https://acontecebotucatu.com.br/cidade/artesas-de-botucatu-realizam-feira-natalina-para-arrecadar-fundos-ao-asilo/" class="truncate2">Artesãs de Botucatu realizam Feira Natalina para arrecadar fundos ao Asilo</a>
<a href="https://acontecebotucatu.com.br/geral/hcfmb-abre-processo-seletivo-para-3a-turma-de-cursos-de-especializacao/" class="truncate2">HCFMB abre processo seletivo para 3ª turma de Cursos de Especialização</a>
<a href="https://acontecebotucatu.com.br/nacionais/ibge-anuncia-concurso-com-207-mil-vagas-para-trabalhar-no-censo/" class="truncate2">IBGE anuncia concurso com 207 mil vagas para trabalhar no Censo</a>
<a href="https://acontecebotucatu.com.br/geral/fim-de-semana-sera-de-calor-em-botucatu-aponta-previsao/" class="truncate2">Fim de semana será de calor em Botucatu, aponta previsão</a>
<a href="https://acontecebotucatu.com.br/geral/empresa-do-distrito-federal-compra-6-onibus-da-caio/" class="truncate2">Empresa do Distrito Federal compra 6 ônibus da Caio</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-testara-etanol-em-aeronave-comercial/" class="truncate2">Embraer testará etanol em aeronave comercial</a>
<a href="https://acontecebotucatu.com.br/cidade/park-pet-solidario-incentiva-a-adocao-de-caes/" class="truncate2">Park Pet Solidário incentiva a adoção de cães em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/campanha-fique-sabendo-comeca-em-dezembro-com-incentivo-para-o-teste-de-hiv-e-sifilis-em-botucatu-2/" class="truncate2">Campanha Fique Sabendo incentiva o teste de HIV e sífilis em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/5a-rodada-de-empreendedorismo-e-inovacao-acontecera-nos-dias-7-8-e-9-de-dezembro-2/" class="truncate2">5ª Rodada de Empreendedorismo e Inovação acontecerá nos dias 7, 8 e 9 de dezembro</a>
<a href="https://acontecebotucatu.com.br/geral/botucatu-segue-sem-pacientes-internados-por-covid-em-seus-hospitais/" class="truncate2">Botucatu segue sem pacientes internados por Covid em seus hospitais</a>
<a href="https://acontecebotucatu.com.br/geral/bombeiros-de-botucatu-resgatam-filhotes-de-cachorro-que-cairam-em-buraco-estreito-e-profundo/" class="truncate2">Bombeiros de Botucatu resgatam filhotes de cachorro que caíram em buraco estreito e profundo</a>
<a href="https://acontecebotucatu.com.br/geral/governo-de-sp-recua-e-mantem-exigencia-de-mascara-em-espacos-abertos/" class="truncate2">Governo de SP recua e mantêm exigência de máscara em espaços abertos</a>
<a href="https://acontecebotucatu.com.br/saude/dezembro-laranja-tudo-o-que-voce-precisa-saber-sobre-o-cancer-de-pele/" class="truncate2">Dezembro Laranja: tudo o que você precisa saber sobre o câncer de pele</a>
<a href="https://acontecebotucatu.com.br/cidade/camara-de-botucatu-vai-debater-projetos-sobre-turismo-em-audiencia-publica-no-dia-07/" class="truncate2">Câmara de Botucatu vai debater projetos sobre turismo em audiência pública no dia 07</a>
<a href="https://acontecebotucatu.com.br/cidade/rua-siqueira-campos-recebe-novo-asfalto-nesta-quinta-feira-02/" class="truncate2">Rua Siqueira Campos recebe novo asfalto nesta quinta-feira, 02</a>
<a href="https://acontecebotucatu.com.br/regiao/carnaval-e-cancelado-em-bauru-apos-reuniao-de-escolas-de-samba/" class="truncate2">Carnaval é cancelado em Bauru após reunião de escolas de samba</a>
<a href="https://acontecebotucatu.com.br/geral/procon-sp-recebe-703-reclamacoes-sobre-a-black-friday/" class="truncate2">Procon-SP recebe 703 reclamações sobre a Black Friday</a>
<a href="https://acontecebotucatu.com.br/cultura/orquestra-sinfonica-municipal-se-apresenta-neste-domingo-no-shopping-park-botucatu/" class="truncate2">Orquestra Sinfônica Municipal se apresenta neste domingo, no Shopping Park Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/projeto-que-disciplina-o-consumo-de-bebidas-alcoolicas-em-locais-publicos-de-botucatu-e-discutido-em-comissoes/" class="truncate2">Projeto que disciplina o consumo de bebidas alcoólicas em praças e locais públicos de Botucatu é discutido em comissões da Câmara</a>
<a href="https://acontecebotucatu.com.br/saude/saude-solicita-profissionais-de-saude-voluntarios-para-vacinacao-em-massa-de-botucatu-no-dia-19/" class="truncate2">Saúde solicita profissionais de saúde voluntários para vacinação em massa de Botucatu no dia 19</a>
<a href="https://acontecebotucatu.com.br/geral/descuido-mochilas-de-estudantes-foram-levadas-porque-estavam-abandonadas-na-calcada-diz-gcm/" class="truncate2">Descuido: mochilas de estudantes foram levadas porque estavam abandonadas na calçada, diz GCM</a>
<a href="https://acontecebotucatu.com.br/cidade/posto-de-saude-do-real-park-em-botucatu-comeca-a-ser-construido/" class="truncate2">Posto de Saúde do Real Park em Botucatu começa a ser construído</a>
<a href="https://acontecebotucatu.com.br/geral/prepare-o-bolso-ipva-ficara-mais-caro-em-2022/" class="truncate2">Prepare o bolso: IPVA ficará mais caro em 2022</a>
<a href="https://acontecebotucatu.com.br/cidade/chuva-da-uma-tregua-e-dezembro-comeca-sem-chuva-em-botucatu/" class="truncate2">Dezembro começa sem chuva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/gcm-prende-homem-apos-assalto-no-jardim-aeroporto-em-botucatu/" class="truncate2">GCM prende homem após assalto no Jardim Aeroporto em Botucatu</a>
<a href="https://acontecebotucatu.com.br/regiao/sao-manuel-proibe-estacionamento-de-veiculos-no-patio-da-igreja-matriz/" class="truncate2">São Manuel proíbe estacionamento de veículos no pátio da igreja Matriz</a>
<a href="https://acontecebotucatu.com.br/cidade/horario-especial-do-comercio-de-botucatu-comeca-na-proxima-semana/" class="truncate2">Horário especial do comércio de Botucatu começa na próxima semana</a>
<a href="https://acontecebotucatu.com.br/saude/adolfo-lutz-confirma-variante-omicron-em-dois-testes-positivos-de-covid-no-brasil/" class="truncate2">Adolfo Lutz confirma variante ômicron em dois testes positivos de Covid no Brasil</a>
<a href="https://acontecebotucatu.com.br/policia/delegacia-de-defesa-da-mulher-tem-nova-estrutura-em-botucatu/" class="truncate2">Delegacia de Defesa da Mulher tem nova estrutura em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/etecs-e-fatecs-prazos-de-inscricao-para-selecao-sao-prorrogados-para-a-proxima-semana/" class="truncate2">Etecs e Fatecs: prazos de inscrição para seleção são prorrogados para a próxima semana</a>
<a href="https://acontecebotucatu.com.br/cidade/5a-rodada-de-empreendedorismo-e-inovacao-acontecera-nos-dias-7-8-e-9-de-dezembro/" class="truncate2">5ª Rodada de Empreendedorismo e Inovação acontecerá nos dias 7, 8 e 9 de dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/samu-192-promoveu-treinamento-de-emergencias-pediatricas-em-botucatu/" class="truncate2">SAMU 192 promoveu treinamento de Emergências Pediátricas em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/lancamento-do-parque-cidade-oferece-lotes-a-partir-de-200m%c2%b2-em-botucatu/" class="truncate2">Lançamento do Parque Cidade oferece lotes a partir de 200m² em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-e-senai-oferecem-curso-gratuito-de-caracteristicas-tecnicas-de-motocicletas/" class="truncate2">Prefeitura e SENAI oferecem curso gratuito de Características Técnicas de Motocicletas</a>
<a href="https://acontecebotucatu.com.br/geral/violencia-psicologica-contra-a-mulher-sera-tema-de-audiencia-publica-em-botucatu-2/" class="truncate2">Violência psicológica contra a mulher será tema de audiência pública em Botucatu nesta terça-feira, 30</a>
<a href="https://acontecebotucatu.com.br/saude/hc-e-unimed-zeram-internacoes-por-covid-19-em-botucatu-pela-primeira-vez-desde-o-inicio-da-pandemia/" class="truncate2">HC e Unimed zeram internações por Covid-19 em Botucatu pela primeira vez desde o início da pandemia</a>
<a href="https://acontecebotucatu.com.br/policia/operacao-policial-incinera-470-quilos-de-drogas-em-botucatu/" class="truncate2">Operação policial incinera 470 quilos de drogas em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/rua-prudente-de-moraes-sera-recapeada-nesta-terca-feira-30/" class="truncate2">Rua Prudente de Moraes será recapeada nesta terça-feira, 30</a>
<a href="https://acontecebotucatu.com.br/regiao/policia-civil-prende-vereador-e-mais-cinco-pessoas-em-operacao-que-apura-denuncia-de-corrupcao-e-rachadinha-em-bauru/" class="truncate2">Polícia Civil prende vereador e mais cinco pessoas em operação que apura denúncia de corrupção e &#8216;rachadinha&#8217; em Bauru</a>
<a href="https://acontecebotucatu.com.br/geral/pix-saque-e-pix-troco-estao-disponiveis-a-partir-de-hoje/" class="truncate2">Pix Saque e Pix Troco estão disponíveis a partir de hoje</a>
<a href="https://acontecebotucatu.com.br/educacao/secretaria-de-educacao-abre-inscricoes-para-transferencias-de-alunos-nesta-terca-feira-30-em-botucatu/" class="truncate2">Secretaria de Educação abre inscrições para transferências de alunos nesta terça-feira, 30, em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/idosos-e-profissionais-de-saude-que-tomaram-2a-dose-em-agosto-ja-podem-receber-3a-dose-dose-de-reforco-nos-postos-em-botucatu/" class="truncate2">Idosos e profissionais de saúde que tomaram 2ª dose em agosto já podem receber 3ª dose (dose de reforço) nos postos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-com-tempo-instavel-em-botucatu-6/" class="truncate2">Semana começa com tempo instável em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/fatec-botucatu-tem-6-cursos-para-o-vestibular-primeiro-semestre-de-2022/" class="truncate2">Fatec Botucatu tem 6 cursos para o vestibular primeiro semestre de 2022</a>
<a href="https://acontecebotucatu.com.br/geral/lei-proibe-oferecer-emprestimos-a-aposentados-do-inss-por-telefone/" class="truncate2">Lei proíbe oferecer empréstimos a aposentados do INSS por telefone</a>
<a href="https://acontecebotucatu.com.br/esportes/superacao-atletas-de-botucatu-de-completam-ironman-no-mexico/" class="truncate2">Superação: atletas de Botucatu completam Ironman no México</a>
<a href="https://acontecebotucatu.com.br/saude/doacao-de-sangue-em-cada-gota-um-oceano-de-esperanca/" class="truncate2">Doação de sangue: em cada gota, um oceano de esperança</a>
<a href="https://acontecebotucatu.com.br/turismo/polo-cuesta-inicia-construcao-de-planejamento-estrategico-para-o-turismo-regional/" class="truncate2">Polo Cuesta inicia construção de Planejamento Estratégico para o Turismo Regional</a>
<a href="https://acontecebotucatu.com.br/geral/curso-do-sebrae-sp-ajuda-confeiteiros-da-regiao-de-botucatu-a-fazer-gestao-do-negocio/" class="truncate2">Curso do Sebrae-SP ajuda confeiteiros da região de Botucatu a fazer gestão do negócio</a>
<a href="https://acontecebotucatu.com.br/geral/dois-passageiros-sao-baleados-em-tentativa-de-roubo-a-onibus-na-rodovia-castello-branco-em-bofete/" class="truncate2">Dois passageiros são baleados em tentativa de roubo a ônibus na rodovia Castello Branco em Bofete</a>
<a href="https://acontecebotucatu.com.br/esportes/atletas-de-botucatu-fazem-bonito-no-meeting-paralimpico-loterias-caixa/" class="truncate2">Atletas de Botucatu fazem bonito no Meeting Paralímpico Loterias Caixa</a>
<a href="https://acontecebotucatu.com.br/cidade/onibus-de-empresa-do-transporte-publico-de-botucatu-sao-apreendidos-pela-justica-servico-esta-mantido/" class="truncate2">Ônibus de empresa do transporte público de Botucatu são apreendidos pela justiça; serviço está mantido</a>
<a href="https://acontecebotucatu.com.br/colunistas/ze-airton/matando-no-peito-com-ze-airton-27-11-2021/" class="truncate2">Matando no Peito, com Zé Airton &#8211; 27/11/2021</a>
<a href="https://acontecebotucatu.com.br/cidade/centro-de-multiplo-uso-na-cohab-3-realiza-atividades-com-a-comunidade/" class="truncate2">Centro de Múltiplo Uso na Cohab 3 realiza atividades com a comunidade</a>
<a href="https://acontecebotucatu.com.br/cidade/recape-no-centro-tera-continuidade-na-segunda-feira-29-na-rua-campos-salles/" class="truncate2">Recape no Centro de Botucatu terá continuidade na segunda-feira, 29, na Rua Campos Salles</a>
<a href="https://acontecebotucatu.com.br/geral/trofeu-revista-qg-reuniu-empresas-e-profissionais-de-destaque-em-botucatu/" class="truncate2">Troféu Revista QG reuniu empresas e profissionais de destaque em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-luz-2021-acende-decoracao-especial-neste-domingo-28/" class="truncate2">Botucatu Luz 2021 acende decoração especial neste domingo, 28</a>
<a href="https://acontecebotucatu.com.br/geral/policia-civil-apreende-veiculo-abandonado-em-estrada-rural-de-itatinga/" class="truncate2">Polícia Civil apreende veículo abandonado em estrada rural de Itatinga</a>
<a href="https://acontecebotucatu.com.br/tv/andre-spadaro-se-credenciou-para-ser-candidato-a-deputado-diz-pardini/" class="truncate2">André Spadaro se credenciou para ser candidato a Deputado, diz Pardini</a>
<a href="https://acontecebotucatu.com.br/policia/equipe-do-garra-intercepta-em-botucatu-caminhao-roubado-em-sao-paulo/" class="truncate2">Operação policial intercepta em Botucatu caminhão roubado em São Paulo</a>
<a href="https://acontecebotucatu.com.br/cidade/nuno-garcia-e-reeleito-presidente-da-oab-em-botucatu/" class="truncate2">Nuno Garcia é reeleito Presidente da OAB em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/defacile-fara-a-maior-live-shop-do-brasil-na-black-friday/" class="truncate2">Defacile fará a maior live shop do Brasil na Black Friday</a>
<a href="https://acontecebotucatu.com.br/cidade/salario-de-novembro-e-13o-antecipados-e-vale-em-dobro-pagos-pela-prefeitura-injetarao-r20-mi-na-economia-de-botucatu/" class="truncate2">Pagamentos antecipados ao funcionalismo municipal injetarão R$20 milhões na economia de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/pedagios-da-sp-255-em-botucatu-e-jau-estao-mais-caros/" class="truncate2">Pedágios da SP-255 em Botucatu e Jaú estão mais caros</a>
<a href="https://acontecebotucatu.com.br/geral/domingo-28-tem-parada-de-natal-com-a-turma-do-mickey-no-shopping-park-botucatu/" class="truncate2">Domingo, 28, tem Parada de Natal com a Turma do Mickey, no Shopping Park Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/campanha-fique-sabendo-comeca-em-dezembro-com-incentivo-para-o-teste-de-hiv-e-sifilis-em-botucatu/" class="truncate2">Campanha Fique Sabendo começa em dezembro com incentivo para o teste de HIV e sífilis em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/morre-lui-um-dos-personagens-mais-conhecidos-de-botucatu/" class="truncate2">Morre Lui, um dos personagens mais conhecidos de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/irizar-em-botucatu-divulga-16-vagas-de-emprego-em-6-cargos-confira/" class="truncate2">Irizar em Botucatu divulga 16 vagas de emprego em 6 cargos; confira</a>
<a href="https://acontecebotucatu.com.br/geral/violencia-psicologica-contra-a-mulher-sera-tema-de-audiencia-publica-em-botucatu/" class="truncate2">Violência psicológica contra a mulher será tema de audiência pública em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/prefeitura-e-senai-oferecem-curso-profissionalizante-gratuito/" class="truncate2">Prefeitura e SENAI oferecem curso profissionalizante gratuito</a>
<a href="https://acontecebotucatu.com.br/geral/governo-de-sp-vai-desobrigar-o-uso-de-mascaras-em-espaco-aberto-a-partir-de-11-de-dezembro/" class="truncate2">Governo de SP vai desobrigar o uso de máscaras em espaço aberto a partir de 11 de dezembro</a>
<a href="https://acontecebotucatu.com.br/cultura/festival-ensaios-perversos-estreia-em-botucatu/" class="truncate2">Festival Ensaios Perversos estreia em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/projeto-dignidade-intima-da-escola-dom-lucio-antunes-vai-a-unesp/" class="truncate2">Projeto Dignidade Íntima da Escola Dom Lúcio Antunes arrecada absorventes e sabonetes</a>
<a href="https://acontecebotucatu.com.br/geral/famesp-abre-tres-processos-seletivos-nesta-quarta-feira-24/" class="truncate2">Famesp abre três processos seletivos nesta quarta-feira, 24</a>
<a href="https://acontecebotucatu.com.br/policia/policia-federal-cumpre-mandados-em-botucatu-e-regiao/" class="truncate2">Polícia Federal cumpre mandados em Botucatu e região</a>
<a href="https://acontecebotucatu.com.br/geral/shopping-park-botucatu-promove-acao-com-descontos-de-ate-60/" class="truncate2">Shopping Park Botucatu promove ação com descontos de até 60%</a>
<a href="https://acontecebotucatu.com.br/regiao/grupo-de-investigacao-em-area-rural-giar-da-policia-civil-passa-a-operar-em-definitivo-em-itatinga/" class="truncate2">Grupo de Investigação em Área Rural &#8211; GIAR da Polícia Civil passa a operar em definitivo em Itatinga</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-preso-com-287-garrafas-de-vinho-de-origem-ilicita-na-castelo-branco-houve-intensa-perseguicao/" class="truncate2">TOR prende homem com 287 garrafas de vinho de origem ilícita na Castelo Branco; houve intensa perseguição</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-devera-ter-em-breve-nova-vacinacao-em-massa-contra-a-covid-afirma-andre-spadaro-2/" class="truncate2">Vacinação em massa com dose de reforço contra a Covid em Botucatu será no domingo, 19/12</a>
<a href="https://acontecebotucatu.com.br/geral/ao-menos-43-cidades-de-sp-cancelam-carnaval-em-2022-por-conta-da-pandemia-botucatu-foi-uma-das-primeiras-a-anunciar/" class="truncate2">Ao menos 43 cidades de SP cancelam carnaval em 2022 por conta da pandemia; Botucatu foi uma das primeiras a anunciar</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-inicia-recapeamento-de-ruas-do-centro-nesta-quarta-feira-24/" class="truncate2">Botucatu inicia recapeamento de ruas do Centro nesta quarta-feira, 24</a>
<a href="https://acontecebotucatu.com.br/cidade/centro-de-inteligencia-realiza-pesquisa-de-percepcao-do-turismo-em-botucatu/" class="truncate2">Centro de Inteligência realiza Pesquisa de Percepção do Turismo em Botucatu</a>
<a href="https://acontecebotucatu.com.br/politica/camara-aprova-orcamento-de-r-461-9-milhoes-de-botucatu-para-2022/" class="truncate2">Câmara aprova orçamento de R$ 461, 9 milhões de Botucatu para 2022</a>
<a href="https://acontecebotucatu.com.br/geral/camara-entrega-diploma-de-reconhecimento-comunitario-aos-doadores-de-sangue-e-orgaos-em-botucatu/" class="truncate2">Câmara entrega Diploma de Reconhecimento Comunitário aos Doadores de Sangue e Órgãos em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/aberto-prazo-de-recurso-para-reducao-e-isencao-da-inscricao-do-vestibular-da-fatec/" class="truncate2">Aberto prazo de recurso para redução e isenção da inscrição do Vestibular da Fatec</a>
<a href="https://acontecebotucatu.com.br/geral/45-milhoes-de-pessoas-ainda-precisam-tomar-a-segunda-dose-em-no-estado-de-sp/" class="truncate2">4,5 milhões de pessoas ainda precisam tomar a segunda dose em no estado de SP</a>
<a href="https://acontecebotucatu.com.br/politica/cidadania-decide-expulsar-deputado-fernando-cury-apos-caso-isa-penna/" class="truncate2">Cidadania decide expulsar deputado Fernando Cury após caso Isa Penna</a>
<a href="https://acontecebotucatu.com.br/policia/quatro-acusados-de-participacao-em-mega-assalto-a-bancos-sao-julgados-em-botucatu/" class="truncate2">Quatro acusados de participação em mega-assalto a bancos são julgados em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/homem-mata-mulher-a-tiros-na-vila-aparecida-em-botucatu/" class="truncate2">Homem mata namorada a tiros na Vila Aparecida em Botucatu</a>
<a href="https://acontecebotucatu.com.br/esportes/ginasta-botucatuense-yasmin-maia-e-campea-estadual-na-ginastica-ritmica/" class="truncate2">Ginasta botucatuense Yasmin Maia é campeã estadual na Ginástica Rítmica</a>
<a href="https://acontecebotucatu.com.br/educacao/alunos-da-rede-municipal-de-ensino-participam-da-prova-do-saeb/" class="truncate2">Alunos da Rede Municipal de Ensino participam da Prova do SAEB</a>
<a href="https://acontecebotucatu.com.br/educacao/juiza-de-botucatu-cria-programa-de-bolsas-de-estudo-pre-vestibular-a-alunos-carentes/" class="truncate2">Juíza de Botucatu cria programa de bolsas de estudo pré-vestibular a alunos carentes</a>
<a href="https://acontecebotucatu.com.br/saude/vigilancia-ambiental-em-saude-disponibiliza-agendamento-online-para-vacinacao-de-caes-e-gatos-contra-a-raiva-em-botucatu/" class="truncate2">Vigilância Ambiental em Saúde disponibiliza agendamento online para vacinação de cães e gatos contra a raiva em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-com-sol-e-calor-em-botucatu-7/" class="truncate2">Semana começa com sol e calor em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/unesp-abre-novos-concursos-para-servidor-tecnico-administrativo/" class="truncate2">Unesp abre novos concursos para servidor técnico-administrativo</a>
<a href="https://acontecebotucatu.com.br/cidade/vereadores-devem-votar-renovacao-de-contrato-com-empresa-de-parquimetro-em-botucatu/" class="truncate2">Vereadores devem votar renovação de contrato com empresa de parquímetro em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/carro-invade-posto-de-emplacamento-na-vital-brasil-em-botucatu/" class="truncate2">Carro invade posto de emplacamento na Vital Brasil em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/hospital-estadual-botucatu-recebe-treinamento-para-implantacao-de-coleta-seletiva/" class="truncate2">Hospital Estadual Botucatu recebe treinamento para implantação de coleta seletiva</a>
<a href="https://acontecebotucatu.com.br/geral/audiencia-publica-em-botucatu-trara-reflexoes-sobre-o-racismo-estrutural-2/" class="truncate2">Audiência pública em Botucatu vai discutir racismo estrutural na próxima terça-feira, 20</a>
<a href="https://acontecebotucatu.com.br/geral/chuva-da-um-tempo-em-botucatu-neste-fim-de-semana-indica-previsao/" class="truncate2">Chuva &#8216;dá um tempo&#8217; em Botucatu neste fim de semana, indica previsão</a>
<a href="https://acontecebotucatu.com.br/colunistas/ze-airton/matando-no-peito-com-ze-airton-20-11-2021/" class="truncate2">Matando no Peito, com Zé Airton &#8211; 20/11/2021</a>
<a href="https://acontecebotucatu.com.br/geral/yakisoba-beneficente-sera-realizada-no-proximo-dia-20-em-botucatu-2/" class="truncate2">ABAR fará Yakisoba beneficente neste sábado, 20</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-realiza-acao-especial-para-vacinacao-de-adolescentes-contra-a-covid-19-2-2/" class="truncate2">Botucatu tem hoje mais um &#8220;Dia D&#8221; de vacinação contra a Covid</a>
<a href="https://acontecebotucatu.com.br/saude/pela-primeira-vez-desde-o-inicio-da-pandemia-botucatu-nao-tem-nenhum-paciente-com-covid-na-uti-2/" class="truncate2">Pela primeira vez Botucatu não tem nenhum paciente internado com Covid</a>
<a href="https://acontecebotucatu.com.br/saude/em-duas-semanas-hospital-estadual-de-botucatu-realiza-cerca-de-200-cirurgias/" class="truncate2">Em duas semanas, Hospital Estadual de Botucatu realiza cerca de 200 cirurgias</a>
<a href="https://acontecebotucatu.com.br/geral/atencao-galera-do-free-fire-menor-show-gamer-fara-lives-com-muitos-premios-a-partir-de-01-12/" class="truncate2">Free Fire: Menor Show Gamer fará lives com muitos prêmios a partir de 01/12</a>
<a href="https://acontecebotucatu.com.br/geral/vaga-aberta-para-dentista-em-botucatu/" class="truncate2">Vaga aberta para dentista em Botucatu</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-devera-ter-em-breve-nova-vacinacao-em-massa-contra-a-covid-afirma-andre-spadaro/" class="truncate2">Botucatu deverá ter em breve nova vacinação em massa contra a Covid, afirma André Spadaro</a>
<a href="https://acontecebotucatu.com.br/geral/sabesp-passa-a-entregar-novo-modelo-de-conta-de-agua-aos-clientes/" class="truncate2">Sabesp passa a entregar novo modelo de conta de água aos clientes</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-realiza-acao-especial-para-vacinacao-de-adolescentes-contra-a-covid-19-2/" class="truncate2">Botucatu precisa vacinar 4 mil adolescentes com a segunda dose contra a Covid</a>
<a href="https://acontecebotucatu.com.br/regiao/covid-dose-adicional-para-maiores-de-18-anos-devera-ser-disponibilizada-a-partir-da-proxima-semana-em-sao-manuel/" class="truncate2">Covid: dose adicional para maiores de 18 anos deverá ser disponibilizada a partir da próxima semana em São Manuel</a>
<a href="https://acontecebotucatu.com.br/geral/tempo-continua-instavel-nesta-sexta-feira-em-botucatu/" class="truncate2">Tempo continua instável nesta sexta-feira em Botucatu</a>
<a href="https://acontecebotucatu.com.br/educacao/inscricoes-abertas-para-cursos-de-ferias-da-unesp/" class="truncate2">Inscrições abertas para Cursos de Férias da UNESP</a>
<a href="https://acontecebotucatu.com.br/geral/nape-esta-com-inscricoes-abertas-para-curso-de-libras-em-botucatu/" class="truncate2">NAPE está com inscrições abertas para Curso de Libras em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/los-mex-esta-em-novo-endereco-com-o-melhor-da-culinaria-mexicana-em-botucatu/" class="truncate2">Los Mex está em novo endereço com o melhor da culinária mexicana em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/morre-a-professora-mara-primeira-mulher-a-se-tornar-vereadora-na-historia-de-botucatu/" class="truncate2">Morre a Professora Mara, primeira mulher a se tornar vereadora na história de Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-anuncia-carro-voador-que-homenageia-ayrton-senna/" class="truncate2">Embraer anuncia carro voador que homenageia Ayrton Senna</a>
<a href="https://acontecebotucatu.com.br/saude/pela-primeira-vez-desde-o-inicio-da-pandemia-botucatu-nao-tem-nenhum-paciente-com-covid-na-uti/" class="truncate2">Botucatu não tem nenhum paciente com Covid na UTI, diz boletim</a>
<a href="https://acontecebotucatu.com.br/esportes/aab-futsal-perde-em-casa-para-dracena-em-jogo-de-ida-nas-quartas-da-liga-paulista/" class="truncate2">AAB/Futsal perde em casa para Dracena em jogo de ida nas quartas da Liga Paulista</a>
<a href="https://acontecebotucatu.com.br/cidade/projeto-de-lei-preve-multa-de-ate-r-3mil-por-infracoes-contra-animais-em-botucatu/" class="truncate2">Projeto de lei prevê multa de até R$ 3mil por infrações contra animais em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/gcm-encontra-em-botucatu-caminhao-roubado/" class="truncate2">GCM encontra em Botucatu caminhão roubado na região metropolitana de São Paulo</a>
<a href="https://acontecebotucatu.com.br/cidade/construcao-da-fabrica-da-dexco-em-botucatu-comeca-em-dezembro/" class="truncate2">Construção de fábrica da Dexco em Botucatu começa em dezembro</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-realiza-acao-especial-para-vacinacao-de-adolescentes-contra-a-covid-19/" class="truncate2">Botucatu realiza ação especial para vacinação de adolescentes contra a Covid-19</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-deve-ter-chuva-e-queda-na-temperatura-a-partir-de-quinta-feira18-indica-previsao/" class="truncate2">Botucatu deve ter chuva e queda na temperatura a partir de quinta-feira,18, indica previsão</a>
<a href="https://acontecebotucatu.com.br/geral/vereadores-de-botucatu-rejeitam-decisao-do-tce-sp-sobre-irregularidade-de-licitacao-de-2015/" class="truncate2">Vereadores de Botucatu rejeitam decisão do TCE-SP sobre irregularidade de licitação em 2015</a>
<a href="https://acontecebotucatu.com.br/saude/novembro-azul-icesp-alerta-para-mitos-e-verdades-sobre-o-cancer-de-prostata/" class="truncate2">Novembro Azul: Icesp alerta para mitos e verdades sobre o câncer de próstata</a>
<a href="https://acontecebotucatu.com.br/geral/carro-tomba-em-acidente-no-jardim-paraiso/" class="truncate2">Carro tomba em acidente no Jardim Paraíso</a>
<a href="https://acontecebotucatu.com.br/saude/apos-quase-um-mes-botucatu-registra-duas-mortes-por-covid-mostram-dados-da-prefeitura/" class="truncate2">Após quase um mês, Botucatu registra duas mortes por Covid, mostram dados da Prefeitura</a>
<a href="https://acontecebotucatu.com.br/geral/programa-aprendiz-2021-da-sabesp-convoca-candidatos-aprovados/" class="truncate2">Programa Aprendiz 2021 da Sabesp convoca candidatos aprovados</a>
<a href="https://acontecebotucatu.com.br/geral/audiencia-publica-em-botucatu-trara-reflexoes-sobre-o-racismo-estrutural/" class="truncate2">Audiência pública em Botucatu vai discutir racismo estrutural na próxima terça-feira, 20</a>
<a href="https://acontecebotucatu.com.br/policia/policiais-de-botucatu-serao-homenageados-em-sao-paulo-por-atuacao-que-investigou-mega-assalto-em-2020/" class="truncate2">Policiais de Botucatu serão homenageados em São Paulo por atuação que investigou mega-assalto em 2020</a>
<a href="https://acontecebotucatu.com.br/geral/nova-estrutura-do-cempas-unesp-botucatu-e-inaugurada-oficialmente/" class="truncate2">Nova estrutura do Cempas/Unesp/Botucatu é inaugurada oficialmente</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-completa-6-meses-da-vacinacao-em-massa-contra-covid-com-97-de-queda-nos-casos-de-internacao/" class="truncate2">Botucatu completa 6 meses da vacinação em massa contra Covid com 97% de queda nos casos de internação</a>
<a href="https://acontecebotucatu.com.br/cidade/possiveis-irregularidades-na-licitacao-para-construcao-do-herois-do-araguaia-serao-discutidas-na-camara-nesta-terca-feira-16/" class="truncate2">Câmara discute possíveis irregularidades na licitação para construção do Heróis do Araguaia</a>
<a href="https://acontecebotucatu.com.br/educacao/escola-do-monte-mor-ganha-desenhos-em-paredes-de-artista-plastica/" class="truncate2">Escola do Monte Mor ganha desenhos em paredes de artista plástica</a>
<a href="https://acontecebotucatu.com.br/geral/apostas-para-mega-da-virada-comecam-nesta-terca/" class="truncate2">Apostas para Mega da Virada começam nesta terça</a>
<a href="https://acontecebotucatu.com.br/esportes/aab-futsal-enfrenta-dracena-na-noite-desta-terca-feira-16-pelas-quartas-da-liga-paulista-de-futsal/" class="truncate2">AAB/Futsal enfrenta Dracena na noite desta terça-feira, 16, pelas quartas da Liga Paulista de Futsal</a>
<a href="https://acontecebotucatu.com.br/cidade/pardini-diz-que-cancelara-o-carnaval-2022-em-botucatu/" class="truncate2">Pardini diz que não haverá Carnaval em Botucatu em 2022</a>
<a href="https://acontecebotucatu.com.br/geral/semana-sera-de-sol-e-sem-previsao-de-chuva-em-botucatu-indica-previsao/" class="truncate2">Semana será de sol e sem previsão de chuva em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/policia/internos-fazem-motim-na-fundacao-casa-de-botuca/" class="truncate2">Internos fazem rebelião na Fundação Casa de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/carro-tomba-apos-se-chocar-contra-canteiro-central-na-avenida-santana/" class="truncate2">Carro tomba após se chocar contra canteiro central na Avenida Santana</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-morto-a-facada-apos-discussao-de-casal-em-sao-manuel/" class="truncate2">Homem é morto a facada após discussão de casal em São Manuel</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-anuncia-contrato-com-a-overland-airways-para-ate-seis-jatos-e175/" class="truncate2">Embraer anuncia contrato com a Overland Airways para até seis jatos E175</a>
<a href="https://acontecebotucatu.com.br/educacao/vestibular-da-unesp-tem-2o-dia-de-prova-da-primeira-fase-nesta-segunda-feira-15/" class="truncate2">Vestibular da Unesp tem 2º dia de prova da primeira fase nesta segunda-feira, 15</a>
<a href="https://acontecebotucatu.com.br/regiao/rede-de-fast-food-e-notificada-apos-repercussao-de-banheiro-multigenero-em-bauru/" class="truncate2">Rede de fast food é notificada após repercussão de banheiro ‘multigênero’ em Bauru</a>
<a href="https://acontecebotucatu.com.br/geral/bazar-em-botucatu-vai-arrecadar-fundos-para-animais-resgatados-em-dezembro-2/" class="truncate2">Bazar em Botucatu vai arrecadar fundos para animais resgatados em dezembro</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-preso-pelo-tor-portando-arma-carregada-durante-operacao-na-castelo-branco-em-itatinga/" class="truncate2">Homem é preso pelo TOR portando arma carregada durante operação na Castelo Branco em Itatinga</a>
<a href="https://acontecebotucatu.com.br/geral/millennium-marca-caio-e-o-escolhido-para-operar-no-novo-brt-norte-sul-em-goiania/" class="truncate2">Millennium marca Caio é o escolhido para operar no novo BRT Norte-Sul, em Goiânia</a>
<a href="https://acontecebotucatu.com.br/geral/estudo-da-unesp-de-botucatu-mapeia-adultos-transgeneros-e-nao-binarios-no-brasil/" class="truncate2">Estudo da Unesp de Botucatu mapeia adultos transgêneros e não-binários no Brasil</a>
<a href="https://acontecebotucatu.com.br/educacao/vestibular-unesp-aplica-provas-da-primeira-fase-neste-domingo-e-segunda/" class="truncate2">Vestibular Unesp aplica provas da primeira fase neste domingo e segunda</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-mantem-baixo-numero-de-casos-de-covid-na-semana-2/" class="truncate2">Botucatu tem ligeiro aumento no número de casos de Covid na semana</a>
<a href="https://acontecebotucatu.com.br/saude/novembro-azul-diagnostico-precoce-salva-vidas/" class="truncate2">Novembro Azul: diagnóstico precoce salva vidas</a>
<a href="https://acontecebotucatu.com.br/geral/fmb-unesp-abre-inscricao-para-contratacao-de-assistente-administrativo/" class="truncate2">FMB/Unesp abre inscrição para contratação de Assistente Administrativo</a>
<a href="https://acontecebotucatu.com.br/geral/com-novos-prazos-renovacao-de-cnh-pode-ser-feita-pelos-canais-digitais-do-poupatempo/" class="truncate2">Com novos prazos, renovação de CNH pode ser feita pelos canais digitais do Poupatempo</a>
<a href="https://acontecebotucatu.com.br/regiao/bauru-decreta-estado-de-emergencia-no-abastecimento-de-agua/" class="truncate2">Bauru decreta estado de emergência no abastecimento de água</a>
<a href="https://acontecebotucatu.com.br/geral/reajuste-medio-de-21-nas-contas-de-luz-e-previsto-para-2022/" class="truncate2">Reajuste médio de 21% nas contas de luz é previsto para 2022</a>
<a href="https://acontecebotucatu.com.br/saude/servico-de-transplante-renal-do-hcfmb-e-premiado-no-congresso-brasileiro-de-transplantes/" class="truncate2">Serviço de Transplante Renal do HCFMB é premiado no Congresso Brasileiro de Transplantes</a>
<a href="https://acontecebotucatu.com.br/nacionais/caixa-divulga-calendario-de-pagamento-do-auxilio-brasil-programa-que-substitui-o-bolsa-familia/" class="truncate2">Caixa divulga calendário de pagamento do Auxílio Brasil, programa que substitui o Bolsa Família</a>
<a href="https://acontecebotucatu.com.br/nacionais/covid-19-pfizer-entra-com-pedido-na-anvisa-para-vacinar-criancas/" class="truncate2">Covid-19: Pfizer entra com pedido na Anvisa para vacinar crianças</a>
<a href="https://acontecebotucatu.com.br/policia/com-carga-de-maconha-motorista-tenta-fugir-mas-e-preso-pela-policia-rodoviaria-em-botucatu/" class="truncate2">Com carga de maconha, motorista tenta fugir, mas é preso pela Polícia Rodoviária em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/fazenda-lageado-sera-reaberta-para-pedestres-e-ciclistas-neste-sabado-13/" class="truncate2">Fazenda Lageado será reaberta para pedestres e ciclistas neste sábado, 13</a>
<a href="https://acontecebotucatu.com.br/regiao/prefeitura-de-sao-manuel-exige-comprovante-de-vacinacao-contra-covid-para-entrada-em-predios-publicos/" class="truncate2">Prefeitura de São Manuel exige comprovante de vacinação contra Covid para entrada em prédios públicos</a>
<a href="https://acontecebotucatu.com.br/saude/saude-convida-idosos-para-antecipacao-da-3a-dose-e-faltosos-para-completarem-ciclo-vacinal-contra-a-covid-19/" class="truncate2">Saúde convida idosos para antecipação da 3ª dose e faltosos para completarem ciclo vacinal contra a covid-19</a>
<a href="https://acontecebotucatu.com.br/policia/veiculo-tomba-na-av-santana-apos-colisao/" class="truncate2">Veículo tomba na Av. Santana após colisão</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-inicia-a-producao-do-primeiro-kc-390-millennium-para-a-hungria/" class="truncate2">Embraer inicia a produção do primeiro KC-390 Millennium para a Hungria</a>
<a href="https://acontecebotucatu.com.br/esportes/futsal-da-aab-vence-indaiatuba-e-se-classifica-para-as-quartas-da-liga-paulista/" class="truncate2">Futsal da AAB vence Indaiatuba e se classifica para as quartas da Liga Paulista</a>
<a href="https://acontecebotucatu.com.br/geral/yakisoba-beneficente-sera-realizada-no-proximo-dia-20-em-botucatu/" class="truncate2">Yakisoba beneficente será realizada no próximo dia 20 em Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/cerca-de-85-mil-pessoas-podem-ter-beneficio-do-inss-suspenso/" class="truncate2">Cerca de 85 mil pessoas podem ter benefício do INSS suspenso</a>
<a href="https://acontecebotucatu.com.br/nacionais/motoristas-de-caminhoes-e-onibus-sem-exame-toxicologico-pagarao-multa/" class="truncate2">Motoristas de caminhões e ônibus sem exame toxicológico pagarão multa</a>
<a href="https://acontecebotucatu.com.br/cidade/clausula-contratual-impede-que-stadtbus-soreni-deixe-de-operar-no-transporte-publico-de-botucatu-diz-prefeitura/" class="truncate2">Clausula contratual impede que Soreni deixe de operar no transporte público de Botucatu, diz Prefeitura</a>
<a href="https://acontecebotucatu.com.br/cidade/vigilancia-ambiental-resgata-jiboia-atras-de-botijao-de-gas-em-botucatu-video/" class="truncate2">Vigilância Ambiental resgata jiboia atrás de botijão de gás em Botucatu; vídeo</a>
<a href="https://acontecebotucatu.com.br/esportes/eternizado-botucatuense-ze-maria-ganhara-busto-na-sede-do-corinthians-nesta-quinta-feira-11/" class="truncate2">Eternizado: botucatuense Zé Maria ganhará busto na sede do Corinthians nesta quinta-feira, 11</a>
<a href="https://acontecebotucatu.com.br/policia/caminhonete-na-contramao-atinge-veiculo-frontalmente-na-castelinho-em-botucatu/" class="truncate2">Veículo na contramão causa colisão frontal na Castelinho em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/homem-e-executado-dentro-de-veiculo-em-sao-manuel/" class="truncate2">Homem é executado dentro de veículo em São Manuel</a>
<a href="https://acontecebotucatu.com.br/esportes/esporte-esta-com-inscricoes-abertas-para-campeonatos-de-futsal-e-futebol-em-2022-em-botucatu/" class="truncate2">Esporte está com inscrições abertas para campeonatos de futsal e futebol em 2022 em Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/mulher-morre-afogada-em-lago-na-zona-rural-entre-botucatu-e-pardinho/" class="truncate2">Mulher morre afogada em lago na zona rural entre Botucatu e Pardinho</a>
<a href="https://acontecebotucatu.com.br/cidade/obras-na-rodovia-alcides-soares-serao-discutidas-em-sessao-extraordinaria-na-camara-de-botucatu/" class="truncate2">Obras na rodovia Alcides Soares serão discutidas em sessão extraordinária na Câmara de Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/fazenda-lageado-sera-reaberta-ao-publico-nas-proximas-semanas/" class="truncate2">Fazenda Lageado será reaberta ao público nos próximos dias</a>
<a href="https://acontecebotucatu.com.br/cidade/turma-do-mickey-e-papai-noel-abrem-programacao-de-natal-no-shopping-park-botucatu/" class="truncate2">Turma do Mickey e Papai Noel abrem programação de Natal no Shopping Park Botucatu</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-anuncia-nova-linha-de-aeronaves-visando-zero-emissoes/" class="truncate2">Embraer anuncia nova linha de aeronaves visando zero emissões</a>
<a href="https://acontecebotucatu.com.br/cidade/ministerio-publico-federal-propoe-acao-contra-a-caixa-por-omissao-em-punir-irregularidades-de-moradias-populares-em-botucatu/" class="truncate2">Ministério Público Federal propõe ação contra a Caixa por omissão em punir irregularidades de moradias populares em Botucatu </a>
<a href="https://acontecebotucatu.com.br/cidade/empresa-stadtbus-deixara-o-transporte-coletivo-de-botucatu/" class="truncate2">Empresa Soreni deixará o transporte coletivo de Botucatu</a>
<a href="https://acontecebotucatu.com.br/policia/giar-da-policia-civil-de-itatinga-resgata-duas-vacas-vitimas-de-maus-tratos/" class="truncate2">Giar da Polícia Civil de Itatinga resgata duas vacas vítimas de maus-tratos</a>
<a href="https://acontecebotucatu.com.br/policia/operacao-policial-incinera-480-quilos-de-cocaina-em-botucatu/" class="truncate2">Operação policial incinera 480 quilos de cocaína em Botucatu</a>
<a href="https://acontecebotucatu.com.br/cidade/agencias-bancarias-de-botucatu-serao-obrigadas-a-disponibilizar-cadeira-de-rodas/" class="truncate2">Agências bancárias de Botucatu serão obrigadas a disponibilizar cadeira de rodas</a>
<a href="https://acontecebotucatu.com.br/geral/bazar-em-botucatu-vai-arrecadar-fundos-para-animais-resgatados-em-dezembro/" class="truncate2">Bazar em Botucatu vai arrecadar fundos para animais resgatados em dezembro</a>
<a href="https://acontecebotucatu.com.br/geral/vem-ai-o-dia-q-2021-dia-mundial-da-qualidade/" class="truncate2">Vem aí o dia Q 2021 &#8211; Dia Mundial da Qualidade</a>
<a href="https://acontecebotucatu.com.br/policia/guarda-municipal-flagra-menino-de-14-anos-vendendo-droga-na-vila-jardim-em-botucatu/" class="truncate2">Guarda Municipal flagra menino de 14 anos vendendo droga na Vila Jardim em Botucatu</a>
<a href="https://acontecebotucatu.com.br/nacionais/gasolina-sofre-novo-aumento-no-preco-divulga-anp/" class="truncate2">Gasolina sofre novo aumento no preço, divulga ANP</a>
<a href="https://acontecebotucatu.com.br/geral/estado-de-sp-nao-registra-nenhum-obito-por-covid-19-pela-primeira-vez/" class="truncate2">Estado de SP não registra nenhum óbito por covid-19 pela primeira vez</a>
<a href="https://acontecebotucatu.com.br/saude/pronto-socorro-adulto-de-botucatu-tem-novo-equipamento-de-raio-x/" class="truncate2">Pronto Socorro Adulto de Botucatu tem novo equipamento de Raio-X</a>
<a href="https://acontecebotucatu.com.br/cidade/vas-intensificara-acoes-para-prevencao-de-doencas-transmitidas-por-mosquitos/" class="truncate2">VAS intensificará ações para prevenção de doenças transmitidas por mosquitos</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-anuncia-novas-medidas-na-economia-para-apoio-a-permissionarios-e-concessionarios-de-uso/" class="truncate2">Prefeitura anuncia novas medidas na economia para apoio a permissionários e concessionários de uso</a>
<a href="https://acontecebotucatu.com.br/geral/embraer-comeca-a-testar-rota-para-carro-voador/" class="truncate2">Embraer começa a testar rota para “carro voador”</a>
<a href="https://acontecebotucatu.com.br/saude/antecipacao-da-3a-dose-para-idosos-e-profissionais-de-saude-continua-nos-postos-durante-a-semana-em-botucatu/" class="truncate2">Antecipação da 3ª dose para idosos e profissionais de saúde continua nos postos durante a semana em Botucatu</a>
<a href="https://acontecebotucatu.com.br/ecologia/piracema-proibe-captura-transporte-e-armazenamento-de-peixes-nativos-veja-data-e-restricoes/" class="truncate2">Piracema proíbe captura, transporte e armazenamento de peixes nativos; veja data e restrições</a>
<a href="https://acontecebotucatu.com.br/geral/semana-comeca-novamente-com-calor-em-botucatu-indica-previsao/" class="truncate2">Semana começa novamente com calor em Botucatu, indica previsão</a>
<a href="https://acontecebotucatu.com.br/cidade/projeto-que-obriga-disponibilizacao-de-cadeira-de-rodas-em-bancos-de-botucatu-pode-ser-votado-nesta-segunda-feira-08/" class="truncate2">Projeto que obriga disponibilização de cadeira de rodas em bancos de Botucatu pode ser votado nesta segunda-feira, 08</a>
<a href="https://acontecebotucatu.com.br/policia/morre-crianca-que-engasgou-com-comprimido-em-botucatu-na-ultima-semana/" class="truncate2">Morre criança que engasgou com comprimido em Botucatu na última semana</a>
<a href="https://acontecebotucatu.com.br/geral/empresa-na-africa-confirma-a-compra-de-mais-17-jatos-embraer-e2/" class="truncate2">Empresa na África confirma a compra de mais 17 jatos Embraer E2</a>
<a href="https://acontecebotucatu.com.br/geral/feira-no-campus-da-unesp-em-botucatu-volta-a-ser-presencial/" class="truncate2">Feira no Campus da Unesp em Botucatu volta a ser presencial</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-mantem-baixo-numero-de-casos-de-covid-na-semana/" class="truncate2">Botucatu mantém baixo número de casos de Covid na semana</a>
<a href="https://acontecebotucatu.com.br/cidade/calor-continua-no-fim-de-semana-em-botucatu/" class="truncate2">Calor continua no fim de semana em Botucatu</a>
<a href="https://acontecebotucatu.com.br/esportes/aab-vence-indaiatuba-e-sai-na-frente-por-vaga-nas-quartas-da-liga-paulista-de-futsal/" class="truncate2">AAB vence Indaiatuba e sai na frente por vaga nas quartas da Liga Paulista de Futsal</a>
<a href="https://acontecebotucatu.com.br/saude/botucatu-antecipa-hoje-3a-dose-para-idosos-e-profissionais-de-saude-em-dia-d-de-vacinacao/" class="truncate2">Botucatu antecipa 3ª dose para idosos e profissionais de saúde em “Dia D” de vacinação</a>
<a href="https://acontecebotucatu.com.br/nacionais/velorio-de-marilia-mendonca-sera-na-tarde-de-hoje-em-goiania/" class="truncate2">Velório de Marília Mendonça será na tarde de hoje em Goiânia</a>
<a href="https://acontecebotucatu.com.br/nacionais/marilia-mendonca-e-mais-2-morrem-em-queda-de-aviao-no-interior-de-mg/" class="truncate2">Cantora Marília Mendonça morre em queda de avião em MG</a>
<a href="https://acontecebotucatu.com.br/cidade/parque-tecnologico-anuncia-chegada-de-nova-empresa-e-tem-quase-100-das-instalacoes-ja-ocupadas/" class="truncate2">Parque Tecnológico anuncia chegada de nova empresa e tem quase 100% das instalações já ocupadas</a>
<a href="https://acontecebotucatu.com.br/saude/hospital-estadual-botucatu-inicia-sua-reabertura-assistencial/" class="truncate2">Hospital Estadual Botucatu inicia sua reabertura assistencial</a>
<a href="https://acontecebotucatu.com.br/cidade/botucatu-tem-uma-nova-opcao-de-restaurante-com-o-resgate-da-cultura-caipira-bem-pertinho-da-cidade-2/" class="truncate2">Botucatu tem uma nova opção de restaurante com o resgate da cultura caipira, bem pertinho da cidade</a>
<a href="https://acontecebotucatu.com.br/saude/em-sp-6-cada-10-criancas-tem-carteiras-de-vacinacao-desatualizadas/" class="truncate2">Em SP, 6 a cada 10 crianças têm carteiras de vacinação desatualizadas</a>
<a href="https://acontecebotucatu.com.br/cidade/prefeitura-realiza-mutirao-de-castracoes-de-caes-neste-fim-de-semana/" class="truncate2">Prefeitura realiza mutirão de castrações de cães neste fim de semana</a>
<a href="https://acontecebotucatu.com.br/geral/inadimplentes-podem-negociar-dividas-no-feirao-serasa-limpa-nome/" class="truncate2">Inadimplentes podem negociar dívidas no Feirão Serasa Limpa Nome</a>
<a href="https://acontecebotucatu.com.br/nacionais/claro-vivo-e-tim-arrematam-faixa-de-35-ghz-do-leilao-do-5g/" class="truncate2">Claro, Vivo e TIM arrematam faixa de 3,5 GHz do leilão do 5G</a>
<a href="https://acontecebotucatu.com.br/geral/curso-sobre-compras-publicas-esta-com-inscricoes-abertas-na-regiao-de-botucatu/" class="truncate2">Curso sobre compras públicas está com inscrições abertas na região de Botucatu</a>
</div>
</div>
</div>
<div class="offset-md-1 col-md-2">
<form class="searchform" id="searchform" method="get" action="https://acontecebotucatu.com.br/">
<div class="row">
<div class="col-10 col-md-11 p-md-0">
<input type="search" class="form-control" name="s" placeholder="Busque por uma notícia" value="">
</div>
<div class="col-2 col-md-1 p-md-0">
<button type="submit" class="btn primary-button"><i class="fa fa-search"></i></button>
</div>
</div>
<input type="hidden" name="post_type" value="post" />
</form>            </div>
</div>
</div>
</header>
<!-- Final  Header
================================================== -->
<!-- Início Main
================================================== -->
<article class="artigos post-168729 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-destaque tag-ultimas" id="post-168729" role="main">
<div class="page-title-section title-page"
style="
">
<div class="container conteudo text-center">
<h1 class="title" role="heading">Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#8216;processos judiciais&#8217;</h1>
</div>
</div>
<section class="section-block">
<div class="container">
<div class="row justify-content-md-center d-flex">
<div class="col-lg-10 col-md-9 col-sm-9 col-12 movimenta">
<div class="blog-list-left">
<div class="blog-post-content">
<div class="blog-title-box">
<span class="h6 category">
<a href="https://acontecebotucatu.com.br/categoria/cidade/" style="color: #a2302b;">
<div class="box" style="background: #a2302b;"></div>
Cidade                </a>
</span>
<span class="date"><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#8216;processos judiciais&#8217;"> 16 dezembro 2021</span>
</div>
<figure class="wp-block-image size-full is-style-default"><img loading="lazy" width="800" height="800" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8.jpg" alt="" class="wp-image-168730" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8.jpg 800w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-330x330.jpg 330w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-150x150.jpg 150w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-90x90.jpg 90w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-25x25.jpg 25w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-350x350.jpg 350w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-100x100.jpg 100w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-255x255.jpg 255w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-650x650.jpg 650w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-600x600.jpg 600w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-300x300.jpg 300w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7cc72b56-7556-4b3e-a8e5-a06fdc522fb8-130x130.jpg 130w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p>A Prefeitura de Botucatu divulgou nesta quinta-feira, 16, que golpistas estão se passando por Procuradores do Município. O fato deve ser registrado na Polícia Civil.</p>
<p>Estelionatários entraram em contato via redes sociais se passando pelos Procuradores Leandro Aguiar Volpato e Beatriz Marília Laposta de Barros. As mensagens pedem documentos e antecipação de valores referentes a supostos processos judiciais.</p>
<p>Os telefones usados pelos criminosos tem o DDD 11, da região da Cidade de São Paulo.</p>
<p>“A Prefeitura de Botucatu e seus Procuradores Municipais não entram em contato com munícipes ou partes de processos judiciais para dar informações acerca de pagamentos realizados em processos judiciais, ou pedem qualquer quantia em dinheiro”, diz trecho da nota da Prefeitura.</p>
<p>No caso de recebimento de mensagens do tipo, a Prefeitura orienta os munícipes a ignorarem a investida e procurarem a Polícia Civil.</p>
<span class="h4">Compartilhe esta notícia</span>
<div class="share">
<a class="face" href="https://www.facebook.com/sharer.php?u=https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="fab fa-facebook-f"></i>
</a>
<a class="tweet" href="https://twitter.com/intent/tweet?text=Golpistas se passam por Procuradores do Município e pedem antecipação de valores de &#8216;processos judiciais&#8217;&amp;url=https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="fab fa-twitter"></i>
</a>
<a class="linke" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="fab fa-linkedin-in"></i>
</a>
<a class="whats" href="https://api.whatsapp.com/send?text=https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/" target="_blank">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a>
<a class="email" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f3dbd8c4ddc7c0d5c794c7d194c4d5c7c7d5d994c4dbc694e4c6dbd7c1c6d5d0dbc6d1c794d0db94f9c1daddd77719c4dddb94d194c4d1d0d1d994d5dac0d1d7ddc4d577137717db94d0d194c2d5d8dbc6d1c794d0d19492978c8685828fc4c6dbd7d1c7c7dbc794dec1d0ddd7ddd5ddc792978c8685838f92d5d9c48fd6dbd0cd89dcc0c0c4c78e9b9bd5d7dbdac0d1d7d1d6dbc0c1d7d5c0c19ad7dbd99ad6c69bd7ddd0d5d0d19bd3dbd8c4ddc7c0d5c799c7d199c4d5c7c7d5d999c4dbc699c4c6dbd7c1c6d5d0dbc6d1c799d0db99d9c1daddd7ddc4dddb99d199c4d1d0d1d999d5dac0d1d7ddc4d5d7d5db99d0d199c2d5d8dbc6d1c799d0d199c4c6dbd7d1c7c7dbc799dec1d0ddd7ddd5ddc79b" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" data-original-title="">
<i class="far fa-envelope"></i>
</a>
</div>                            </div>
</div>
</div>
<div class="col-lg-2 col-md-3 col-sm-3 col-12 acompanha">
<div class="blog-list-right">
<div class="d-block text-center mx-auto mt-20 mb-20" style="max-width: 100%">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center; width: 100%; position:relative; left:100%;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6591868280904856"
data-ad-slot="6990380539"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                                                            </div>
</div>
</div>
</section>
<div class="mt-20 mb-20">
<span class="oferecimento-anuncio">Oferecimento</span>
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: berimbau-inst-desk-166074',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: central-full-980x125-45',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: grupo-berimbau-46750',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: freire-motos-106067',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: central-full-980x125-45',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: freire-motos-106068',{nonInteraction: true});</script><div  class="paszone_container paszone-container-45   " id="paszonecont_45" style="overflow:hidden; max-width:1110px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-45 " id="45" style="overflow:hidden; width:1110px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1187481983 proadszoneholder-45" style="" ><div class="pasli pasli-166074 "   duration="10000" bid="166074" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTY2MDc0&amp;pasZONE=NDU=" target="_blank" ><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/09/arte-berimbau-banner.jpg" alt="BERIMBAU INST DESK" border="0"  /></a></div><div class="pasli pasli-106067 "   duration="10000" bid="106067" aid="45"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTA2MDY3&amp;pasZONE=NDU=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2018/08/freire-desktop.jpg" alt="FREIRE MOTOS" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1187481983 = $(".wppasrotate1187481983").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1187481983").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1187481983").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1187481983.setPause($($slideElement).attr("duration"));},});});});</script></div>
<div class="mt-20 mb-20">
<span class="oferecimento-anuncio">Oferecimento</span>
<div  class="wppaszone proadszone-165707 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div class="grid_container  grid_container_165707" style="float:left; width:250px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/250x125px-Parte-Inferior.jpg" /></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
<section class="section-block">
<div class="container">
<div class="section-heading mb-5">
<h2 class="title">Veja também</h2>
<div class="section-heading-line-left"></div>
</div>
<div class="row">
<div class="col-12 col-md-9 col-lg-10">
<div class="row">
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/cidade/pardini-envia-proposta-de-147-de-aumento-para-os-funcionarios-publicos-municipais/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/C3882486-5A25-49E7-985A-EA7968135458-360x194.jpeg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/cidade/pardini-envia-proposta-de-147-de-aumento-para-os-funcionarios-publicos-municipais/">
Pardini propõe aumento de 14,7% aos funcionários públicos municipais                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Pardini propõe aumento de 14,7% aos funcionários públicos municipais"> 16 dezembro 2021</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/cidade/obras-de-recuperacao-da-alcides-soares-comecam-ainda-neste-mes-diz-pardini-2/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/7a403d2f-0901-4135-8fa1-8dcbea6cdbef-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/cidade/obras-de-recuperacao-da-alcides-soares-comecam-ainda-neste-mes-diz-pardini-2/">
Começam as obras de recuperação da Alcides Soares em Botucatu                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Começam as obras de recuperação da Alcides Soares em Botucatu"> 16 dezembro 2021</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16-2/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/5A17888B-918B-446B-89B9-B1BF7B187ADD-360x194.jpeg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16-2/">
Parque Natural Municipal Cachoeira da Marta reabre nesta quinta-feira, 16                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Parque Natural Municipal Cachoeira da Marta reabre nesta quinta-feira, 16"> 16 dezembro 2021</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/cidade/estrada-do-veu-de-noiva-deve-ser-totalmente-asfaltada-no-primeiro-semestre-de-2022/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/fd47b2e8-2367-402c-bf5d-bf9529e836a7-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/cidade/estrada-do-veu-de-noiva-deve-ser-totalmente-asfaltada-no-primeiro-semestre-de-2022/">
Estrada do Véu de Noiva deve ser totalmente asfaltada no primeiro semestre de 2022                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Estrada do Véu de Noiva deve ser totalmente asfaltada no primeiro semestre de 2022"> 14 dezembro 2021</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/cidade/chuva-derruba-arvore-na-regiao-da-vila-dos-medicos-em-botucatu/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/77654d3e-31da-458e-bf12-400d7e5a9cde-360x194.jpg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" srcset="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/77654d3e-31da-458e-bf12-400d7e5a9cde-360x194.jpg 360w, https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/77654d3e-31da-458e-bf12-400d7e5a9cde-25x14.jpg 25w" sizes="(max-width: 360px) 100vw, 360px" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/cidade/chuva-derruba-arvore-na-regiao-da-vila-dos-medicos-em-botucatu/">
Chuva derruba árvore na região da Vila dos Médicos em Botucatu                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Chuva derruba árvore na região da Vila dos Médicos em Botucatu"> 14 dezembro 2021</span>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-12 mb-25">
<div class="blog-grid lidos-relacionados h-100">
<div class="blog-grid-img">
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16/">
<figure>
<img width="360" height="194" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/12/5A17888B-918B-446B-89B9-B1BF7B187ADD-360x194.jpeg" class="attachment-home-list size-home-list wp-post-image" alt="" loading="lazy" />                                                </figure>
</a>
</div>
<div class="blog-grid-text">
<h4>
<a href="https://acontecebotucatu.com.br/cidade/reabertura-do-parque-natural-municipal-cachoeira-da-marta-sera-nesta-quinta-feira-16/">
Reabertura do Parque Natural Municipal Cachoeira da Marta será nesta quinta-feira, 16                                                </a>
</h4>
<div class="date mt-20 left-holder">
<span><img src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/calendar.png" alt="Reabertura do Parque Natural Municipal Cachoeira da Marta será nesta quinta-feira, 16"> 13 dezembro 2021</span>
</div>
</div>
</div>
</div>
</div><!-- row -->
</div> <!-- col-md-10 -->
<div class="col-12 col-md-3 col-lg-2 text-center">
<span class="oferecimento-anuncio">Oferecimento</span>
<div class="anuncio-single-line">
<script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: vistori-34835',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: vistori-34833',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: shopping-institucional-61291',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: shopping-botucatu-61289',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: institucional-elo-76283',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: espaco-elo-76281',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: exame-toxicologico-149538',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-125x125-2-por-linha-47',{nonInteraction: true});</script><script>wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: jm-bioanalises-149536',{nonInteraction: true});</script><div  class="wppaszone proadszone-47 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-34835 "   duration="5000" bid="34835" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MzQ4MzU=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/08/vistori-02.gif" alt="VISTORI" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-61291 "   duration="10000" bid="61291" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NjEyOTE=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/06/SHOPPING.jpg" alt="SHOPPING INSTITUCIONAL" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-76283 "   duration="10000" bid="76283" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=NzYyODM=&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2017/12/ELO.png" alt="INSTITUCIONAL ELO" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-149538 "   duration="10000" bid="149538" aid="47"><a class="wpproaddlink" href="https://acontecebotucatu.com.br/portal?pasID=MTQ5NTM4&amp;pasZONE=NDc=" target="_blank" rel="nofollow"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/02/JM-GIF-OK-ok.gif" alt="EXAME TOXICOLOGICO" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_47" style="float:left; width:125px; height:125px; margin:3px; background:#EEE;"><img src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2016/04/125x125px-Parte-Inferior-lateral.jpg" /></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
</div>
</div> <!-- .row -->
</div><!-- .container -->
</section>
<div class="clearfix"></div>
<section class="section-block">
<div class="container">
<div class="section-heading mb-5">
<h2 class="title">Apoiadores</h2>
<div class="section-heading-line-left"></div>
</div>
<div class="row justify-content-center">
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://sevenmotors.com/" title="Seven Motors" target="_blank">
<figure>
<img class="img-fluid" title="Seven Motors" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Seven-motors-1.jpg" alt="Seven Motors">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.vistori.com.br/rede-vistori/unidades-vistori/botucatu" title="Vistori" target="_blank">
<figure>
<img class="img-fluid" title="Vistori" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Vistori.jpg" alt="Vistori">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://projesolenergia.com.br/" title="Projesol" target="_blank">
<figure>
<img class="img-fluid" title="Projesol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Projesol.jpg" alt="Projesol">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="0,9s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="http://www.florapurabotucatu.com.br" title="Empório Flora pura" target="_blank">
<figure>
<img class="img-fluid" title="Empório Flora pura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Flora-pura.jpg" alt="Empório Flora pura">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,2s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/zedoqueijobotucatu/" title="Zé do queijo" target="_blank">
<figure>
<img class="img-fluid" title="Zé do queijo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Ze-do-queijo.jpg" alt="Zé do queijo">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,5s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.grupoberimbau.com.br/" title="Grupo Berimbau" target="_blank">
<figure>
<img class="img-fluid" title="Grupo Berimbau" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Grupo-Berimbau-1.jpg" alt="Grupo Berimbau">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="1,8s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://fipmultimarcas.com/" title="Fip Multimarcas" target="_blank">
<figure>
<img class="img-fluid" title="Fip Multimarcas" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/FIP-multimarcas.jpg" alt="Fip Multimarcas">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,1s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="http://www.freiremotos.com.br/" title="Freire Motos" target="_blank">
<figure>
<img class="img-fluid" title="Freire Motos" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Freire-motos-1.jpg" alt="Freire Motos">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,4s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.brasilcamarao.com.br/" title="Brasil camarão" target="_blank">
<figure>
<img class="img-fluid" title="Brasil camarão" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Brasil-Camarao.jpg" alt="Brasil camarão">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="2,7s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://salesmateriais.com.br/" title="Sales" target="_blank">
<figure>
<img class="img-fluid" title="Sales" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sales.jpg" alt="Sales">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/farmaciacruzvermelha.botucatu" title="Cruz Vermelha" target="_blank">
<figure>
<img class="img-fluid" title="Cruz Vermelha" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Cruz-vermelha-farmacia.jpg" alt="Cruz Vermelha">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.saimoveis.com.br/" title="S.A imóveis" target="_blank">
<figure>
<img class="img-fluid" title="S.A imóveis" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sa-Moveis.jpg" alt="S.A imóveis">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/espacoelovocecompleto/" title="Espaço Elo" target="_blank">
<figure>
<img class="img-fluid" title="Espaço Elo" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Espaco-elo.jpg" alt="Espaço Elo">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="3,9s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/allconnectoficial/" title="All Conect" target="_blank">
<figure>
<img class="img-fluid" title="All Conect" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/All-Connect.jpg" alt="All Conect">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,2s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://jmtox.com.br/" title="JM Bioanalises" target="_blank">
<figure>
<img class="img-fluid" title="JM Bioanalises" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/JB.jpg" alt="JM Bioanalises">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,5s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.facebook.com/quitandadonamarina" title="Quitanda Dona Marina" target="_blank">
<figure>
<img class="img-fluid" title="Quitanda Dona Marina" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Quitanda-Dona-Marina.jpg" alt="Quitanda Dona Marina">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="4,8s">
<div class="team-box-2">
<div class="team-box-2-image">
<figure>
<img class="img-fluid" title="ABC da construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Abc-construcao.jpg" alt="ABC da construção">
</figure>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,1s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://pt-br.facebook.com/servfone.servfone/" title="Serv fone" target="_blank">
<figure>
<img class="img-fluid" title="Serv fone" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Assistencia-apple.jpg" alt="Serv fone">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,4s">
<div class="team-box-2">
<div class="team-box-2-image">
<figure>
<img class="img-fluid" title="Baby mania moda infantil" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Baby-mania.jpg" alt="Baby mania moda infantil">
</figure>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="5,7s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.shoppingbotucatu.com.br/" title="Shopping Botucatu" target="_blank">
<figure>
<img class="img-fluid" title="Shopping Botucatu" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Shopping-Botucatu.jpg" alt="Shopping Botucatu">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://genotyping.com.br/" title="Genotiping" target="_blank">
<figure>
<img class="img-fluid" title="Genotiping" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Patrocinadores_01-138x90.jpg" alt="Genotiping">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,3s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.instagram.com/trevoshoppingdaconstrucao/" title="Trevo shopping da construção" target="_blank">
<figure>
<img class="img-fluid" title="Trevo shopping da construção" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Trevo-shopping.jpg" alt="Trevo shopping da construção">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,6s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://culturafm93.com.br/app/" title="Nova cultura" target="_blank">
<figure>
<img class="img-fluid" title="Nova cultura" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Nova-cultura.jpg" alt="Nova cultura">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="6,9s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://acontecebotucatu.com.br/anuncie/" title="Exposicao" target="_blank">
<figure>
<img class="img-fluid" title="Exposicao" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Sua-marca.jpg" alt="Exposicao">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,2s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.facebook.com/pages/category/Accessories/Equipauto-102009298188341/" title="Equipauto" target="_blank">
<figure>
<img class="img-fluid" title="Equipauto" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/equipauto-163x90.jpg" alt="Equipauto">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,5s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.jauservesupermercados.com.br/" title="Jaú Serve" target="_blank">
<figure>
<img class="img-fluid" title="Jaú Serve" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Jau-serve-1.jpg" alt="Jaú Serve">
</figure>
</a>
</div>
</div>
</div>
<div class="col-lg-3 col-md-6 col-6 wow fadeIn" data-wow-delay="7,8s">
<div class="team-box-2">
<div class="team-box-2-image">
<a href="https://www.facebook.com/DecolBotucatu/" title="Decol" target="_blank">
<figure>
<img class="img-fluid" title="Decol" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/Decol-lubrificantes.jpg" alt="Decol">
</figure>
</a>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
<!-- Final  Main
================================================== -->
<div class="modal fade" id="modal-busca-form" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Pesquise em todo o site</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<form class="searchform" id="searchform" method="get" action="https://acontecebotucatu.com.br/">
<div class="row p-3">
<div class="col-10 col-md-11 p-0">
<input type="search" class="form-control" name="s" placeholder="Busque por uma notícia..." value="">
</div>
<div class="col-2 col-md-1 p-0">
<button type="submit" class="btn primary-button"><i class="fa fa-search"></i></button>
</div>
</div>
<input type="hidden" name="post_type" value="post" />
</form>            </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-xl-3 col-sm-6 col-12">
<div id="ciathemes_widget_empresa-2" class="ciathemes-widget-footer ciathemes_widget_empresa">
<div class="">
<img class="img-fluid d-block w-75" src="https://acontecebotucatu.com.br/portal/wp-content/uploads/2021/11/footer-logo-277x90.png" alt="">
<p class="mt-25">
Nosso propósito é manter um jornalismo plural, transparente, apartidário, primando sempre pelo profissionalismo, para ter credibilidade perante a opinião pública.                </p>
<div class="footer-social-icons mt-25">
<ul>
<li><a href="https://www.facebook.com/jornalacontecebtu" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.instagram.com/acontecebotucatu" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=acontece_btu" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/c/TVAconteceBotucatu" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://acontecebotucatu.com.br/feed/" target="_blank"><i class="fas fa-rss"></i></a></li>
<li><a href="https://br.pinterest.com/acontecebotucat/" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
</ul>
</div>
</div>
</div>    </div>
<div class="col-xl-2 col-sm-6 col-12">
<div id="nav_menu-5" class="ciathemes-widget-footer widget_nav_menu"><div class="ciathemes-widget-title"><h3>Navegue</h3></div><div class="menu-institucional-container"><ul id="menu-institucional-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://acontecebotucatu.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="https://acontecebotucatu.com.br/categoria/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://acontecebotucatu.com.br/sobre/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165772"><a href="https://acontecebotucatu.com.br/contato/">Contato</a></li>
</ul></div></div>    </div>
<div class="col-xl-3 col-sm-6 col-12">
<div id="ciathemes_widget_menu_botao-2" class="ciathemes-widget-footer ciathemes_widget_menu_botao"><div class="ciathemes-widget-title"><h3>Categorias</h3></div><div id="ciathemes_menu_tag" class="footer-tags"><ul id="menu-categorias" class="menu-footer-btn"><li id="menu-item-165740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165740"><a href="https://acontecebotucatu.com.br/tag/tv/">TV</a></li>
<li id="menu-item-165716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165716"><a href="https://acontecebotucatu.com.br/categoria/cidade/">Cidade</a></li>
<li id="menu-item-165717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165717"><a href="https://acontecebotucatu.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-165718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165718"><a href="https://acontecebotucatu.com.br/categoria/edital/">Edital</a></li>
<li id="menu-item-165719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165719"><a href="https://acontecebotucatu.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-165720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165720"><a href="https://acontecebotucatu.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-165721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165721"><a href="https://acontecebotucatu.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-165722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165722"><a href="https://acontecebotucatu.com.br/categoria/nacionais/">Nacionais</a></li>
<li id="menu-item-165723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165723"><a href="https://acontecebotucatu.com.br/categoria/obtuario/">Obtuário</a></li>
<li id="menu-item-165724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165724"><a href="https://acontecebotucatu.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-165725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165725"><a href="https://acontecebotucatu.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-165726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165726"><a href="https://acontecebotucatu.com.br/categoria/regiao/">Região</a></li>
<li id="menu-item-165727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165727"><a href="https://acontecebotucatu.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-165728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165728"><a href="https://acontecebotucatu.com.br/ultimas-noticias/">Últimas</a></li>
</ul></div></div>    </div>
<div class="col-xl-3 offset-xl-1 col-sm-6 col-12">
<div id="block-3" class="ciathemes-widget-footer widget_block">
<h3>Inscreva-se e receba nossas atualizações</h3>
</div><div id="block-2" class="ciathemes-widget-footer widget_block"><p>                <form id="form-news-letter" class="newsletter-form form-inline justify-content-center" action="https://acontecebotucatu.com.br/cidade/golpistas-se-passam-por-procuradores-do-municipio-e-pedem-antecipacao-de-valores-de-processos-judiciais/#form-news-letter" method="post" enctype="multipart/form-data">
<div class="row w-100 justify-content-center">
<div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
<div class="form-group">
<input name="news_letter_name" type="text" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Nome">
</div>
</div>
<div class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-5 text-center text-white">
<div class="form-group">
<input name="news_letter_mail" type="email" class="input-form mb-3 mb-lg-0 w-100 rounded" value="" placeholder="Email">
</div>
</div>
<div class="col-12 col-sm-12 col-md-6 col-lg-2 col-xl-2 text-center text-white">
<div class="form-group">
<button type="submit" class="input-form-btn btnWhite mb-3 mb-md-0">Inscreva-se </button>
<div class="response"></div>
</div>
</div>
</div>
</form></p>
</div>    </div>
</div>    </div>
<div class="container">
<div class="footer-bar">
<div class="row">
<div class="col-sm-6 col-md-10">
<p>
<span class="data">&copy; 2021 </span> <a title="Jornal Acontece Botucatu" href="https://acontecebotucatu.com.br/"> Jornal Acontece Botucatu | Todos os direitos reservados</a>
</p>
</div>
<div class="col-sm-6 col-md-2">
<div class="cia-copy text-md-right">
<a title="Tenha resultados com marketing digital - entre em contato conosco!" target="_blank" href="https://www.ciawebsites.com.br/solucoes/otimizacao-de-sites-seo/">
<img alt="Obtenha resultados sólidos com SEO" src="https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/img/cia-websites-logo-branca.png">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#"  class="scroll-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<div id="blueimp-gallery" class="blueimp-gallery">
<div class="slides"></div>
<h3 class="title"></h3>
<a class="prev">‹</a>
<a class="next">›</a>
<a class="close">×</a>
<a class="play-pause"></a>
<ol class="indicator"></ol>
</div>
<div id="blueimp-gallery-fullscreen" class="blueimp-gallery" data-full-screen="true">
<div class="slides"></div>
<h3 class="title"></h3>
<a class="prev">‹</a>
<a class="next">›</a>
<a class="close">×</a>
<a class="play-pause"></a>
<ol class="indicator"></ol>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "3642fe0502"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><!-- <link rel='stylesheet' id='modal-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.18' media='all' /> -->
<!-- <link rel='stylesheet' id='forms-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/forms.css?ver=5.8.1' media='all' /> -->
<!-- <link rel='stylesheet' id='forms-chamada-css-css'  href='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/css/form-chamada.css?ver=5.8.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//acontecebotucatu.com.br/portal/wp-content/cache/wpfc-minified/8kbwi0mv/8ib6h.css" media="all"/>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery.js?ver=1.0.0' id='blueimp-gallery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-indicator.js?ver=1.0.0' id='blueimp-gallery-indicator-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-fullscreen.js?ver=1.0.0' id='blueimp-gallery-fullscreen-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-video.js?ver=1.0.0' id='blueimp-gallery-video-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-vimeo.js?ver=1.0.0' id='blueimp-gallery-vimeo-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/blueimp-gallery-youtube.js?ver=1.0.0' id='blueimp-gallery-youtube-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/blueimp-lightbox/js/jquery.blueimp-gallery.js?ver=1.0.0' id='jquery.blueimp-gallery-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/acontecebotucatu.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/font-awesome/js/all.min.js?ver=1.2' id='fontawesome-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/fancybox/jquery.fancybox.min.js?ver=1.2' id='fancybox-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/libs/sticky-sidebar/sticky-sidebar.min.js?ver=1.2' id='sticky-sidebar-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/js/plugins.js?ver=1.2' id='plugins-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/assets/js/scripts.min.js?ver=1.2' id='scripts-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script id='wp_pro_add_js_functions-js-extra'>
var wppas_ajax_script = {"ajaxurl":"https:\/\/acontecebotucatu.com.br\/portal\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.8.1' id='wp_pro_add_js_functions-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.6.18' id='wppas_bxslider-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/posts-slide.js?ver=1' id='slide-menu-js'></script>
<script src='https://acontecebotucatu.com.br/portal/wp-content/themes/ciatheme-botucatu/template-parts/header/functions/header-scripts.js?ver=1.2' id='headerScripts-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0,59619688987732 seconds, on 16-12-21 12:22:08 --><!-- via php -->